<!DOCTYPE html>
<html>
<head prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# article: http://ogp.me/ns/article#">
    <link rel="manifest" href="/manifest.json"/>
    <!-- firebase -->
    <script src="https://www.gstatic.com/firebasejs/5.8.2/firebase-app.js"></script>
    <script src="https://www.gstatic.com/firebasejs/5.8.2/firebase-messaging.js"></script>
    <script>
        // Initialize Firebase
        var firebaseConfig = {
            apiKey: "AIzaSyBayZDfigoRrTlYy82Vd1C8kxCZVTO4S60",
            authDomain: "ilbianconero-web-push.firebaseapp.com",
            databaseURL: "https://ilbianconero-web-push.firebaseio.com",
            projectId: "ilbianconero-web-push",
            storageBucket: "ilbianconero-web-push.appspot.com",
            messagingSenderId: "656236048595",
            appId: "1:656236048595:web:6fdf1d768e86793c"
        };

        firebase.initializeApp(firebaseConfig);
        const messaging = firebase.messaging();
        messaging.usePublicVapidKey('BPlrYo9u3QOBaGq-UOdAwPvw6wqVYKNqJrFlZF8EMcU06gayRkcMEUaD8rLK7eCC2GHBEE8fHc5CBvP3cdyj-uw');
    </script>

    <meta charset="utf-8">
    <title>Vieri: &#039;Higuain, lo prendo a occhi chiusi. CR7? Ha un merito per il nostro calcio&#039;  | ilbianconero.com</title>

            
                    <link rel="amphtml" href="https://amp.ilbianconero.com/a/vieri-higuain-lo-prendo-a-occhi-chiusi-cr7-ha-un-merito-per-il-n-98405">
    
                        <meta name="robots" content="index, follow"/>
    
            
    <meta content="IE=Edge,chrome=1" http-equiv="X-UA-Compatible">
    <meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1">

        <meta name="news_keywords" content="vieri, juve, ronaldo, "/>
    <meta name="description" content="Bobo Vieri, uno che non ha bisogno di presentazioni, uno che sul calcio la sa lunghissima. L&amp;#39;ex attaccante &amp;egrave; stato intervistato dalla Gazzetta dello Sport, spiegando: &amp;quot;Che succede invece"/>

                <meta charset="UTF-8"/>
        <meta http-equiv="Content-Type" content="text/html; charset=utf-8"/>
        <meta content="IE=Edge,chrome=1" http-equiv="X-UA-Compatible">
        <meta name="language" content="it"/>


        <meta name="twitter:site" content="@ilbianconerocom">
            

        <meta name="twitter:card" content="summary_large_image">
    <meta name="twitter:site" content="@ilbianconerocom">
    <meta name="twitter:title" content="Vieri: &#039;Higuain, lo prendo a occhi chiusi. CR7? Ha un merito per il nostro calcio&#039;">
    <meta name="twitter:description" content="Bobo Vieri, uno che non ha bisogno di presentazioni, uno che sul calcio la sa lunghissima. L&amp;#39;ex attaccante &amp;egrave; stato intervistato dalla Gazzetta dello Sport,">
    <meta name="twitter:creator" content="@ilbianconerocom">
    <meta name="twitter:image:src" content="https://cdn.ilbianconero.com/images/2018-08/vieri.amichevole.addio.pirlo.2018.1080x648.jpg"/>



            <meta property="fb:app_id" content="1272407302781898"/>
    <meta property="og:type" content="article"/>
    <meta property="og:title" content="Vieri: &#039;Higuain, lo prendo a occhi chiusi. CR7? Ha un merito per il nostro calcio&#039;"/>
    <meta property="og:description" content="Bobo Vieri, uno che non ha bisogno di presentazioni, uno che sul calcio la sa lunghissima. L&amp;#39;ex attaccante &amp;egrave; stato intervistato dalla Gazzetta dello"/>
    <meta property="og:site_name" content="Calciomercato.com | Tutte le news sul calcio in tempo reale"/>
    <meta property="og:url"
          content="https://www.ilbianconero.com/a/vieri-higuain-lo-prendo-a-occhi-chiusi-cr7-ha-un-merito-per-il-n-98405"/>
    <meta property="og:image" content="https://cdn.ilbianconero.com/images/2018-08/vieri.amichevole.addio.pirlo.2018.1080x648.jpg"/>

    <style>
        @media only screen and (min-width: 1024px) {
            div.fb-comments.fb_iframe_widget {
                display: block !important;
            }

            span.fb_iframe_widget {
                display: block !important;
                float: left;
                padding-top: 7px;
            }
        }

        .article-divider{
            border-bottom: 10px solid #fdc600;
            margin: 25px 0;
            margin-bottom: 0;
        }

        a:has([data-custom-adv-campaign]) {
            display: block;
            margin: auto;
            text-align: center;
        }

        /* mobile */
        @media (min-width: 320px) and (max-width: 767px) {

            .hide-mobile {
                display: none!important;
            }

            span.fb_iframe_widget {
                display: inline-block !important;
                background: none!important;
                width: 80px!important;
            }
        }

        /* web */
        @media (min-width: 768px)  {

            .hide-mobile {
                display: initial;
            }
        }

    </style>


        <link rel="canonical" href="https://www.ilbianconero.com/a/vieri-higuain-lo-prendo-a-occhi-chiusi-cr7-ha-un-merito-per-il-n-98405"/>

    <link href="https://assets.ilbianconero.com/20190612181142/img-juve/juve/icon/apple-touch-icon-57x57.png"
          rel="apple-touch-icon" sizes="57x57">
    <link href="https://assets.ilbianconero.com/20190612181142/img-juve/juve/icon/apple-touch-icon-60x60.png"
          rel="apple-touch-icon" sizes="60x60">
    <link href="https://assets.ilbianconero.com/20190612181142/img-juve/juve/icon/apple-touch-icon-72x72.png"
          rel="apple-touch-icon" sizes="72x72">
    <link href="https://assets.ilbianconero.com/20190612181142/img-juve/juve/icon/apple-touch-icon-76x76.png"
          rel="apple-touch-icon" sizes="76x76">
    <link href="https://assets.ilbianconero.com/20190612181142/img-juve/juve/icon/apple-touch-icon-114x114.png"
          rel="apple-touch-icon" sizes="114x114">
    <link href="https://assets.ilbianconero.com/20190612181142/img-juve/juve/icon/apple-touch-icon-120x120.png"
          rel="apple-touch-icon" sizes="120x120">
    <link href="https://assets.ilbianconero.com/20190612181142/img-juve/juve/icon/apple-touch-icon-144x144.png"
          rel="apple-touch-icon" sizes="144x144">
    <link href="https://assets.ilbianconero.com/20190612181142/img-juve/juve/icon/apple-touch-icon-152x152.png"
          rel="apple-touch-icon" sizes="152x152">
    <link href="https://assets.ilbianconero.com/20190612181142/img-juve/juve/icon/favicon-16x16.png" rel="icon"
          sizes="16x16" type="image/png">
    <link href="https://assets.ilbianconero.com/20190612181142/img-juve/juve/icon/favicon-32x32.png" rel="icon"
          sizes="32x32" type="image/png">
    <link href="https://assets.ilbianconero.com/20190612181142/img-juve/juve/icon/favicon-96x96.png" rel="icon"
          sizes="96x96" type="image/png">
    <link href="https://assets.ilbianconero.com/20190612181142/img-juve/juve/icon/favicon-160x160.png" rel="icon"
          sizes="160x160" type="image/png">
    <link href="https://assets.ilbianconero.com/20190612181142/img-juve/juve/icon/favicon-196x196.png" rel="icon"
          sizes="196x196" type="image/png">
    <meta content="#0D793D" name="msapplication-TileColor">
    <meta content="https://assets.ilbianconero.com/20190612181142/img-juve/juve/icon/mstile-144x144.png"
          name="msapplication-TileImage">

    <link rel="stylesheet" href="https://assets.ilbianconero.com/20190612181142/css-juve/frontsize.min.css"/>
    <script src="https://assets.ilbianconero.com/20190612181142/js-juve/dustman.min.js" type="text/javascript"></script>
    <script>
        var googletag = googletag || {},
            pbjs = pbjs || {},
            headerBidding = headerBidding || {};

        googletag.cmd = googletag.cmd || [];
        pbjs.que = pbjs.que || [];
        headerBidding.queue = headerBidding.queue || [];

        document.addEventListener('DOMContentLoaded', function () {
            headerBidding = common.service.headerBidding.create(googletag, pbjs, headerBidding, PREBID_TIMEOUT);
            headerBidding.init();
        }, false);
    </script>

                        <!-- codici opta -->
        <script>
            var _optaParams = {
                custID: 'cc1696c61cce3f550912e88d1fa82b45',
                language: 'it',
                timezone: '1'
            };
        </script>
        <script src="//secure.widget.cloud.opta.net/2.0/js/widgets.opta.js"></script>
    
    
    <!-- Google Publisher Tag GPT -->
    <script>
        (function () {
            var gads = document.createElement('script');
            gads.async = true;
            gads.type = 'text/javascript';
            var useSSL = 'https:' == document.location.protocol;
            gads.src = (useSSL ? 'https:' : 'http:') + '//www.googletagservices.com/tag/js/gpt.js';
            var node = document.getElementsByTagName('script')[0];

            if (document.cookie.indexOf('cm_deny_profiling') == -1 &&
                document.cookie.indexOf('gdprAccept') != -1) {
                node.parentNode.insertBefore(gads, node);
            }
        })();

        var googletag = googletag || {};
        googletag.cmd = googletag.cmd || [];

    </script>

    <!-- AppNexus Seller Tag (AST) -->
    <script>
        //create empty apntag object if it doesn't exist
        var apntag = apntag || {};
        //create a queue on the apntag object       
        apntag.anq = apntag.anq || [];

        //load ast.js - async
        (function () {
            var d = document, e = d.createElement('script'), p = d.getElementsByTagName('head')[0];
            e.type = 'text/javascript';
            e.async = true;
            e.src = '//acdn.adnxs.com/ast/ast.js';

            if (document.cookie.indexOf('cm_deny_profiling') == -1 &&
                document.cookie.indexOf('gdprAccept') != -1) {
                p.insertBefore(e, p.firstChild);
            }
        })();
    </script>

    
    <!-- Outbrain -->
    <script>
        var _outbrain = document.createElement('script');
        _outbrain.async = true;
        _outbrain.type = 'text/javascript';
        _outbrain.src = "//widgets.outbrain.com/outbrain.js";
        var node = document.getElementsByTagName('script')[0];

        if (document.cookie.indexOf('cm_deny_profiling') == -1 &&
            document.cookie.indexOf('gdprAccept') != -1) {
            node.parentNode.insertBefore(_outbrain, node);
        }
    </script>

    <!-- google analytics -->
    <script>
        (function (i, s, o, g, r, a, m) {
            i['GoogleAnalyticsObject'] = r;
            i[r] = i[r] || function () {
                    (i[r].q = i[r].q || []).push(arguments)
                }, i[r].l = 1 * new Date();
            a = s.createElement(o),
                m = s.getElementsByTagName(o)[0];
            a.async = 1;
            a.src = g;
            if (document.cookie.indexOf('cm_deny_profiling') == -1 &&
                document.cookie.indexOf('gdprAccept') != -1) {
                m.parentNode.insertBefore(a, m)
            }
        })(window, document, 'script', 'https://www.google-analytics.com/analytics.js', 'ga');

        ga('set', 'anonymizeIp', true);

        ga('create', 'UA-88840333-1', 'auto');
        ga('send', 'pageview');

        ga('create', 'UA-88840333-3', {'name': 'reportglobale'}); // configura report globale
        ga('reportglobale.send', 'pageview'); // manda le pagine al report globale
    </script>


        <script>
        googletag.cmd.push(function () {
            googletag.defineSlot('/36170957/320x50_sticky_bianconero', [320, 50], 'div-gpt-ad-1498471387244-0').addService(googletag.pubads());
            googletag.pubads().enableSingleRequest();
            googletag.pubads().collapseEmptyDivs();
            googletag.enableServices();
        });
    </script>

    <style>
        .widget-opta-fixtures-plus {
            background-color: #FDC606 !important;
        }

        .widget-opta-fixtures-plus--juventus .scroller{
            background-color: black !important;
        }

        .widget-opta-fixtures-plus--juventus .team-128 {
            color: black;
        }

        .widget-opta-fixtures-plus--juventus .scroller.next:hover::after
        {
            border-left-color: white;
        }

        .widget-opta-fixtures-plus--juventus .scroller.previous:hover::after
        {
            border-right-color: white;
        }

        @media only screen and (min-device-width: 320px) and (max-device-width: 480px) and (-webkit-device-pixel-ratio: 2) and (device-aspect-ratio: 2/3)
        {
            #modal-gdpr{
                font-size: 12px!important;
            }
            #modal-gdpr .modal__window{
                top: -1px;
            }
        }

        @media only screen and (min-device-width: 320px) and (max-device-width: 568px)
        and (-webkit-device-pixel-ratio: 2) and (device-aspect-ratio: 40/71)
        {
            #modal-gdpr{
                font-size: 12px!important;
            }
            #modal-gdpr .modal__window{
                top: 5px;
            }
        }




    </style>


            <script>
        var slots = [];
        googletag.cmd.push(function () {
            slots.push(googletag.defineOutOfPageSlot('/67970281/display_thirdparty_it/ilbianconero_responsive/ros/high_impact', 'div-gpt-ad-1497547968249-0').addService(googletag.pubads()));

            var width = Math.max(document.documentElement.clientWidth, window.innerWidth || 0);
            if (width < 1024) {
                slots.push(googletag.defineSlot('/67970281/display_thirdparty_it/ilbianconero_responsive/ros/top_mpu', [[300, 250], [300, 600]], 'div-gpt-ad-1497547968249-5').addService(googletag.pubads()));
                slots.push(googletag.defineSlot('/67970281/display_thirdparty_it/ilbianconero_responsive/ros/mobile_interstitial', [320, 480], 'div-gpt-ad-1497547968249-3').addService(googletag.pubads()));
                slots.push(googletag.defineSlot('/36170957/in_read_odds_sks365_mobile', [300, 250], 'div-gpt-ad-1539078835826-0').addService(googletag.pubads()));
            } else {
                slots.push(googletag.defineSlot('/67970281/display_thirdparty_it/ilbianconero_responsive/ros/top_banner', [[320, 50], [1056, 250], [970, 250], [728, 90]], 'div-gpt-ad-1497547968249-2').addService(googletag.pubads()));
                slots.push(googletag.defineSlot('/67970281/display_thirdparty_it/ilbianconero_responsive/ros/strip', [2, 2], 'div-gpt-ad-1497547968249-4').addService(googletag.pubads()));
                slots.push(googletag.defineSlot('/67970281/display_thirdparty_it/ilbianconero_responsive/ros/skin', [1, 1], 'div-gpt-ad-1497547968249-1').addService(googletag.pubads()));
                slots.push(googletag.defineSlot('/36170957/in_read_desktop_odds_widget_sks365', [688, 250], 'div-gpt-ad-1537880499622-0').addService(googletag.pubads()));
            }

            googletag.pubads().enableSingleRequest();
            googletag.pubads().collapseEmptyDivs();

            // Start ad fetching
            googletag.enableServices();

            googletag.pubads().refresh(slots);
        });
    </script>

    <!-- GDPR CMP-->
<script src="https://assets.ilbianconero.com/20190612181142/js-juve/cmp.complete.bundle.js" type="text/javascript" async="true"></script>
<script>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</script>


        <!-- load Prebid.js -->
        <script>
            var _pbjs = document.createElement('script');
            _pbjs.async = true;
            _pbjs.type = 'text/javascript';
            _pbjs.src = "https://assets.ilbianconero.com/20190612181142/js-juve/prebid.js";
            var node = document.getElementsByTagName('script')[0];

            if (document.cookie.indexOf('cm_deny_profiling') == -1 &&
                document.cookie.indexOf('gdprAccept') != -1) {
                node.parentNode.insertBefore(_pbjs, node);
            }
        </script>

        <!-- init Prebid.js -->
        <script>
            var PREBID_TIMEOUT = 2000;
            var FAILSAFE_TIMEOUT = 4000;

            // ======== DO NOT EDIT BELOW THIS LINE =========== //
            var googletag = googletag || {};
            googletag.cmd = googletag.cmd || [];
            googletag.cmd.push(function () {
                googletag.pubads().disableInitialLoad();
            });

            var pbjs = pbjs || {};
            pbjs.que = pbjs.que || [];
            pbjs.bidderSettings = {
                adform: {
                    bidCpmAdjustment: function (bidCpm) {
                        return bidCpm * 0.88;
                    }
                }
            };

            pbjs.que.push(function () {
                pbjs.setConfig({
                    rubicon: {
                        singleRequest: true
                    },
                    userSync: {
                        filterSettings: {
                            iframe: {
                                bidders: ['pubmatic'],
                                filter: 'include'
                            }
                        },
                        syncDelay: 6000
                    },
                    debug: false,
                    currency: {
                        "adServerCurrency": "EUR"
                    },
                    enableSendAllBids: true,
                    priceGranularity: 'high',
                    consentManagement: {
                        cmpApi: 'iab',
                        timeout: 10000,
                        allowAuctionWithoutConsent: true
                    },
                    sizeConfig: [{
                        mediaQuery: '(min-width: 768px)',
                        sizesSupported: [[1, 1], [970, 250], [970, 90], [728, 90]],
                        labels: ["desktop"]
                    }, {
                        mediaQuery: '(min-width: 481px) and (max-width: 768px)',
                        sizesSupported: [[1, 1], [300, 50], [320, 50], [300, 250], [300, 500], [300, 600], [728, 90]],
                        labels: ["tablet"]
                    }, {
                        mediaQuery: 'only screen and (max-width: 480px)',
                        sizesSupported: [[1, 1], [300, 50], [320, 50], [300, 250], [300, 500], [300, 600]],
                        labels: ["phone"]
                    }]
                });
            });
        </script>


    </head>
<body>
<script>
    var fb = fb || {};
    fb.queue = fb.queue || [];

    window.fbAsyncInit = function () {
        FB.init({
            appId: '1272407302781898',
            xfbml: true,
            version: 'v2.10'
        });
        FB.AppEvents.logPageView();

        fb.queue.push = function (command) {
            if (typeof command === 'function') {
                try {
                    command();
                } catch (e) {
                    console.log('Facebook - Error processing command :', e.message, e.stack);
                }
            }
        };

        fb.queue.forEach(function (callback) {
            callback();
            fb.queue.shift();
        });
    };

    (function (d, s, id) {
        var js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) {
            return;
        }
        js = d.createElement(s);
        js.id = id;
        js.src = "//connect.facebook.net/it_IT/sdk.js#xfbml=1&version=v2.11";
        fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));

    !function (d, s, id) {
        var js, fjs = d.getElementsByTagName(s)[0], p = /^http:/.test(d.location) ? 'http' : 'https';
        if (!d.getElementById(id)) {
            js = d.createElement(s);
            js.id = id;
            js.src = p + '://platform.twitter.com/widgets.js';
            fjs.parentNode.insertBefore(js, fjs);
        }
    }(document, 'script', 'twitter-wjs');
</script>

    <!-- /67970281/display_thirdparty_it/ilbianconero_responsive/ros/skin -->
    <div id='div-gpt-ad-1497547968249-1' style='height:1px; width:1px;'>
        <script>
            googletag.cmd.push(function () {
                googletag.display('div-gpt-ad-1497547968249-1');
            });
        </script>
    </div>

<main class="main-view main-view--limit">

    <div class="header-banner-menu">
        <div class="header-banner-menu__left">
            <a class="button-login--facebook button-login button-login--m-right"
               href="https://www.facebook.com/ilbianconero.com.fanpage">
                <div class="button-login__row">
                    <div class="button-login__cell button-login__cell--icon">
                        <i class="icon icon--fb-login-white icon--fb-login-white-24"></i>
                    </div>
                    <div class="button-login__cell">
                        Seguici su Facebook
                    </div>
                </div>
            </a>

            <a class="button-login--twitter button-login button-login--m-left" href="https://twitter.com/ilbianconerocom">
                <div class="button-login__row">
                    <div class="button-login__cell button-login__cell--icon">
                        <i class="icon  icon--tw-login-white-24"></i>
                    </div>
                    <div class="button-login__cell">
                        Seguici su Twitter
                    </div>
                </div>
            </a>


            <a class="button-login button-login--grey button-login--shadowed"
               id="unsubscribe-notifications"
               style="display: none;">
                <div class="button-login__row">
                    <div class="button-login__cell">
                        Cancellati dalle Notifiche
                    </div>
                </div>
            </a>

            <a class="subscribe-notifications button-login button-login--shadowed"  style="display: none;">
                <div class="button-login__row">
                    <div class="button-login__cell">
                        Iscriviti alle Notifiche
                    </div>
                </div>
            </a>

        </div>

        <div class="header-banner-menu__right">
            <div class="header-banner-menu__items">

                <div class="fb-like"
                     data-href="https://www.facebook.com/ilbianconero.com.fanpage"
                     data-layout="button_count"
                     data-action="like"
                     data-show-faces="false"
                     data-share="false">
                </div>

                <div class="fb-like fb_iframe_widget">

                    <a href="https://twitter.com/ilbianconerocom"
                       class="twitter-follow-button"
                       data-show-count="false"
                       data-show-screen-name="false"
                       data-dnt="true">Follow @ilbianconerocom
                    </a>

                </div>
                <a class="button-login--youtube button-login button-login--m-left" href="https://www.youtube.com/channel/UC4vi3o_m2rQloA-Sl9XwK5w" target="_blank">
                    <div class="button-login__row">
                        <div class="button-login__cell button-login__cell--icon">
                            <i class="icon icon--yt-login-white-24"></i>
                        </div>
                        <div class="button-login__cell">
                            Iscriviti al canale Youtube
                        </div>
                    </div>
                </a>

            </div>
        </div>


    </div>

        
    <div class="header-banner">
        <div class="header-banner__container">
            <div class="adv">
                                    <!-- /67970281/display_thirdparty_it/ilbianconero_responsive/ros/top_banner -->
                    <div id='div-gpt-ad-1497547968249-2'>
                        <script>
                            googletag.cmd.push(function () {
                                googletag.display('div-gpt-ad-1497547968249-2');
                            });
                        </script>
                    </div>
                
            </div>
        </div>
    </div>

        <div class="header-video-perform">
        <div class="video-perform">
            <div class="video-perform__items">

                                    <div class="video-perform__item" data-video-script-src='//player.performgroup.com/eplayer.js#eb73a40e92ca7bee7ca6156cde.1h3py0gifk4ee16ye0kq73t78p$videoid=11hnnfuar60w315j2m8rd9m4nv'>
                        <div class="video-perform__preview"
                             style="background-image:url('https://images.performgroup.com/javaImages/f5/44/0,,~17450229,00.jpeg');">
                            <i class="icon icon--video"></i>
                        </div>

                        <div class="video-perform__title">
                            Mistero Sarri, Emerson: &quot;Non so se va alla Juve&quot;
                        </div>
                    </div>
                                    <div class="video-perform__item" data-video-script-src='//player.performgroup.com/eplayer.js#eb73a40e92ca7bee7ca6156cde.1h3py0gifk4ee16ye0kq73t78p$videoid=1wkvol1yphhfs14wfhzahj9mdw'>
                        <div class="video-perform__preview"
                             style="background-image:url('https://images.performgroup.com/javaImages/ec/3b/0,,~17447916,00.jpeg');">
                            <i class="icon icon--video"></i>
                        </div>

                        <div class="video-perform__title">
                            Pjanic: &quot;Juve, arriverà un grande allenatore&quot;
                        </div>
                    </div>
                                    <div class="video-perform__item" data-video-script-src='//player.performgroup.com/eplayer.js#eb73a40e92ca7bee7ca6156cde.1h3py0gifk4ee16ye0kq73t78p$videoid=2yxym2rzhc071tr8nfm1dfw6n'>
                        <div class="video-perform__preview"
                             style="background-image:url('https://images.performgroup.com/javaImages/b9/14/0,,~17437881,00.jpeg');">
                            <i class="icon icon--video"></i>
                        </div>

                        <div class="video-perform__title">
                            Paratici: &quot;Idee chiare sul nuovo allenatore. CR7...&quot;
                        </div>
                    </div>
                                    <div class="video-perform__item" data-video-script-src='//player.performgroup.com/eplayer.js#eb73a40e92ca7bee7ca6156cde.1h3py0gifk4ee16ye0kq73t78p$videoid=6lcbgnlyhha414sxa0o68wkw5'>
                        <div class="video-perform__preview"
                             style="background-image:url('https://images.performgroup.com/javaImages/63/c/0,,~17435747,00.jpeg');">
                            <i class="icon icon--video"></i>
                        </div>

                        <div class="video-perform__title">
                            Nani: &quot;CR7 in Italia si è confermato il numero 1&quot;
                        </div>
                    </div>
                                    <div class="video-perform__item" data-video-script-src='//player.performgroup.com/eplayer.js#eb73a40e92ca7bee7ca6156cde.1h3py0gifk4ee16ye0kq73t78p$videoid=271ccn7t27e11m7qug42ffso5'>
                        <div class="video-perform__preview"
                             style="background-image:url('https://images.performgroup.com/javaImages/d9/7/0,,~17434585,00.jpeg');">
                            <i class="icon icon--video"></i>
                        </div>

                        <div class="video-perform__title">
                            Thuram promuove Sarri: &quot;Le sue squadre giocano bene&quot;
                        </div>
                    </div>
                                    <div class="video-perform__item" data-video-script-src='//player.performgroup.com/eplayer.js#eb73a40e92ca7bee7ca6156cde.1h3py0gifk4ee16ye0kq73t78p$videoid=hmbcbgcikfis1udvffu3mujvo'>
                        <div class="video-perform__preview"
                             style="background-image:url('https://images.performgroup.com/javaImages/c7/7/0,,~17434567,00.jpeg');">
                            <i class="icon icon--video"></i>
                        </div>

                        <div class="video-perform__title">
                            Thuram: &quot;Conte all&#039;Inter? Nessun tradimento&quot;
                        </div>
                    </div>
                                    <div class="video-perform__item" data-video-script-src='//player.performgroup.com/eplayer.js#eb73a40e92ca7bee7ca6156cde.1h3py0gifk4ee16ye0kq73t78p$videoid=hzizok4m52f31f5c56b9swdgm'>
                        <div class="video-perform__preview"
                             style="background-image:url('https://images.performgroup.com/javaImages/63/7/0,,~17434467,00.jpeg');">
                            <i class="icon icon--video"></i>
                        </div>

                        <div class="video-perform__title">
                            Thuram su Conte all&#039;Inter: &quot;Traditore? No, è il suo lavoro&quot;
                        </div>
                    </div>
                                    <div class="video-perform__item" data-video-script-src='//player.performgroup.com/eplayer.js#eb73a40e92ca7bee7ca6156cde.1h3py0gifk4ee16ye0kq73t78p$videoid=d9etqq2egyko11glfrphiwbyk'>
                        <div class="video-perform__preview"
                             style="background-image:url('https://images.performgroup.com/javaImages/7f/7/0,,~17434495,00.jpeg');">
                            <i class="icon icon--video"></i>
                        </div>

                        <div class="video-perform__title">
                            Thuram: &quot;Guardiola alla Juve? I dirigenti hanno sempre fatto grandi cose&quot;
                        </div>
                    </div>
                                    <div class="video-perform__item" data-video-script-src='//player.performgroup.com/eplayer.js#eb73a40e92ca7bee7ca6156cde.1h3py0gifk4ee16ye0kq73t78p$videoid=1pntn7a600qkkz4kfdfv9521h'>
                        <div class="video-perform__preview"
                             style="background-image:url('https://images.performgroup.com/javaImages/31/6/0,,~17434161,00.jpeg');">
                            <i class="icon icon--video"></i>
                        </div>

                        <div class="video-perform__title">
                            Jorginho: &quot;Sarri alla Juve? Sarebbe tradimento&quot;
                        </div>
                    </div>
                                    <div class="video-perform__item" data-video-script-src='//player.performgroup.com/eplayer.js#eb73a40e92ca7bee7ca6156cde.1h3py0gifk4ee16ye0kq73t78p$videoid=1r2lq6ajaro3s1vj15b4hmsfo7'>
                        <div class="video-perform__preview"
                             style="background-image:url('https://images.performgroup.com/javaImages/49/a9/0,,~17410377,00.jpeg');">
                            <i class="icon icon--video"></i>
                        </div>

                        <div class="video-perform__title">
                            3 Giugno 2017: Real Madrid Vs Juventus
                        </div>
                    </div>
                                    <div class="video-perform__item" data-video-script-src='//player.performgroup.com/eplayer.js#eb73a40e92ca7bee7ca6156cde.1h3py0gifk4ee16ye0kq73t78p$videoid=wpwhqkmwyt1t1syejmh2r22hn'>
                        <div class="video-perform__preview"
                             style="background-image:url('https://images.performgroup.com/javaImages/96/f6/0,,~17430166,00.jpeg');">
                            <i class="icon icon--video"></i>
                        </div>

                        <div class="video-perform__title">
                            Mancini: &quot;Conte? C&#039;è un brutto clima...&quot;
                        </div>
                    </div>
                                    <div class="video-perform__item" data-video-script-src='//player.performgroup.com/eplayer.js#eb73a40e92ca7bee7ca6156cde.1h3py0gifk4ee16ye0kq73t78p$videoid=nj2jlakdlme1184lw7y0jfr3w'>
                        <div class="video-perform__preview"
                             style="background-image:url('https://images.performgroup.com/javaImages/b8/cc/0,,~17419448,00.jpeg');">
                            <i class="icon icon--video"></i>
                        </div>

                        <div class="video-perform__title">
                             Pochettino: &quot;Futuro? Dopo la finale...&quot;
                        </div>
                    </div>
                                    <div class="video-perform__item" data-video-script-src='//player.performgroup.com/eplayer.js#eb73a40e92ca7bee7ca6156cde.1h3py0gifk4ee16ye0kq73t78p$videoid=7jonufpm1zmm10xx2y2rw7sip'>
                        <div class="video-perform__preview"
                             style="background-image:url('https://images.performgroup.com/javaImages/a7/cb/0,,~17419175,00.jpeg');">
                            <i class="icon icon--video"></i>
                        </div>

                        <div class="video-perform__title">
                            Cristiano Ronaldo, il trascinatore
                        </div>
                    </div>
                                    <div class="video-perform__item" data-video-script-src='//player.performgroup.com/eplayer.js#eb73a40e92ca7bee7ca6156cde.1h3py0gifk4ee16ye0kq73t78p$videoid=1u9lh0f13f62d1a7744uz0wub8'>
                        <div class="video-perform__preview"
                             style="background-image:url('https://images.performgroup.com/javaImages/9a/c7/0,,~17418138,00.jpeg');">
                            <i class="icon icon--video"></i>
                        </div>

                        <div class="video-perform__title">
                            Allegri: &quot;Che peccato, avevamo pure giocato bene...&quot;
                        </div>
                    </div>
                                    <div class="video-perform__item" data-video-script-src='//player.performgroup.com/eplayer.js#eb73a40e92ca7bee7ca6156cde.1h3py0gifk4ee16ye0kq73t78p$videoid=ra3ljw6101qy1l1ei0xtvo6nc'>
                        <div class="video-perform__preview"
                             style="background-image:url('https://images.performgroup.com/javaImages/8f/c7/0,,~17418127,00.jpeg');">
                            <i class="icon icon--video"></i>
                        </div>

                        <div class="video-perform__title">
                            Allegri: &quot;Juve, la vita va avanti&quot;
                        </div>
                    </div>
                                    <div class="video-perform__item" data-video-script-src='//player.performgroup.com/eplayer.js#eb73a40e92ca7bee7ca6156cde.1h3py0gifk4ee16ye0kq73t78p$videoid=16lt82umj0e6h1mosdgpa7ml0n'>
                        <div class="video-perform__preview"
                             style="background-image:url('https://images.performgroup.com/javaImages/af/bd/0,,~17415599,00.jpeg');">
                            <i class="icon icon--video"></i>
                        </div>

                        <div class="video-perform__title">
                            Allegri dà la formazione: &quot;CR7 non gioca, Szczesny si opera&quot;
                        </div>
                    </div>
                                    <div class="video-perform__item" data-video-script-src='//player.performgroup.com/eplayer.js#eb73a40e92ca7bee7ca6156cde.1h3py0gifk4ee16ye0kq73t78p$videoid=od4mw5wkaauf1f8p5m2pe28uq'>
                        <div class="video-perform__preview"
                             style="background-image:url('https://images.performgroup.com/javaImages/a7/bd/0,,~17415591,00.jpeg');">
                            <i class="icon icon--video"></i>
                        </div>

                        <div class="video-perform__title">
                            Allegri e il nuovo taglio, show in conferenza coi giornalisti
                        </div>
                    </div>
                                    <div class="video-perform__item" data-video-script-src='//player.performgroup.com/eplayer.js#eb73a40e92ca7bee7ca6156cde.1h3py0gifk4ee16ye0kq73t78p$videoid=2pny0pjk3cip12vvuf95lkh0i'>
                        <div class="video-perform__preview"
                             style="background-image:url('https://images.performgroup.com/javaImages/a4/93/0,,~17404836,00.jpeg');">
                            <i class="icon icon--video"></i>
                        </div>

                        <div class="video-perform__title">
                            Barzagli: &quot;Pianto liberatorio, devo ancora riprendermi&quot;
                        </div>
                    </div>
                                    <div class="video-perform__item" data-video-script-src='//player.performgroup.com/eplayer.js#eb73a40e92ca7bee7ca6156cde.1h3py0gifk4ee16ye0kq73t78p$videoid=47t1wnthqo3q1vykak3w8hzod'>
                        <div class="video-perform__preview"
                             style="background-image:url('https://images.performgroup.com/javaImages/a2/93/0,,~17404834,00.jpeg');">
                            <i class="icon icon--video"></i>
                        </div>

                        <div class="video-perform__title">
                            Paratici sul dopo-Allegri: &quot;Abbiamo le idee chiare&quot;
                        </div>
                    </div>
                                    <div class="video-perform__item" data-video-script-src='//player.performgroup.com/eplayer.js#eb73a40e92ca7bee7ca6156cde.1h3py0gifk4ee16ye0kq73t78p$videoid=jlw9pkhqz36k1is6y3b8rp0jr'>
                        <div class="video-perform__preview"
                             style="background-image:url('https://images.performgroup.com/javaImages/c3/92/0,,~17404611,00.jpeg');">
                            <i class="icon icon--video"></i>
                        </div>

                        <div class="video-perform__title">
                            Allegri miglior allenatore, Lippi lo premia
                        </div>
                    </div>
                
            </div>
        </div>

        <section id="dynamic-video-container" class="modal">
            <div class="modal__window modal__window--large">
                <span class="close-video-modal button button--big button--white modal__close">
                    Chiudi
                </span>
                <div id="video-container"></div>

                <footer class="modal__footer">
                    <div class="modal__multiple-choice">
                        <div class="modal__multiple-choice-row">
                            <div class="modal__multiple-choice-cell">
                                <a class="close-video-modal button button--fill button--big" href="#">
                                    Chiudi
                                </a>
                            </div>
                        </div>
                    </div>
                </footer>

            </div>
        </section>
    </div>

    <script>
        var videoWidget = common.ui.component.videoWidget.create($);
        videoWidget.init();
    </script>


    <header class="header-logo">
        <div class="header-logo__left">
            <a class="header-logo__cm" href="https://www.ilbianconero.com"></a>
        </div>
        <div class="header-logo__center">
            <form class="search-bar" method="get" action="https://www.ilbianconero.com/ricerca">
                <input class="search-bar__text" type="text" name="q" placeholder="Cerca..."  >
                <input class="search-bar__submit icon icon--search" type="submit" name="sa" value="">
                <input type="hidden" name="cx" value="partner-pub-9357952872968652:6808515162"/>
                <input type="hidden" name="cof" value="FORID:10"/>
                <input type="hidden" name="ie" value="UTF-8"/>
            </form>
        </div>
        <div class="header-logo__right">
            <div class="header-logo__mobile-icon">
                <i class="icon icon--menu-open"></i>
                <i class="icon icon--menu-close"></i>
            </div>
        </div>
    </header>

    <div class="header-menu">
        <nav class="header-menu__nav">
            <ul class="header-menu__nav-row">
                                    <li class="header-menu__nav-cell">
                        <a class="header-menu__button" href="https://www.ilbianconero.com/tutte-le-notizie">
                            Tutte le notizie
                        </a>
                    </li>
                                    <li class="header-menu__nav-cell">
                        <a class="header-menu__button" href="https://www.ilbianconero.com/c/primapagina">
                            Prima pagina
                        </a>
                    </li>
                                    <li class="header-menu__nav-cell">
                        <a class="header-menu__button" href="https://www.ilbianconero.com/c/mercato-juve">
                            Mercato
                        </a>
                    </li>
                                    <li class="header-menu__nav-cell">
                        <a class="header-menu__button" href="https://www.ilbianconero.com/c/social">
                            Social
                        </a>
                    </li>
                                    <li class="header-menu__nav-cell">
                        <a class="header-menu__button" href="https://www.ilbianconero.com/stagione">
                            Stagione
                        </a>
                    </li>
                                    <li class="header-menu__nav-cell">
                        <a class="header-menu__button" href="https://www.ilbianconero.com/c/giovanili">
                            Giovanili &amp; Women
                        </a>
                    </li>
                                    <li class="header-menu__nav-cell">
                        <a class="header-menu__button" href="https://www.ilbianconero.com/c/i-club">
                            I club
                        </a>
                    </li>
                                    <li class="header-menu__nav-cell">
                        <a class="header-menu__button" href="https://www.ilbianconero.com/c/stelle-bianconere">
                            Stelle Bianconere
                        </a>
                    </li>
                                    <li class="header-menu__nav-cell">
                        <a class="header-menu__button" href="https://www.ilbianconero.com/c/rubriche">
                            Rubriche
                        </a>
                    </li>
                            </ul>
        </nav>
    </div>

            <div class="adv">
            <!-- /67970281/display_thirdparty_it/ilbianconero_responsive/ros/strip -->
            <div id='div-gpt-ad-1497547968249-4'>
                <script>
                    googletag.cmd.push(function () {
                        googletag.display('div-gpt-ad-1497547968249-4');
                    });
                </script>
            </div>
        </div>
    
    <nav class="header-menu-mobile">
        <ul class="header-menu-mobile__items">
                            <li class="header-menu-mobile__item">
                    <a class="header-menu-mobile__button" href="https://www.ilbianconero.com/tutte-le-notizie">
                        Tutte le notizie
                    </a>
                </li>
                            <li class="header-menu-mobile__item">
                    <a class="header-menu-mobile__button" href="https://www.ilbianconero.com/c/primapagina">
                        Prima pagina
                    </a>
                </li>
                            <li class="header-menu-mobile__item">
                    <a class="header-menu-mobile__button" href="https://www.ilbianconero.com/c/mercato-juve">
                        Mercato
                    </a>
                </li>
                            <li class="header-menu-mobile__item">
                    <a class="header-menu-mobile__button" href="https://www.ilbianconero.com/c/social">
                        Social
                    </a>
                </li>
                            <li class="header-menu-mobile__item">
                    <a class="header-menu-mobile__button" href="https://www.ilbianconero.com/stagione">
                        Stagione
                    </a>
                </li>
                            <li class="header-menu-mobile__item">
                    <a class="header-menu-mobile__button" href="https://www.ilbianconero.com/c/giovanili">
                        Giovanili &amp; Women
                    </a>
                </li>
                            <li class="header-menu-mobile__item">
                    <a class="header-menu-mobile__button" href="https://www.ilbianconero.com/c/i-club">
                        I club
                    </a>
                </li>
                            <li class="header-menu-mobile__item">
                    <a class="header-menu-mobile__button" href="https://www.ilbianconero.com/c/stelle-bianconere">
                        Stelle Bianconere
                    </a>
                </li>
                            <li class="header-menu-mobile__item">
                    <a class="header-menu-mobile__button" href="https://www.ilbianconero.com/c/rubriche">
                        Rubriche
                    </a>
                </li>
                        <li class="header-menu-mobile__item">
                <a class="header-menu-mobile__button" href="https://www.facebook.com/ilbianconero.com.fanpage">
                    <div class="button-login__row">
                        <i class="icon icon--facebook"></i>
                    </div>
                </a>
            </li>
            <li class="header-menu-mobile__item">
                <a class="header-menu-mobile__button" href="https://twitter.com/ilbianconerocom">
                    <div class="button-login__row">
                        <i class="icon icon--twitter"></i>
                    </div>
                </a>
            </li>
            <li class="header-menu-mobile__item">
                <a class="header-menu-mobile__button" href="https://www.youtube.com/channel/UC4vi3o_m2rQloA-Sl9XwK5w">
                    <div class="button-login__row">
                        <i class="icon icon--youtube"></i>
                    </div>
                </a>
            </li>
        </ul>
    </nav>

    <div id="android-banner" class="app-banner app-banner--hidden">
    <a href="https://play.google.com/store/apps/details?id=com.ilbianconero.app">
        <div class="app-banner__content">
            <div class="app-banner__text">
                Scarica ora la nostra app e naviga più velocemente!
            </div>
            <div class="app-banner__logo">
                <i class="app-banner__logo app-banner__logo--google-play"></i>
            </div>
        </div>
    </a>
</div>
<div id="ios-banner" class="app-banner app-banner--hidden">
    <a href="https://itunes.apple.com/it/app/ilbianconero-tutta-la-juve/id1183416417">
        <div class="app-banner__content">
            <div class="app-banner__text">
                Scarica ora la nostra app e naviga più velocemente!
            </div>
            <div class="app-banner__logo">
                <i class="app-banner__logo app-banner__logo--apple-store"></i>
            </div>
        </div>
    </a>
</div>

<script>
    var userAgent = window.navigator.userAgent;

    if (userAgent.match(/Android/i)) {
        document.getElementById('android-banner').classList.remove('app-banner--hidden');
    }

    if (userAgent.match(/iPhone/i)) {
        document.getElementById('ios-banner').classList.remove('app-banner--hidden');
    }
</script>


        <article class="news-item-container"
             data-id="1016726"
             data-title="Vieri: &#039;Higuain, lo prendo a occhi chiusi. CR7? Ha un merito per il nostro calcio&#039;"
             data-url="https://www.ilbianconero.com/a/vieri-higuain-lo-prendo-a-occhi-chiusi-cr7-ha-un-merito-per-il-n-98405">

        
    <script>
        var width = Math.max(document.documentElement.clientWidth, window.innerWidth || 0);
        var async = false;
        if (async || width >= 1024) {
            
            headerBidding.queue.push(function () {
                headerBidding.runAnAuction([
    {
        "code": "div-gpt-ad-5d04ffd31659c3-11681744",
        "path": "/36170957/il_bianconero_articolo_sopra_corpo",
        "mediaTypes": {
            "banner": {
                "sizes": [[1, 1], [300, 250], [300, 500], [300, 600], [728, 90], [970, 90], [970, 250]]
            }
        },
        "labelAny": ["desktop", "tablet", "phone"],
        "bids": [
            {
                "bidder": "rubicon",
                "params": {
                    "accountId": "17110",
                    "siteId": "155408",
                    "zoneId": "741758"
                }
            },
            {
                "bidder": "appnexus",
                "params": {
                    "placementId": "13081418"
                }
            },
            {
                "bidder": "teads",
                "params": {
                    "placementId": "98503",
                    "pageId": "90941"
                }
            },
            {
                "bidder": "pubmatic",
                "params": {
                    "publisherId": "156309",
                    "adSlot": "1666294@300x250"
                }
            },
            {
                "bidder": "pubmatic",
                "params": {
                    "publisherId": "156309",
                    "adSlot": "1666294@300x500"
                }
            },
            {
                "bidder": "pubmatic",
                "params": {
                    "publisherId": "156309",
                    "adSlot": "1666294@970x250"
                }
            },
            {
                "bidder": "pubmatic",
                "params": {
                    "publisherId": "156309",
                    "adSlot": "1666294@728x90"
                }
            },
            {
                "bidder": "ix",
                "params": {
                    "siteId": "329549",
                    "size": [
                        300,
                        250
                    ]
                }
            },
            {
                "bidder": "ix",
                "params": {
                    "siteId": "329550",
                    "size": [
                        300,
                        500
                    ]
                }
            },
            {
                "bidder": "ix",
                "params": {
                    "siteId": "329551",
                    "size": [
                        300,
                        600
                    ]
                }
            },
            {
                "bidder": "criteo",
                "params": {
                    "zoneId": 1382437
                }
            },
            {
                "bidder": "criteo",
                "params": {
                    "zoneId": 1382438
                }
            },
            {
                "bidder": "criteo",
                "params": {
                    "zoneId": 1382439
                }
            },
            {
                "bidder": "criteo",
                "params": {
                    "zoneId": 1382440
                }
            },
            {
                "bidder": "criteo",
                "params": {
                    "zoneId": 1382441
                }
            }
        ]
    }
]
);
            });
        }
    </script>


<header class="article-header">

    
    <h1 id="article-header__title" class="article-header__title">
        Vieri: &#039;Higuain, lo prendo a occhi chiusi. CR7? Ha un merito per il nostro calcio&#039;
    </h1>
    <div id="article-header__picture" class="article-header__picture">
        <img src="https://cdn.ilbianconero.com/images/2018-08/vieri.amichevole.addio.pirlo.2018.1080x648.jpg"
             alt="Vieri: &#039;Higuain, lo prendo a occhi chiusi. CR7? Ha un merito per il nostro calcio&#039;">

            </div>
</header>

<div class="main-view__row">
    <div class="article-details">
    <div class="article-details__left">

        <div class=" article-details__left--social ">
            <div class="article-sharing-buttons">
                <div class="share-buttons-container">


                    <ul  class="share-buttons">
                                                    <li class="share-button">
                                <a class="share-icon fb-share-icon facebook-share" data-href="https://www.ilbianconero.com/a/vieri-higuain-lo-prendo-a-occhi-chiusi-cr7-ha-un-merito-per-il-n-98405" href="#"></a>
                            </li>
                        

                        <li class="share-button">
                            <a title="Condividi su Messenger" class="fb-send" data-layout="button_count" data-href="https://www.ilbianconero.com/a/vieri-higuain-lo-prendo-a-occhi-chiusi-cr7-ha-un-merito-per-il-n-98405?ref=messenger"></a>
                        </li>

                        <li class="share-button messenger-share-button">
                            <a title="Condividi su Messenger" class="share-icon msg-share-icon"></a>
                        </li>
                        <li class="share-button whatsapp-share-button">
                            <a href="whatsapp://send?text=Vieri%3A%20%27Higuain%2C%20lo%20prendo%20a%20occhi%20chiusi.%20CR7%3F%20Ha%20un%20merito%20per%20il%20nostro%20calcio%27:https%3A%2F%2Fwww.ilbianconero.com%2Fa%2Fvieri-higuain-lo-prendo-a-occhi-chiusi-cr7-ha-un-merito-per-il-n-98405%3Fref%3Dwhatsapp" title="Condividi su Whatsapp" class="share-icon wp-share-icon"></a>
                        </li>

                        <li class="share-button tw-share-button">
                            <a href="https://twitter.com/intent/tweet?lang=it&via=ilbianconerocom&text=Vieri%3A%20%27Higuain%2C%20lo%20prendo%20a%20occhi%20chiusi.%20CR7%3F%20Ha%20un%20merito%20per%20il%20nostro%20calcio%27%3F&url=https%3A%2F%2Fwww.ilbianconero.com%2Fa%2Fvieri-higuain-lo-prendo-a-occhi-chiusi-cr7-ha-un-merito-per-il-n-98405%3Fref%3Dtwitter"
                               class="share-icon tw-share-icon" title="condividi su twitter"></a>
                        </li>

                    </ul>
                </div>
            </div>
        </div>

                    <div class="article-details__left--comments">
                <div class="article-details__comments--mobile">
                                <div data-url="https://www.ilbianconero.com/a/vieri-higuain-lo-prendo-a-occhi-chiusi-cr7-ha-un-merito-per-il-n-98405" class="facebook-comment">
        <div class="article-button-comments article-button-comments--desktop article-button-comments-5d04ffd3165f81-73943174">
            <div class="article-button-comments__count">
            </div>
            <div class="article-button-comments__description">
                Commenti
            </div>
        </div>

                <a href="https://www.ilbianconero.com/a/vieri-higuain-lo-prendo-a-occhi-chiusi-cr7-ha-un-merito-per-il-n-98405" class="article-button-comments article-button-comments--mobile article-button-comments-5d04ffd3165f81-73943174">
            <div class="article-button-comments__count">
            </div>
            <div class="article-button-comments__description">
                Commenti
            </div>
        </a>
    </div>


                </div>
            </div>
            </div>

    <div class="article-details__center">
        <div class="article-infos">
            <time class="article-infos__date" datetime="2019-15-06 15:37:00">
                del
                <span  class="comment-infos__date-time">15/06/19</span>
                alle
                <span id="article-infos-time" class="comment-infos__date-time">15:37</span>
            </time>

                    </div>
    </div>

            <div class="article-details__comments--desktop">
                        <div data-url="https://www.ilbianconero.com/a/vieri-higuain-lo-prendo-a-occhi-chiusi-cr7-ha-un-merito-per-il-n-98405" class="facebook-comment">
        <div class="article-button-comments article-button-comments--desktop article-button-comments-5d04ffd3165f81-73943174">
            <div class="article-button-comments__count">
            </div>
            <div class="article-button-comments__description">
                Commenti
            </div>
        </div>

                <a href="https://www.ilbianconero.com/a/vieri-higuain-lo-prendo-a-occhi-chiusi-cr7-ha-un-merito-per-il-n-98405" class="article-button-comments article-button-comments--mobile article-button-comments-5d04ffd3165f81-73943174">
            <div class="article-button-comments__count">
            </div>
            <div class="article-button-comments__description">
                Commenti
            </div>
        </a>
    </div>


        </div>
    </div>


    <div class="adv adv--padding-top">
        
            <!-- /36170957/il_bianconero_articolo_sopra_corpo -->
            <div id="div-gpt-ad-5d04ffd31659c3-11681744">
                <script>
                    googletag.cmd.push(function () {
                        googletag.display("div-gpt-ad-5d04ffd31659c3-11681744");
                    });
                </script>
            </div>
                            <!-- /67970281/display_thirdparty_it/ilbianconero_responsive/ros/top_mpu -->
                <div id='div-gpt-ad-1497547968249-5'>
                    <script>
                        var width = Math.max(document.documentElement.clientWidth, window.innerWidth || 0);
                        if (width < 1024) {
                            googletag.cmd.push(function () {
                                googletag.display('div-gpt-ad-1497547968249-5');
                            });
                        }
                    </script>
                </div>
                        </div>

    <div id="article-body" class="article-body">

        
        <strong>Bobo Vieri</strong>, uno che non ha bisogno di presentazioni, uno che sul calcio la sa lunghissima. L&#39;ex attaccante &egrave; stato intervistato dalla <em>Gazzetta dello Sport,</em> spiegando: &quot;Che succede invece a Higuain? Non si discute. Capita di vivere un periodo pi&ugrave; difficile. Ma qui da noi, non dimentichiamolo, ha fatto una montagna di reti fra Napoli e Juventus: ha vinto molto e ha raggiunto pure una finale di Champions League. Al Milan non si &egrave; trovato bene per tanti motivi, e in pochi mesi era poi impossibile adattarsi al calcio inglese col Chelsea. Se io fossi un direttore sportivo scommetterei a occhi chiusi su Higuain&quot;.<br />
<br />
<strong>ICARDI - </strong>&laquo;Mauro &egrave; un realizzatore fenomenale, l&rsquo;ho voluto vedere 3-4 volte dal vivo quest&rsquo;anno. Credo che debba per&ograve; giocare di pi&ugrave; con la squadra. Non &egrave; nelle sue caratteristiche, ma a certi livelli deve aiutare di pi&ugrave;&raquo;.<br />
<br />
<strong>BARCELLONA E REAL - </strong>&laquo;Griezmann a Barcellona, Jovic e Hazard a Madrid, senza contare tutta un&rsquo;altra serie di operazioni in altri reparti. Le due spagnole hanno in testa solo la Champions League e ogni anno alzano l&rsquo;asticella. Gi&agrave; me lo vedo Messi: non dorme pi&ugrave; la notte dopo le ultime clamorose eliminazioni in Champions contro Roma e Liverpool. Leo si presenter&agrave; assatanato nella prossima stagione. E ci sar&agrave; da divertirsi&raquo;.&nbsp;<br />
<br />
<strong>JUVE - </strong>&laquo;&Egrave; l&agrave; in alto. Domina da otto stagioni e l&rsquo;anno scorso ha preso Ronaldo... E l&#39;Inter? Non ha senso parlare di scudetto ora. Serve tempo per recuperare concretamente terreno. Di certo, la propriet&agrave; nerazzurra dimostra di avere grandi ambizioni e ha messo in moto una macchina importante. Antonio Conte &egrave; un allenatore top, e il suo ingaggio &egrave; un messaggio ben preciso. L&rsquo;Inter sta facendo le cose per bene, e coi tempi giusti arriver&agrave; ai massimi traguardi. Non si pu&ograve; pensare di ribaltare certe gerarchie dall&rsquo;oggi al domani&raquo;.&nbsp;<br />
<br />
<strong>MERCATO ITALIANO - </strong>&laquo;Un bene per il nostro calcio. Tornano i grandi allenatori e resta Cristiano Ronaldo, l&rsquo;uomo che ha ridato la massima visibilit&agrave; alla Serie A. Lavoro a Miami, e prima all&rsquo;estero tutti guardavano la Liga perch&eacute; c&rsquo;erano Messi e appunto Ronaldo. Da quando Cristiano &egrave; in Italia, &egrave; risalito forte l&rsquo;interesse per il nostro campionato. E poi con la Juve in campo gli stadi sono tutti pieni. Dobbiamo ringraziare Ronaldo e la stessa Juventus che ha fatto un&rsquo;operazione straordinaria per il club e per il calcio italiano in generale&raquo;.

    </div>

    
            <div id="facebook-comment-5d04ffd3165f94-79775321" data-href="https://www.ilbianconero.com/a/vieri-higuain-lo-prendo-a-occhi-chiusi-cr7-ha-un-merito-per-il-n-98405">
            <div class="fb-comments" data-href="https://www.ilbianconero.com/a/vieri-higuain-lo-prendo-a-occhi-chiusi-cr7-ha-un-merito-per-il-n-98405" data-order-by="time" data-numposts="15"
                 data-width="100%"></div>
        </div>

        <script>
            var facebookCommentButtonContainer = document.getElementById("facebook-comment-5d04ffd3165f94-79775321"),
                facebookCommentButtonSelector = document.getElementsByClassName("article-button-comments-5d04ffd3165f81-73943174"),
                facebookComment = juve.ui.component.facebookComment.create($, fb, facebookCommentButtonContainer, facebookCommentButtonSelector);
            facebookComment.render();
        </script>
    
    <div class="OUTBRAIN hide-mobile"
         data-src="https://www.ilbianconero.com/a/vieri-higuain-lo-prendo-a-occhi-chiusi-cr7-ha-un-merito-per-il-n-98405"
         data-widget-id="AR_1"
         data-ob-template="IT_ilbianconero.com">
    </div>
    <script type="text/javascript">
        OBR.extern.researchWidget();
    </script>

</div>


    </article>

    <section id="continuous-scrolling"></section>
    <div id="continuous-scrolling-lazy-loader-placeholder"></div>
    <div id="continuous-scrolling-loader" class="loader">
        <div class="loader__button loader__button--active" id="loader__button">
            <i class="icon icon--soccer-ball-40 loader__icon"></i>
            <div class="loader__active-message">
                Caricamento...
            </div>
        </div>
    </div>

    <section id="footerless-related" class="news-footerless related">
        <div id="bottom-articles" class="latest-news ultima-ora-articles ultima-ora-articles-container"></div>

        <div id="ultima-ora-articles-container-infinite-scroll" class="news news--m-top ultima-ora-articles"></div>
        <div class="ultima-ora-articles"></div>
    </section>

            <!-- /67970281/display_thirdparty_it/ilbianconero_responsive/ros/high_impact -->
        <div id='div-gpt-ad-1497547968249-0'>
            <script>
                googletag.cmd.push(function () {
                    googletag.display('div-gpt-ad-1497547968249-0');
                });
            </script>
        </div>
    
            <div class="adv-mobile-interstitial">
            <!-- /67970281/display_thirdparty_it/ilbianconero_responsive/ros/mobile_interstitial -->
            <div id='div-gpt-ad-1497547968249-3' style='height:480px; width:320px;'>
                <script>
                    googletag.cmd.push(function () {
                        googletag.display('div-gpt-ad-1497547968249-3');
                    });
                </script>
            </div>
        </div>
    </main>

<div class="adv adv--sticky">
                    <!-- /36170957/320x50_sticky_bianconero -->
    <div id='div-gpt-ad-1498471387244-0' style='height:50px; width:320px;'>
        <script>
            googletag.cmd.push(function () {
                googletag.display('div-gpt-ad-1498471387244-0');
            });
        </script>
    </div>
    
    </div>

                                                                                            
<footer id="footer" class="footer ">
                                                                                                                                                                                                                <div class="main-view main-view--footer main-view--limit">
        <div class="footer__left">
            <nav class="footer__nav">
                <a class="footer__button" href="https://www.ilbianconero.com/about/redazione">Redazione</a>
                                <a class="footer__button" href="https://www.ilbianconero.com/about/condizioni-uso">Condizioni d'uso</a>
                <a class="footer__button" href="https://www.ilbianconero.com/about/privacy">Privacy</a>
                <a class="footer__button" href="https://www.ilbianconero.com/about/informativa-cookie">Informativa Cookie</a>
            </nav>
        </div>
        <div class="footer__infos">
            <img  src="https://assets.ilbianconero.com/20190612181142/img-juve/juve/iab-logo.png" style="width: 70px; float: right; margin-left: 10px">
            © 1996-2016
            <span class="footer__bn">Calcioinfinito Srl</span>
            - Tutti i diritti riservati - Codice Fiscale 04154590964
            <span class="footer__ideato">Coded by
        <a class="ideato" target="_blank" href="http://www.ideato.it">idea</a>
      </span>
        </div>
    </div>
</footer>


    <div id="header-gdpr" class="header-gdpr">
        <div class="header-gdpr__container">
            <div class="main-view main-view--limit main-view--gdpr">
                <div class="header-gdpr__row header-gdpr__row--visible">
                    <div class="header-gdpr__item">
                        <p class="header-gdpr__text">
                            Questo sito utilizza cookie, anche di terze parti, per inviarti pubblicità e servizi in linea con le tue preferenze. Se vuoi saperne di più o negare il consenso a tutti o ad alcuni cookie.
                        </p>
                        <div class="header-gdpr__link">
                            <a href="/about/informativa-cookie" class="button button--mini button--silent">
                                Leggi l'informativa sui cookie
                            </a>
                        </div>
                    </div>
                    <form class="header-gdpr__form">
                        <p class="header-gdpr__text">
                            Scorrendo la pagina o cliccando il pulsante "ho capito" acconsenti all'uso dei cookie e accetti la privacy policy.
                        </p>
                        <label class="header-gdpr__checkbox checkbox-dialog">
                            <div class="checkbox-dialog__row">
                                <div class="checkbox-dialog__cell">
                                    <input id="header-gdpr-checkbox-cookies" class="checkbox" type="checkbox" name="name" value="1">
                                    <i class="icon icon--checkbox-unchecked-24"></i>
                                    <i class="icon icon--checkbox-checked-24"></i>
                                </div>
                                <div class="checkbox-dialog__cell checkbox-dialog__cell--fill checkbox-dialog__cell--text-center">
                                    Accetto l'informativa sui cookie
                                </div>
                            </div>
                        </label>
                        <div class="header-gdpr__submit">
                            <input type="submit" name="" value="Ho capito" class="button button--mini button--silent">
                        </div>
                    </form>
                </div>
            </div>
        </div>
    </div>


    <section id="dialog-push-notification" class="dialog">
    <div class="dialog__window dialog__window--top dialog__window--small">

        <header class="dialog__header">
            <div class="dialog__row">
                <div class="dialog__row dialog__row__icon">
                    <img style="width: 100%; height: 100%;"
                         src="https://assets.ilbianconero.com/20190612181142/img-juve/juve/icon/apple-touch-icon-114x114.png">
                </div>

                <div class="dialog__row dialog__row__message">
                    Vorremmo mostrarti le notifiche per le ultime notizie e gli aggiornamenti.
                </div>
            </div>
        </header>

        <footer class="dialog__footer">
            <div class="dialog__multiple-choice">
                <div class="dialog__multiple-choice-row">
                    <div class="dialog__multiple-choice-cell">
                        <a id="not-subscribe-notifications" class="close-club-dialog button button--big button--silent" href="#">
                            No Grazie
                        </a>
                    </div>
                    <div class="dialog__multiple-choice-cell">
                        <a class="subscribe-notifications button button--big" href="#">
                            Consenti
                        </a>
                    </div>
                </div>
            </div>
        </footer>

    </div>
</section>


    <script>
        $(document).ready(function () {
            var webApi = common.service.apiClient.web.create('https://www.ilbianconero.com', $, _),
                viewportChecker = common.service.viewportChecker.create($),
                bottomArticles = juve.ui.component.bottomArticles.create(
                    $,
                    webApi,
                    viewportChecker,
                    '.ultima-ora-lazy-loader-placeholder',
                    1000),
                facebookShare = common.ui.component.facebookShare.create($),
                twitterShare = common.ui.component.twitterShare.create($, "ilbianconerocom"),
                continuousScrolling = common.ui.component.continuousScrolling.create(
                    $,
                    '1016726',
                    webApi,
                    viewportChecker,
                    '#continuous-scrolling-lazy-loader-placeholder',
                    ga,
                    1000
                );

            facebookShare.render();
            twitterShare.render();
            continuousScrolling.render();
            bottomArticles.render();
        });
    </script>

<script>
    $(document).ready(function () {
        juve.ui.component.cookieAccept.create($, Cookies).render();
        juve.ui.component.facebookFollow.create($, Cookies).render();
        juve.ui.component.columnSlick.create($).render();

      juve.ui.component.pushNotifications.create(
                $,
                messaging,
                Cookies,
                'https://www.ilbianconero.com/api/notification/add-user-to-topic',
                'https://www.ilbianconero.com/api/notification/delete-user-to-topic'
            ).init();

    });
</script>
<!-- START Nielsen Online SiteCensus V6.0 -->
<!-- COPYRIGHT 2012 Nielsen Online -->
<script type="text/javascript" src="//secure-it.imrworldwide.com/v60.js">
</script>
<script type="text/javascript">
    var pvar = { cid: "performgroup-it", content: "0", server: "secure-it" };
    var feat = { check_cookie: 0 };
    var trac = nol_t(pvar, feat);
    trac.record().post();
</script>
<noscript>
    <div>
        <img src="//secure-it.imrworldwide.com/cgi-bin/m?ci=performgroup-it&amp;cg=0&amp;cc=0&amp;ts=noscript"
             width="1" height="1" alt="" />
    </div>
</noscript>
<!-- END Nielsen Online SiteCensus V6.0 -->
<script type="text/javascript">
    (function() {
        function async_load(script_url){
            var protocol = ('https:' == document.location.protocol ? 'https://' : 'http://');
            var s = document.createElement('script'); s.src = protocol + script_url;
            var x = document.getElementsByTagName('script')[0]; x.parentNode.insertBefore(s, x);
        }
        bm_website_code = '8F007022FA3446AC';
        if (document.cookie.indexOf('cm_deny_profiling') == -1 &&
            document.cookie.indexOf('gdprAccept') != -1) {
            jQuery(document).ready(function () {
                async_load('asset.pagefair.com/measure.min.js')
            });
            jQuery(document).ready(function () {
                async_load('asset.pagefair.net/ads.min.js')
            });
        }
    })();
</script>
</body>
</html>
