<!DOCTYPE html>
<html>
<head prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# article: http://ogp.me/ns/article#">
    <link rel="manifest" href="/manifest.json"/>
    <meta charset="utf-8">
    <title>Ronaldo resta alla Juve? Un ex bomber ha dei dubbi...  | ilbianconero.com</title>

    
            
            
        
        
        <link rel="amphtml" href="https://amp.ilbianconero.com/a/ronaldo-resta-alla-juve-un-ex-bomber-ha-dei-dubbi-95759">
    
                        <meta name="robots" content="index, follow, max-snippet:160, max-image-preview:large"/>
    
            
    <meta content="IE=Edge,chrome=1" http-equiv="X-UA-Compatible">
    <meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1">

        <meta name="news_keywords" content="juve, juventus, ronaldo, amoruso, champions"/>
    <meta name="description" content="Il futuro di Cristiano Ronaldo nella Juventus &amp;egrave; in discussione. La permanenza di CR7 in bianconero, con un contratto che scade nel 2022 e un ingaggio mostruoso (31 milioni di euro l&amp;#39;anno) a"/>

                <meta charset="UTF-8"/>
        <meta http-equiv="Content-Type" content="text/html; charset=utf-8"/>
        <meta content="IE=Edge,chrome=1" http-equiv="X-UA-Compatible">
        <meta name="language" content="it"/>


        <meta name="twitter:site" content="@ilbianconerocom">
            

        <meta name="twitter:card" content="summary_large_image">
    <meta name="twitter:site" content="@ilbianconerocom">
    <meta name="twitter:title" content="Ronaldo resta alla Juve? Un ex bomber ha dei dubbi...">
    <meta name="twitter:description" content="Il futuro di Cristiano Ronaldo nella Juventus &amp;egrave; in discussione. La permanenza di CR7 in bianconero, con un contratto che scade nel 2022 e un ingaggio mostruoso">
    <meta name="twitter:creator" content="@ilbianconerocom">
    <meta name="twitter:image:src" content="https://cdn.ilbianconero.com/images/2021-05/Ronaldo.Juve.esultanza.rabbiosa.2021.1080x648.jpg"/>



            <meta property="fb:app_id" content="1272407302781898"/>
    <meta property="og:type" content="article"/>
    <meta property="og:title" content="Ronaldo resta alla Juve? Un ex bomber ha dei dubbi..."/>
    <meta property="og:description" content="Il futuro di Cristiano Ronaldo nella Juventus &amp;egrave; in discussione. La permanenza di CR7 in bianconero, con un contratto che scade nel 2022 e un ingaggio mos"/>
    <meta property="og:site_name" content="Juventus News - Ultime Notizie Juve - il BiancoNero"/>
    <meta property="og:url"
          content="https://www.ilbianconero.com/a/ronaldo-resta-alla-juve-un-ex-bomber-ha-dei-dubbi-95759"/>
    <meta property="og:image" content="https://cdn.ilbianconero.com/images/2021-05/Ronaldo.Juve.esultanza.rabbiosa.2021.1080x648.jpg"/>

    <style>
        @media only screen and (min-width: 1024px) {
            div.fb-comments.fb_iframe_widget {
                display: block !important;
            }

            span.fb_iframe_widget {
                display: block !important;
                float: left;
                padding-top: 7px;
            }
        }

        .article-divider {
            border-bottom: 10px solid #fdc600;
            margin: 25px 0;
            margin-bottom: 0;
        }

        a:has([data-custom-adv-campaign]) {
            display: block;
            margin: auto;
            text-align: center;
        }

        .fb-comments iframe {
            width: 100% !important;
        }

        /* mobile */
        @media (min-width: 320px) and (max-width: 767px) {

            .hide-mobile {
                display: none !important;
            }

            .hide-desktop {
                display: initial !important;
            }

            span.fb_iframe_widget {
                display: inline-block !important;
                background: none !important;
                width: 80px !important;
            }
        }

        /* web */
        @media (min-width: 768px) {

            .hide-mobile {
                display: initial !important;
            }

            .hide-desktop {
                display: none !important;
            }
        }

    </style>


        <link rel="canonical" href="https://www.ilbianconero.com/a/ronaldo-resta-alla-juve-un-ex-bomber-ha-dei-dubbi-95759"/>

    <link href="https://assets.ilbianconero.com/20210401145109/img-juve/juve/icon/apple-touch-icon-57x57.png"
          rel="apple-touch-icon" sizes="57x57">
    <link href="https://assets.ilbianconero.com/20210401145109/img-juve/juve/icon/apple-touch-icon-60x60.png"
          rel="apple-touch-icon" sizes="60x60">
    <link href="https://assets.ilbianconero.com/20210401145109/img-juve/juve/icon/apple-touch-icon-72x72.png"
          rel="apple-touch-icon" sizes="72x72">
    <link href="https://assets.ilbianconero.com/20210401145109/img-juve/juve/icon/apple-touch-icon-76x76.png"
          rel="apple-touch-icon" sizes="76x76">
    <link href="https://assets.ilbianconero.com/20210401145109/img-juve/juve/icon/apple-touch-icon-114x114.png"
          rel="apple-touch-icon" sizes="114x114">
    <link href="https://assets.ilbianconero.com/20210401145109/img-juve/juve/icon/apple-touch-icon-120x120.png"
          rel="apple-touch-icon" sizes="120x120">
    <link href="https://assets.ilbianconero.com/20210401145109/img-juve/juve/icon/apple-touch-icon-144x144.png"
          rel="apple-touch-icon" sizes="144x144">
    <link href="https://assets.ilbianconero.com/20210401145109/img-juve/juve/icon/apple-touch-icon-152x152.png"
          rel="apple-touch-icon" sizes="152x152">
    <link href="https://assets.ilbianconero.com/20210401145109/img-juve/juve/icon/favicon-16x16.png" rel="icon"
          sizes="16x16" type="image/png">
    <link href="https://assets.ilbianconero.com/20210401145109/img-juve/juve/icon/favicon-32x32.png" rel="icon"
          sizes="32x32" type="image/png">
    <link href="https://assets.ilbianconero.com/20210401145109/img-juve/juve/icon/favicon-96x96.png" rel="icon"
          sizes="96x96" type="image/png">
    <link href="https://assets.ilbianconero.com/20210401145109/img-juve/juve/icon/favicon-160x160.png" rel="icon"
          sizes="160x160" type="image/png">
    <link href="https://assets.ilbianconero.com/20210401145109/img-juve/juve/icon/favicon-196x196.png" rel="icon"
          sizes="196x196" type="image/png">
    <meta content="#0D793D" name="msapplication-TileColor">
    <meta content="https://assets.ilbianconero.com/20210401145109/img-juve/juve/icon/mstile-144x144.png"
          name="msapplication-TileImage">

    <link rel="stylesheet" href="https://assets.ilbianconero.com/20210401145109/css-juve/frontsize.min.css"/>


    <!-- Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) -->
<script type="text/javascript" async=true>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</script>
<!-- End Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) -->


<!-- Quantcast Tag -->
<script type="text/javascript">
    var _qevents = _qevents || [];

    (function() {
        var elem = document.createElement('script');
        elem.src = (document.location.protocol == "https:" ? "https://secure" : "http://edge") + ".quantserve.com/quant.js";
        elem.async = true;
        elem.type = "text/javascript";
        var scpt = document.getElementsByTagName('script')[0];
        scpt.parentNode.insertBefore(elem, scpt);
    })();

    _qevents.push({
        qacct:"p-aqBwE0pUyqqJj"
    });
</script>
<!-- End Quantcast tag -->


    <!-- Google Publisher Tag GPT -->
    <script>
        var gads = document.createElement('script');
        gads.async = true;
        gads.type = 'text/javascript';
        var useSSL = 'https:' === document.location.protocol;
        gads.src = (useSSL ? 'https:' : 'http:') + '//securepubads.g.doubleclick.net/tag/js/gpt.js';
        var gads_node = document.getElementsByTagName('script')[0];
        gads_node.parentNode.insertBefore(gads, gads_node);


        var googletag = googletag || {};
        googletag.cmd = googletag.cmd || [];
    </script>

    <script src="https://assets.ilbianconero.com/20210401145109/js-juve/dustman.min.js" type="text/javascript"></script>

                <script type="text/javascript">

            var width = Math.max(document.documentElement.clientWidth, window.innerWidth || 0);
            if (width < 768) {
                (function() {
                    var purl = window.location.href;
                    var url = '//ads.pubmatic.com/AdServer/js/pwt/156309/3626';
                    var profileVersionId = '';
                    if(purl.indexOf('pwtv=')>0){
                        var regexp = /pwtv=(.*?)(&|$)/g;
                        var matches = regexp.exec(purl);
                        if(matches.length >= 2 && matches[1].length > 0){
                            profileVersionId = '/'+matches[1];
                        }
                    }
                    var wtads = document.createElement('script');
                    wtads.async = true;
                    wtads.type = 'text/javascript';
                    wtads.src = url+profileVersionId+'/pwt.js';
                    var node = document.getElementsByTagName('script')[0];
                    node.parentNode.insertBefore(wtads, node);
                })();

            }else{
                // desktop
                (function() {
                    var purl = window.location.href;
                    var url = '//ads.pubmatic.com/AdServer/js/pwt/156309/3625';
                    var profileVersionId = '';
                    if(purl.indexOf('pwtv=')>0){
                        var regexp = /pwtv=(.*?)(&|$)/g;
                        var matches = regexp.exec(purl);
                        if(matches.length >= 2 && matches[1].length > 0){
                            profileVersionId = '/'+matches[1];
                        }
                    }
                    var wtads = document.createElement('script');
                    wtads.async = true;
                    wtads.type = 'text/javascript';
                    wtads.src = url+profileVersionId+'/pwt.js';
                    var node = document.getElementsByTagName('script')[0];
                    node.parentNode.insertBefore(wtads, node);
                })();
            }

        </script>
    


    

    <script>
        var googletag = googletag || {},
            pbjs = pbjs || {},
            headerBidding = headerBidding || {};

        googletag.cmd = googletag.cmd || [];
        pbjs.que = pbjs.que || [];

                    </script>

            <script>

        var slots = [];
        googletag.cmd.push(function () {
            slots.push(googletag.defineSlot('/36170957/320x50_sticky_bianconero', [[320, 50],[1, 1]], 'div-gpt-ad-1498471387244-0').addService(googletag.pubads()));

            googletag.pubads().enableSingleRequest();
            googletag.pubads().collapseEmptyDivs();


            // Start ad fetching
            googletag.enableServices();


            googletag.pubads().refresh(slots);
        });
    </script>


    <!-- Outbrain -->
    <script>
        var _outbrain = document.createElement('script');
        _outbrain.async = true;
        _outbrain.type = 'text/javascript';
        _outbrain.src = "//widgets.outbrain.com/outbrain.js";
        var node = document.getElementsByTagName('script')[0];
        node.parentNode.insertBefore(_outbrain, node);
    </script>

    <!-- google analytics -->
    <script>
        (function (i, s, o, g, r, a, m) {
            i['GoogleAnalyticsObject'] = r;
            i[r] = i[r] || function () {
                (i[r].q = i[r].q || []).push(arguments)
            }, i[r].l = 1 * new Date();
            a = s.createElement(o),
                m = s.getElementsByTagName(o)[0];
            a.async = 1;
            a.src = g;

            m.parentNode.insertBefore(a, m)

        })(window, document, 'script', 'https://www.google-analytics.com/analytics.js', 'ga');

        ga('set', 'anonymizeIp', true);

        ga('create', 'UA-88840333-1', 'auto');
        ga('send', 'pageview');

        ga('create', 'UA-88840333-3', {'name': 'reportglobale'}); // configura report globale
        ga('reportglobale.send', 'pageview'); // manda le pagine al report globale
    </script>


    <style>

        .qc-cmp2-persistent-link{
            display: none!important;
        }

        .widget-opta-fixtures-plus {
            background-color: #FDC606 !important;
        }

        .widget-opta-fixtures-plus--juventus .scroller {
            background-color: black !important;
        }

        .widget-opta-fixtures-plus--juventus .team-128 {
            color: black;
        }

        .widget-opta-fixtures-plus--juventus .scroller.next:hover::after {
            border-left-color: white;
        }

        .widget-opta-fixtures-plus--juventus .scroller.previous:hover::after {
            border-right-color: white;
        }

        @media only screen and (min-device-width: 320px) and (max-device-width: 480px) and (-webkit-device-pixel-ratio: 2) and (device-aspect-ratio: 2/3) {
            #modal-gdpr {
                font-size: 12px !important;
            }

            #modal-gdpr .modal__window {
                top: -1px;
            }
        }

        @media only screen and (min-device-width: 320px) and (max-device-width: 568px)
        and (-webkit-device-pixel-ratio: 2) and (device-aspect-ratio: 40/71) {
            #modal-gdpr {
                font-size: 12px !important;
            }

            #modal-gdpr .modal__window {
                top: 5px;
            }
        }

    </style>


        <!-- firebase -->
    <script src="https://www.gstatic.com/firebasejs/5.8.2/firebase-app.js"></script>
    <script src="https://www.gstatic.com/firebasejs/5.8.2/firebase-messaging.js"></script>
    <script>
        if ( navigator.cookieEnabled &&
            'serviceWorker' in navigator &&
            'PushManager' in window &&
            'Notification' in window &&
            'fetch' in window &&
            'PushManager' in self &&
            'Notification' in self
        ){
            console.log('Firebase messaging loaded');
        // Initialize Firebase
        var firebaseConfig = {
            apiKey: "AIzaSyBayZDfigoRrTlYy82Vd1C8kxCZVTO4S60",
            authDomain: "ilbianconero-web-push.firebaseapp.com",
            databaseURL: "https://ilbianconero-web-push.firebaseio.com",
            projectId: "ilbianconero-web-push",
            storageBucket: "ilbianconero-web-push.appspot.com",
            messagingSenderId: "656236048595",
            appId: "1:656236048595:web:6fdf1d768e86793c"
        };

        firebase.initializeApp(firebaseConfig);
        messaging = firebase.messaging();
        messaging.usePublicVapidKey('BPlrYo9u3QOBaGq-UOdAwPvw6wqVYKNqJrFlZF8EMcU06gayRkcMEUaD8rLK7eCC2GHBEE8fHc5CBvP3cdyj-uw');
        }else{
            messaging = null;
            console.log('Firebase messaging not loaded');
        }
    </script>
        <script type="application/ld+json">
        {
            "@context": "http://schema.org",
            "@type": "NewsArticle",
            "mainEntityOfPage": {
                "@type": "WebPage",
                "@id": "https://www.ilbianconero.com/a/ronaldo-resta-alla-juve-un-ex-bomber-ha-dei-dubbi-95759"
            },
            "headline": "Ronaldo resta alla Juve? Un ex bomber ha dei dubbi...",
            "datePublished": "2021-05-13T22:10:00+02:00",
            "dateModified": "2021-05-13T21:29:55+02:00",
            "description": "Il futuro di Cristiano Ronaldo nella Juventus &amp;egrave; in discussione. La permanenza di CR7 in bianconero, con un contratto che scade nel 2022 e un ingaggio mostruoso (31 milioni di euro l&amp;#39;anno) a",
            "author": {
                "@type": "Organization",
                "name": "ilBianconero.com"
            },
            "publisher": {
                "@type": "Organization",
                "name": "ilBianconero.com",
                "logo": {
                    "@type": "ImageObject",
                    "url": "https://assets.ilbianconero.com/amp/img/logo-ilbianconero.png",
                    "height": 60,
                    "width": 600
                }
            },
            "image": {
                "@type": "ImageObject",
                "url": "https://cdn.ilbianconero.com/images/2021-05/Ronaldo.Juve.esultanza.rabbiosa.2021.1400x840.jpg",
                "height": 840,
                "width": 1400
            }
        }


    </script>
</head>
<body>

<script>
    var fb = fb || {};
    fb.queue = fb.queue || [];

    window.fbAsyncInit = function () {
        FB.init({
            appId: '1272407302781898',
            xfbml: true,
            version: 'v2.10'
        });
        FB.AppEvents.logPageView();

        fb.queue.push = function (command) {
            if (typeof command === 'function') {
                try {
                    command();
                } catch (e) {
                    console.log('Facebook - Error processing command :', e.message, e.stack);
                }
            }
        };

        fb.queue.forEach(function (callback) {
            callback();
            fb.queue.shift();
        });
    };

    (function (d, s, id) {
        var js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) {
            return;
        }
        js = d.createElement(s);
        js.id = id;
        js.src = "//connect.facebook.net/it_IT/sdk.js#xfbml=1&version=v2.11";
        fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));

    !function (d, s, id) {
        var js, fjs = d.getElementsByTagName(s)[0], p = /^http:/.test(d.location) ? 'http' : 'https';
        if (!d.getElementById(id)) {
            js = d.createElement(s);
            js.id = id;
            js.src = p + '://platform.twitter.com/widgets.js';
            fjs.parentNode.insertBefore(js, fjs);
        }
    }(document, 'script', 'twitter-wjs');
</script>



<main class="main-view main-view--limit" id="main-view-container">

    <div class="header-banner-menu">
        <div class="header-banner-menu__left">
            <a class="button-login--facebook button-login button-login--m-right"
               href="https://www.facebook.com/ilbianconero.com.fanpage">
                <div class="button-login__row">
                    <div class="button-login__cell button-login__cell--icon">
                        <i class="icon icon--fb-login-white icon--fb-login-white-24"></i>
                    </div>
                    <div class="button-login__cell">
                        Seguici su Facebook
                    </div>
                </div>
            </a>

            <a class="button-login--twitter button-login button-login--m-left" href="https://twitter.com/ilbianconerocom">
                <div class="button-login__row">
                    <div class="button-login__cell button-login__cell--icon">
                        <i class="icon  icon--tw-login-white-24"></i>
                    </div>
                    <div class="button-login__cell">
                        Seguici su Twitter
                    </div>
                </div>
            </a>


            <a class="button-login button-login--grey button-login--shadowed"
               id="unsubscribe-notifications"
               style="display: none;">
                <div class="button-login__row">
                    <div class="button-login__cell">
                        Cancellati dalle Notifiche
                    </div>
                </div>
            </a>

            <a class="subscribe-notifications button-login button-login--shadowed" style="display: none;">
                <div class="button-login__row">
                    <div class="button-login__cell">
                        Iscriviti alle Notifiche
                    </div>
                </div>
            </a>

        </div>

        <div class="header-banner-menu__right">
            <div class="header-banner-menu__items">

                <div class="fb-like"
                     data-href="https://www.facebook.com/ilbianconero.com.fanpage"
                     data-layout="button_count"
                     data-action="like"
                     data-show-faces="false"
                     data-share="false">
                </div>

                <div class="fb-like fb_iframe_widget">

                    <a href="https://twitter.com/ilbianconerocom"
                       class="twitter-follow-button"
                       data-show-count="false"
                       data-show-screen-name="false"
                       data-dnt="true">Follow @ilbianconerocom
                    </a>

                </div>
                <a class="button-login--youtube button-login button-login--m-left" href="https://www.youtube.com/channel/UC4vi3o_m2rQloA-Sl9XwK5w" target="_blank">
                    <div class="button-login__row">
                        <div class="button-login__cell button-login__cell--icon">
                            <i class="icon icon--yt-login-white-24"></i>
                        </div>
                        <div class="button-login__cell">
                            Iscriviti al canale Youtube
                        </div>
                    </div>
                </a>

            </div>
        </div>


    </div>

        <div class="header-banner">
        <div class="header-banner__container">
            <div class="adv">
                                    <div
                        class="lazy-adv"
                        data-slot-name="/36170957/ilbianconero_ros_top_banner"
                        data-id="gpt_hp_top_banner"
                        data-sizes='[[1, 1], [728, 90], [970, 250], "fluid"]'
                        data-safe-adv="false"
                        data-config='[
    {
        "code": "gpt_hp_top_banner",
        "path": "/36170957/il_bianconero_hp_sotto_prima_pagina",
        "mediaTypes": {
            "banner": {
                "sizes": [[1, 1], [728, 90], [970, 250]]
            }
        },
        "bids": [
            {
                "bidder": "rubicon",
                "params": {
                    "accountId": "17110",
                    "siteId": "155408",
                    "zoneId": "741756"
                }
            },
            {
                "bidder": "adform",
                "params": {
                    "mid": "801928",
                    "priceType": "net"
                }
            },
            {
                "bidder": "appnexus",
                "params": {
                    "placementId": "12854894"
                }
            },
            {
                "bidder": "teads",
                "params": {
                    "placementId": "98503",
                    "pageId": "90941"
                }
            },
            {
                "bidder": "pubmatic",
                "params": {
                    "publisherId": "156309",
                    "adSlot": "1666294@970x250"
                }
            },
            {
                "bidder": "pubmatic",
                "params": {
                    "publisherId": "156309",
                    "adSlot": "1666294@728x90"
                }
            },
            {
                "bidder": "ix",
                "params": {
                    "siteId": "326534",
                    "size": [
                        300,
                        250
                    ]
                }
            },
            {
                "bidder": "criteo",
                "params": {
                    "networkId": 8693
                }
            }
        ]
    }
]'
                    ></div>








                
            </div>
        </div>
    </div>

    <header class="header-logo">
        <div class="header-logo__left">
            <a class="header-logo__cm" href="https://www.ilbianconero.com"></a>
        </div>
        <div class="header-logo__center">
            <form class="search-bar" method="get" action="https://www.ilbianconero.com/ricerca">
                <input class="search-bar__text" type="text" name="q" placeholder="Cerca..."  >
                <input class="search-bar__submit icon icon--search-black" type="submit" name="sa" value="">
            </form>
        </div>
        <div class="header-logo__right">
            <div class="header-logo__mobile-icon">
                <i class="icon icon--menu-open"></i>
                <i class="icon icon--menu-close"></i>
            </div>
        </div>
    </header>

        <div class="header-video-perform">
        <div class="video-perform">
            <div class="video-perform__items">

                                    <div class="video-perform__item" data-video-script-src='//player.daznservices.com/player.js#eb73a40e92ca7bee7ca6156cde.1h3py0gifk4ee16ye0kq73t78p$videoid=nor7wam048zg17sg562cjpwxv'>
                        <div class="video-perform__preview"
                             style="background-image:url('https://images.daznservices.com/javaImages/0/6d/0,,~18574592,00.jpeg');">
                            <i class="icon icon--video"></i>
                        </div>

                        <div class="video-perform__title">
                            Chirico: &#039;Buffon meglio di Szczesny, De Ligt rock. Bonucci? Meno male che ha esperienza...&#039;
                        </div>
                    </div>
                                    <div class="video-perform__item" data-video-script-src='//player.daznservices.com/player.js#eb73a40e92ca7bee7ca6156cde.1h3py0gifk4ee16ye0kq73t78p$videoid=lye86gehjukp16u2r5k3j26ww'>
                        <div class="video-perform__preview"
                             style="background-image:url('https://images.daznservices.com/javaImages/3d/69/0,,19293~18573629,00.png');">
                            <i class="icon icon--video"></i>
                        </div>

                        <div class="video-perform__title">
                            Chirico: &#039;Juve, per fortuna c&#039;era Buffon! Ora l&#039;Inter e il Napoli nell&#039;albergo di Firenze...&#039;
                        </div>
                    </div>
                                    <div class="video-perform__item" data-video-script-src='//player.daznservices.com/player.js#eb73a40e92ca7bee7ca6156cde.1h3py0gifk4ee16ye0kq73t78p$videoid=ez23rirp2jqz1gsb6bqypfyf8'>
                        <div class="video-perform__preview"
                             style="background-image:url('https://images.daznservices.com/javaImages/d1/6c/0,,19293~18574545,00.jpg');">
                            <i class="icon icon--video"></i>
                        </div>

                        <div class="video-perform__title">
                            L&#039;Osservatorio Romano, Zazzaroni: &#039;SuperLega? Sono tutti nella me***... Rosa Juve da scudetto, è mancata la difesa!&#039;
                        </div>
                    </div>
                                    <div class="video-perform__item" data-video-script-src='//player.daznservices.com/player.js#eb73a40e92ca7bee7ca6156cde.1h3py0gifk4ee16ye0kq73t78p$videoid=xh3mdh4r2ky61cgrte88svhz2'>
                        <div class="video-perform__preview"
                             style="background-image:url('https://images.daznservices.com/javaImages/8e/66/0,,19293~18572942,00.jpg');">
                            <i class="icon icon--video"></i>
                        </div>

                        <div class="video-perform__title">
                            Ordine a OR: &#039;Pirlo come Sarri, ha trovato una Juve che non vuole cambiare! Il futuro di Allegri e Ronaldo...&#039;
                        </div>
                    </div>
                                    <div class="video-perform__item" data-video-script-src='//player.daznservices.com/player.js#eb73a40e92ca7bee7ca6156cde.1h3py0gifk4ee16ye0kq73t78p$videoid=1tntkv5dhjwz51nmcvrrupadda'>
                        <div class="video-perform__preview"
                             style="background-image:url('https://images.daznservices.com/javaImages/35/6b/0,,~18574133,00.jpeg');">
                            <i class="icon icon--video"></i>
                        </div>

                        <div class="video-perform__title">
                            Buffon: &quot;Ho un po&#039; di offerte, sceglierò chi mi darà più entusiasmo&quot;
                        </div>
                    </div>
                                    <div class="video-perform__item" data-video-script-src='//player.daznservices.com/player.js#eb73a40e92ca7bee7ca6156cde.1h3py0gifk4ee16ye0kq73t78p$videoid=58oamoa78cf71ltrf9w4rh0uo'>
                        <div class="video-perform__preview"
                             style="background-image:url('https://images.daznservices.com/javaImages/27/6b/0,,~18574119,00.jpeg');">
                            <i class="icon icon--video"></i>
                        </div>

                        <div class="video-perform__title">
                            Buffon: &quot;Ho sempre servito la Juve con grande umiltà&quot;
                        </div>
                    </div>
                                    <div class="video-perform__item" data-video-script-src='//player.daznservices.com/player.js#eb73a40e92ca7bee7ca6156cde.1h3py0gifk4ee16ye0kq73t78p$videoid=c95nlht3fcrv1pm20i31jg890'>
                        <div class="video-perform__preview"
                             style="background-image:url('https://images.daznservices.com/javaImages/62/6b/0,,~18574178,00.jpeg');">
                            <i class="icon icon--video"></i>
                        </div>

                        <div class="video-perform__title">
                            Milan, notti da Champions a Torino
                        </div>
                    </div>
                                    <div class="video-perform__item" data-video-script-src='//player.daznservices.com/player.js#eb73a40e92ca7bee7ca6156cde.1h3py0gifk4ee16ye0kq73t78p$videoid=yob33xq1eb5n1nrqc4c7hbnxw'>
                        <div class="video-perform__preview"
                             style="background-image:url('https://images.daznservices.com/javaImages/75/3f/0,,~17383285,00.jpeg');">
                            <i class="icon icon--video"></i>
                        </div>

                        <div class="video-perform__title">
                            13 Maggio 2012: Alessandro Del Piero
                        </div>
                    </div>
                                    <div class="video-perform__item" data-video-script-src='//player.daznservices.com/player.js#eb73a40e92ca7bee7ca6156cde.1h3py0gifk4ee16ye0kq73t78p$videoid=2rr2wknnaza51rsexf5fgn4qb'>
                        <div class="video-perform__preview"
                             style="background-image:url('https://images.daznservices.com/javaImages/18/6b/0,,~18574104,00.jpeg');">
                            <i class="icon icon--video"></i>
                        </div>

                        <div class="video-perform__title">
                            Paratici: &quot;Buffon un amico per tutta la vita&quot;
                        </div>
                    </div>
                                    <div class="video-perform__item" data-video-script-src='//player.daznservices.com/player.js#eb73a40e92ca7bee7ca6156cde.1h3py0gifk4ee16ye0kq73t78p$videoid=q0zsmhgv0kvl1g10zi2kf2zzc'>
                        <div class="video-perform__preview"
                             style="background-image:url('https://images.daznservices.com/javaImages/5d/63/0,,~18572125,00.jpeg');">
                            <i class="icon icon--video"></i>
                        </div>

                        <div class="video-perform__title">
                            Pirlo: &quot;L&#039;allenatore deve adattarsi ai calciatori&quot;
                        </div>
                    </div>
                                    <div class="video-perform__item" data-video-script-src='//player.daznservices.com/player.js#eb73a40e92ca7bee7ca6156cde.1h3py0gifk4ee16ye0kq73t78p$videoid=lfqs54l0vma16pu631lyov84'>
                        <div class="video-perform__preview"
                             style="background-image:url('https://images.daznservices.com/javaImages/5a/63/0,,~18572122,00.jpeg');">
                            <i class="icon icon--video"></i>
                        </div>

                        <div class="video-perform__title">
                            Pirlo: &quot;Siamo inc***ati, nel calcio ne ho viste di tutti i colori...&quot;
                        </div>
                    </div>
                                    <div class="video-perform__item" data-video-script-src='//player.daznservices.com/player.js#eb73a40e92ca7bee7ca6156cde.1h3py0gifk4ee16ye0kq73t78p$videoid=1fexxkknhc29q1onf4p13c1kap'>
                        <div class="video-perform__preview"
                             style="background-image:url('https://images.daznservices.com/javaImages/c/5f/0,,~18571020,00.jpeg');">
                            <i class="icon icon--video"></i>
                        </div>

                        <div class="video-perform__title">
                            Juventus, la crisi in 5 motivi
                        </div>
                    </div>
                                    <div class="video-perform__item" data-video-script-src='//player.daznservices.com/player.js#eb73a40e92ca7bee7ca6156cde.1h3py0gifk4ee16ye0kq73t78p$videoid=1xplh8wxyulom1w83k211c6qqs'>
                        <div class="video-perform__preview"
                             style="background-image:url('https://images.daznservices.com/javaImages/8d/57/0,,~18569101,00.jpeg');">
                            <i class="icon icon--video"></i>
                        </div>

                        <div class="video-perform__title">
                            Pirlo: &quot;CR7 e Ibra ancora i migliori, sono valori aggiunti&quot;
                        </div>
                    </div>
                                    <div class="video-perform__item" data-video-script-src='//player.daznservices.com/player.js#eb73a40e92ca7bee7ca6156cde.1h3py0gifk4ee16ye0kq73t78p$videoid=1oe3boadrjczr1tn8ps1r104lz'>
                        <div class="video-perform__preview"
                             style="background-image:url('https://images.daznservices.com/javaImages/40/57/0,,~18569024,00.jpeg');">
                            <i class="icon icon--video"></i>
                        </div>

                        <div class="video-perform__title">
                            Pirlo su Donnarumma: &quot;Tra i migliori cinque al mondo. Ora non pensiamo al futuro&quot;
                        </div>
                    </div>
                                    <div class="video-perform__item" data-video-script-src='//player.daznservices.com/player.js#eb73a40e92ca7bee7ca6156cde.1h3py0gifk4ee16ye0kq73t78p$videoid=1e7hf3au3dquu1oyzq877d266f'>
                        <div class="video-perform__preview"
                             style="background-image:url('https://images.daznservices.com/javaImages/32/57/0,,~18569010,00.jpeg');">
                            <i class="icon icon--video"></i>
                        </div>

                        <div class="video-perform__title">
                            Pirlo su CR7 e quell&#039;abbraccio a Baronio: &quot;Gruppo unito. Cristiano ha risposto alle critiche&quot;
                        </div>
                    </div>
                                    <div class="video-perform__item" data-video-script-src='//player.daznservices.com/player.js#eb73a40e92ca7bee7ca6156cde.1h3py0gifk4ee16ye0kq73t78p$videoid=jpwzug09vo3s1ksj0s38h55zo'>
                        <div class="video-perform__preview"
                             style="background-image:url('https://images.daznservices.com/javaImages/10/57/0,,~18568976,00.jpeg');">
                            <i class="icon icon--video"></i>
                        </div>

                        <div class="video-perform__title">
                            Pirlo: &quot;Superlega? Pensiamo a guadagnarci la Champions sul campo&quot;
                        </div>
                    </div>
                                    <div class="video-perform__item" data-video-script-src='//player.daznservices.com/player.js#eb73a40e92ca7bee7ca6156cde.1h3py0gifk4ee16ye0kq73t78p$videoid=nafxbj4wpehy19250bpqijr83'>
                        <div class="video-perform__preview"
                             style="background-image:url('https://images.daznservices.com/javaImages/8/57/0,,~18568968,00.jpeg');">
                            <i class="icon icon--video"></i>
                        </div>

                        <div class="video-perform__title">
                            Pirlo: &quot;Col Milan gara aperta, complimenti alle Women per il quarto scudetto&quot;
                        </div>
                    </div>
                                    <div class="video-perform__item" data-video-script-src='//player.daznservices.com/player.js#eb73a40e92ca7bee7ca6156cde.1h3py0gifk4ee16ye0kq73t78p$videoid=1fqeywvc5yej61tc2m1dqq92wt'>
                        <div class="video-perform__preview"
                             style="background-image:url('https://images.daznservices.com/javaImages/d1/53/0,,~18568145,00.jpeg');">
                            <i class="icon icon--video"></i>
                        </div>

                        <div class="video-perform__title">
                            CR7 v Ibra, la sfida che vale la Champions
                        </div>
                    </div>
                                    <div class="video-perform__item" data-video-script-src='//player.daznservices.com/player.js#eb73a40e92ca7bee7ca6156cde.1h3py0gifk4ee16ye0kq73t78p$videoid=agzi2i87bge71xr8y5g5q4lcl'>
                        <div class="video-perform__preview"
                             style="background-image:url('https://images.daznservices.com/javaImages/fd/51/0,,~18567677,00.jpeg');">
                            <i class="icon icon--video"></i>
                        </div>

                        <div class="video-perform__title">
                            Sinisa su Mou: &quot;Felice del suo ritorno, come quando arrivò CR7&quot;
                        </div>
                    </div>
                                    <div class="video-perform__item" data-video-script-src='//player.daznservices.com/player.js#eb73a40e92ca7bee7ca6156cde.1h3py0gifk4ee16ye0kq73t78p$videoid=92x9bgfu9w9f1um2pypv25l04'>
                        <div class="video-perform__preview"
                             style="background-image:url('https://images.daznservices.com/javaImages/d4/51/0,,~18567636,00.jpeg');">
                            <i class="icon icon--video"></i>
                        </div>

                        <div class="video-perform__title">
                            Cuadrado vs Theo Hernandez, la Champions passa dalle fasce
                        </div>
                    </div>
                                    <div class="video-perform__item" data-video-script-src='//player.daznservices.com/player.js#eb73a40e92ca7bee7ca6156cde.1h3py0gifk4ee16ye0kq73t78p$videoid=6exkcpjvwyy218u07u4dztn0y'>
                        <div class="video-perform__preview"
                             style="background-image:url('https://images.daznservices.com/javaImages/78/3f/0,,~18562936,00.jpeg');">
                            <i class="icon icon--video"></i>
                        </div>

                        <div class="video-perform__title">
                             Corsa Champions, Pirlo si aggrappa a Ronaldo: &quot;Ha voglia di vincere&quot;
                        </div>
                    </div>
                                    <div class="video-perform__item" data-video-script-src='//player.daznservices.com/player.js#eb73a40e92ca7bee7ca6156cde.1h3py0gifk4ee16ye0kq73t78p$videoid=1gkdf2aqzs01719zmspm8i8lex'>
                        <div class="video-perform__preview"
                             style="background-image:url('https://images.daznservices.com/javaImages/7b/3f/0,,~18562939,00.jpeg');">
                            <i class="icon icon--video"></i>
                        </div>

                        <div class="video-perform__title">
                            Pirlo e lo scudetto all&#039;Inter: &quot;È capitato. Siamo rammaricati&quot;
                        </div>
                    </div>
                                    <div class="video-perform__item" data-video-script-src='//player.daznservices.com/player.js#eb73a40e92ca7bee7ca6156cde.1h3py0gifk4ee16ye0kq73t78p$videoid=1jqgcqu2q80mu101cb06igzuw2'>
                        <div class="video-perform__preview"
                             style="background-image:url('https://images.daznservices.com/javaImages/da/39/0,,~18561498,00.jpeg');">
                            <i class="icon icon--video"></i>
                        </div>

                        <div class="video-perform__title">
                            Insulti al figlio, Pirlo: &quot;I social sono un problema sociale&quot;
                        </div>
                    </div>
                                    <div class="video-perform__item" data-video-script-src='//player.daznservices.com/player.js#eb73a40e92ca7bee7ca6156cde.1h3py0gifk4ee16ye0kq73t78p$videoid=qcwo2y8fa0fw1qnwth5wit54c'>
                        <div class="video-perform__preview"
                             style="background-image:url('https://images.daznservices.com/javaImages/a8/34/0,,~18560168,00.jpeg');">
                            <i class="icon icon--video"></i>
                        </div>

                        <div class="video-perform__title">
                            Obiettivo - Filippo Inzaghi
                        </div>
                    </div>
                
            </div>
        </div>

        <section id="dynamic-video-container" class="modal">
            <div class="modal__window modal__window--large">
                <span class="close-video-modal button button--big button--white modal__close">
                    Chiudi
                </span>
                <div id="video-container"></div>

                <footer class="modal__footer">
                    <div class="modal__multiple-choice">
                        <div class="modal__multiple-choice-row">
                            <div class="modal__multiple-choice-cell">
                                <a class="close-video-modal button button--fill button--big" href="#">
                                    Chiudi
                                </a>
                            </div>
                        </div>
                    </div>
                </footer>

            </div>
        </section>
    </div>

    <script>
        var videoWidget = common.ui.component.videoWidget.create($);
        videoWidget.init();
    </script>


    <div class="header-menu">
        <nav class="header-menu__nav">
            <ul class="header-menu__nav-row">
                                    <li class="header-menu__nav-cell">
                        <a class="header-menu__button" href="https://www.ilbianconero.com/tutte-le-notizie">
                            Tutte le notizie
                        </a>
                    </li>
                                    <li class="header-menu__nav-cell">
                        <a class="header-menu__button" href="https://www.ilbianconero.com/c/primapagina">
                            Prima pagina
                        </a>
                    </li>
                                    <li class="header-menu__nav-cell">
                        <a class="header-menu__button" href="https://www.ilbianconero.com/c/mercato-juve">
                            Mercato
                        </a>
                    </li>
                                    <li class="header-menu__nav-cell">
                        <a class="header-menu__button" href="https://www.ilbianconero.com/c/social">
                            Social
                        </a>
                    </li>
                                    <li class="header-menu__nav-cell">
                        <a class="header-menu__button" href="https://www.ilbianconero.com/stagione">
                            Stagione
                        </a>
                    </li>
                                    <li class="header-menu__nav-cell">
                        <a class="header-menu__button" href="https://www.ilbianconero.com/c/giovanili">
                            Giovanili &amp; Women
                        </a>
                    </li>
                                    <li class="header-menu__nav-cell">
                        <a class="header-menu__button" href="https://www.ilbianconero.com/c/gol-e-highlights">
                            Gol e Highlights
                        </a>
                    </li>
                                    <li class="header-menu__nav-cell">
                        <a class="header-menu__button" href="https://www.ilbianconero.com/c/champions-league-juventus">
                            Champions League
                        </a>
                    </li>
                                    <li class="header-menu__nav-cell">
                        <a class="header-menu__button" href="https://www.ilbianconero.com/c/rubriche">
                            Rubriche
                        </a>
                    </li>
                            </ul>
        </nav>
    </div>

    
    
    <nav class="header-menu-mobile">
        <ul class="header-menu-mobile__items">
            <li class="header-menu-mobile__item">
                <form class="search-bar" method="get" action="https://www.ilbianconero.com/ricerca" style="height: 50px;margin-top: 10px;">
                    <input class="search-bar__text" type="text" name="q" placeholder="Cerca..."  >
                    <input class="search-bar__submit icon icon--search-black" type="submit" name="sa" value="">
                </form>
            </li>

                            <li class="header-menu-mobile__item">
                    <a class="header-menu-mobile__button" href="https://www.ilbianconero.com/tutte-le-notizie">
                        Tutte le notizie
                    </a>
                </li>
                            <li class="header-menu-mobile__item">
                    <a class="header-menu-mobile__button" href="https://www.ilbianconero.com/c/primapagina">
                        Prima pagina
                    </a>
                </li>
                            <li class="header-menu-mobile__item">
                    <a class="header-menu-mobile__button" href="https://www.ilbianconero.com/c/mercato-juve">
                        Mercato
                    </a>
                </li>
                            <li class="header-menu-mobile__item">
                    <a class="header-menu-mobile__button" href="https://www.ilbianconero.com/c/social">
                        Social
                    </a>
                </li>
                            <li class="header-menu-mobile__item">
                    <a class="header-menu-mobile__button" href="https://www.ilbianconero.com/stagione">
                        Stagione
                    </a>
                </li>
                            <li class="header-menu-mobile__item">
                    <a class="header-menu-mobile__button" href="https://www.ilbianconero.com/c/giovanili">
                        Giovanili &amp; Women
                    </a>
                </li>
                            <li class="header-menu-mobile__item">
                    <a class="header-menu-mobile__button" href="https://www.ilbianconero.com/c/gol-e-highlights">
                        Gol e Highlights
                    </a>
                </li>
                            <li class="header-menu-mobile__item">
                    <a class="header-menu-mobile__button" href="https://www.ilbianconero.com/c/champions-league-juventus">
                        Champions League
                    </a>
                </li>
                            <li class="header-menu-mobile__item">
                    <a class="header-menu-mobile__button" href="https://www.ilbianconero.com/c/rubriche">
                        Rubriche
                    </a>
                </li>
                        <li class="header-menu-mobile__item">
                <a class="header-menu-mobile__button" href="https://www.ilbianconero.com/about/lavora-con-noi">
                    Lavora con noi
                </a>
            </li>
            <li class="header-menu-mobile__item">
                <a class="header-menu-mobile__button" href="https://www.facebook.com/ilbianconero.com.fanpage">
                    <div class="button-login__row">
                        <i class="icon icon--facebook"></i>
                    </div>
                </a>
            </li>
            <li class="header-menu-mobile__item">
                <a class="header-menu-mobile__button" href="https://twitter.com/ilbianconerocom">
                    <div class="button-login__row">
                        <i class="icon icon--twitter"></i>
                    </div>
                </a>
            </li>
            <li class="header-menu-mobile__item">
                <a class="header-menu-mobile__button" href="https://www.youtube.com/channel/UC4vi3o_m2rQloA-Sl9XwK5w">
                    <div class="button-login__row">
                        <i class="icon icon--youtube"></i>
                    </div>
                </a>
            </li>
        </ul>
    </nav>

    <div id="android-banner" class="app-banner app-banner--hidden">
    <a href="https://play.google.com/store/apps/details?id=com.ilbianconero.app">
        <div class="app-banner__content">
            <div class="app-banner__text">
                Scarica ora la nostra app e naviga più velocemente!
            </div>
            <div class="app-banner__logo">
                <i class="app-banner__logo app-banner__logo--google-play"></i>
            </div>
        </div>
    </a>
</div>
<div id="ios-banner" class="app-banner app-banner--hidden">
    <a href="https://itunes.apple.com/it/app/ilbianconero-tutta-la-juve/id1183416417">
        <div class="app-banner__content">
            <div class="app-banner__text">
                Scarica ora la nostra app e naviga più velocemente!
            </div>
            <div class="app-banner__logo">
                <i class="app-banner__logo app-banner__logo--apple-store"></i>
            </div>
        </div>
    </a>
</div>

<script>
    var userAgent = window.navigator.userAgent;

    if (userAgent.match(/Android/i)) {
        document.getElementById('android-banner').classList.remove('app-banner--hidden');
    }

    if (userAgent.match(/iPhone/i)) {
        document.getElementById('ios-banner').classList.remove('app-banner--hidden');
    }
</script>


        <article class="news-item-container"
             data-id="1260075"
             data-title="Ronaldo resta alla Juve? Un ex bomber ha dei dubbi..."
             data-url="https://www.ilbianconero.com/a/ronaldo-resta-alla-juve-un-ex-bomber-ha-dei-dubbi-95759">

        

<header class="article-header">

    
    <h1 id="article-header__title" class="article-header__title">
        Ronaldo resta alla Juve? Un ex bomber ha dei dubbi...
    </h1>
    <div id="article-header__picture" class="article-header__picture">
        <img src="https://cdn.ilbianconero.com/images/2021-05/Ronaldo.Juve.esultanza.rabbiosa.2021.1080x648.jpg"
             alt="Ronaldo resta alla Juve? Un ex bomber ha dei dubbi...">

            </div>
</header>

<div class="main-view__row">
    <div class="article-details">
    <div class="article-details__left">

        <div class=" article-details__left--social ">
            <div class="article-sharing-buttons">
                <div class="share-buttons-container">


                    <ul  class="share-buttons">
                                                    <li class="share-button">
                                <a class="share-icon fb-share-icon facebook-share" data-href="https://www.ilbianconero.com/a/ronaldo-resta-alla-juve-un-ex-bomber-ha-dei-dubbi-95759" href="#"></a>
                            </li>
                        

                        
                        <li class="share-button">
                            <a title="Condividi su Messenger" class="fb-send" data-layout="button_count" data-href="https://www.ilbianconero.com/a/ronaldo-resta-alla-juve-un-ex-bomber-ha-dei-dubbi-95759?ref=messenger"></a>
                        </li>

                        <li class="share-button messenger-share-button">
                            <a title="Condividi su Messenger" class="share-icon msg-share-icon"></a>
                        </li>
                        <li class="share-button whatsapp-share-button">
                            <a href="whatsapp://send?text=Ronaldo%20resta%20alla%20Juve%3F%20Un%20ex%20bomber%20ha%20dei%20dubbi...:https%3A%2F%2Fwww.ilbianconero.com%2Fa%2Fronaldo-resta-alla-juve-un-ex-bomber-ha-dei-dubbi-95759%3Fref%3Dwhatsapp" title="Condividi su Whatsapp" class="share-icon wp-share-icon"></a>
                        </li>

                        <li class="share-button tw-share-button">
                            <a href="https://twitter.com/intent/tweet?lang=it&via=ilbianconerocom&text=Ronaldo%20resta%20alla%20Juve%3F%20Un%20ex%20bomber%20ha%20dei%20dubbi...%3F&url=https%3A%2F%2Fwww.ilbianconero.com%2Fa%2Fronaldo-resta-alla-juve-un-ex-bomber-ha-dei-dubbi-95759%3Fref%3Dtwitter"
                               class="share-icon tw-share-icon" title="condividi su twitter"></a>
                        </li>

                    </ul>
                </div>
            </div>
        </div>

                    <div class="article-details__left--comments">
                <div class="article-details__comments--mobile">
                                <div data-url="https://www.ilbianconero.com/a/ronaldo-resta-alla-juve-un-ex-bomber-ha-dei-dubbi-95759" class="facebook-comment">
        <div class="article-button-comments article-button-comments--desktop article-button-comments-609d94225e0cf8-76042597">
            <div class="article-button-comments__count">
                            </div>
            <div class="article-button-comments__description">
                                    Commenti
                            </div>
        </div>

                <a href="https://www.ilbianconero.com/a/ronaldo-resta-alla-juve-un-ex-bomber-ha-dei-dubbi-95759" class="article-button-comments article-button-comments--mobile article-button-comments-609d94225e0cf8-76042597">
            <div class="article-button-comments__count">
                            </div>
            <div class="article-button-comments__description">
                                    Commenti
                            </div>
        </a>
    </div>


                </div>
            </div>
            </div>

    <div class="article-details__center">
        <div class="article-infos">
            <time class="article-infos__date" datetime="2021-13-05 22:10:00">
                del
                <span  class="comment-infos__date-time">13/05/21</span>
                alle
                <span id="article-infos-time" class="comment-infos__date-time">22:10</span>
            </time>

                    </div>
    </div>

            <div class="article-details__comments--desktop">
                        <div data-url="https://www.ilbianconero.com/a/ronaldo-resta-alla-juve-un-ex-bomber-ha-dei-dubbi-95759" class="facebook-comment">
        <div class="article-button-comments article-button-comments--desktop article-button-comments-609d94225e0cf8-76042597">
            <div class="article-button-comments__count">
                            </div>
            <div class="article-button-comments__description">
                                    Commenti
                            </div>
        </div>

                <a href="https://www.ilbianconero.com/a/ronaldo-resta-alla-juve-un-ex-bomber-ha-dei-dubbi-95759" class="article-button-comments article-button-comments--mobile article-button-comments-609d94225e0cf8-76042597">
            <div class="article-button-comments__count">
                            </div>
            <div class="article-button-comments__description">
                                    Commenti
                            </div>
        </a>
    </div>


        </div>
    </div>


    <div class="adv adv--padding-top">


        
            
                <!-- /36170957/il_bianconero_articolo_sopra_corpo -->
                                <div
    class="lazy-adv"
    data-slot-name="/36170957/il_bianconero_articolo_sopra_corpo"
    data-id="div-gpt-ad-609d94225e3256-01293222"
    data-sizes='[[1, 1], [728, 90], [970, 90], [970, 250]]'
    data-sizes-mobile='null'
    data-safe-adv="false"
    data-config='[
    {
        "code": "div-gpt-ad-609d94225e3256-01293222",
        "path": "/36170957/il_bianconero_articolo_sopra_corpo",
        "mediaTypes": {
            "banner": {
                "sizes": [[1, 1], [728, 90], [300, 250], [300, 600], [970, 90], [970, 250], [320, 50], [300, 100]]
            }
        },
        "bids": [
            {
                "bidder": "rubicon",
                "params": {
                    "accountId": "17110",
                    "siteId": "155408",
                    "zoneId": "741758"
                }
            },
            {
                "bidder": "adform",
                "params": {
                    "mid": "801929",
                    "priceType": "net"
                }
            },
            {
                "bidder": "appnexus",
                "params": {
                    "placementId": "13081418"
                }
            },
            {
                "bidder": "teads",
                "params": {
                    "placementId": "98503",
                    "pageId": "90941"
                }
            },
            {
                "bidder": "pubmatic",
                "params": {
                    "publisherId": "156309",
                    "adSlot": "1666294@300x250"
                }
            },
            {
                "bidder": "pubmatic",
                "params": {
                    "publisherId": "156309",
                    "adSlot": "1666294@300x500"
                }
            },
            {
                "bidder": "pubmatic",
                "params": {
                    "publisherId": "156309",
                    "adSlot": "1666294@970x250"
                }
            },
            {
                "bidder": "pubmatic",
                "params": {
                    "publisherId": "156309",
                    "adSlot": "1666294@728x90"
                }
            },
            {
                "bidder": "ix",
                "params": {
                    "siteId": "329549",
                    "size": [
                        300,
                        250
                    ]
                }
            },
            {
                "bidder": "ix",
                "params": {
                    "siteId": "329550",
                    "size": [
                        300,
                        500
                    ]
                }
            },
            {
                "bidder": "ix",
                "params": {
                    "siteId": "329551",
                    "size": [
                        300,
                        600
                    ]
                }
            },
            {
                "bidder": "criteo",
                "params": {
                    "networkId": 8693
                }
            }
        ]
    }
]'
></div>



                                
                                            <div
                    class="lazy-adv"
                    data-slot-name="/36170957/ilbianconero_ros_top_mpu"
                    data-id="gpt_ros_top_mpu"
                    data-sizes-mobile='[[1, 1], [300, 250], [300, 600], "fluid"]'
                    data-safe-adv="false"
                    data-config='[
    {
        "code": "gpt_ros_top_mpu",
        "path": "/36170957/ilbianconero_ros_top_mpu",
        "mediaTypes": {
            "banner": {
                "sizes": [[1, 1], [300, 250], [300, 600]]
            }
        },
        "bids": [
            {
                "bidder": "rubicon",
                "params": {
                    "accountId": "17110",
                    "siteId": "155408",
                    "zoneId": "741756"
                }
            },
            {
                "bidder": "adform",
                "params": {
                    "mid": "801928",
                    "priceType": "net"
                }
            },
            {
                "bidder": "appnexus",
                "params": {
                    "placementId": "12854894"
                }
            },
            {
                "bidder": "teads",
                "params": {
                    "placementId": "98503",
                    "pageId": "90941"
                }
            },
            {
                "bidder": "pubmatic",
                "params": {
                    "publisherId": "156309",
                    "adSlot": "1666294@300x250"
                }
            },
            {
                "bidder": "ix",
                "params": {
                    "siteId": "326534",
                    "size": [
                        300,
                        250
                    ]
                }
            },
            {
                "bidder": "ix",
                "params": {
                    "siteId": "329548",
                    "size": [
                        300,
                        600
                    ]
                }
            },
            {
                "bidder": "criteo",
                "params": {
                    "networkId": 8693
                }
            }
        ]
    }
]'
                ></div>



            
            
        
    </div>



    <div id="article-body" class="article-body">

        
        Il futuro di Cristiano Ronaldo nella Juventus &egrave; in discussione. La permanenza di CR7 in bianconero, con un contratto che scade nel 2022 e un ingaggio mostruoso (31 milioni di euro l&#39;anno) a bilancio, non &egrave; sicura al 100%. Ed ecco cos&#39;ha affermato a tal proposito, parlando a <em>Sky Sport</em>, un ex centravanti della Juve come<strong> Nicola Amoruso</strong>: &quot;La situazione &egrave; chiara,<strong> dipende se la squadra si qualificher&agrave; alla prossima Champions League.</strong> Io Ronaldo non ce lo vedo senza poter lottare per i pi&ugrave; grandi traguardi&quot;.

    </div>


    
            <div id="facebook-comment-609d94225e0d00-01255211" data-href="https://www.ilbianconero.com/a/ronaldo-resta-alla-juve-un-ex-bomber-ha-dei-dubbi-95759" style="width: 100%">
            <div class="fb-comments" data-href="https://www.ilbianconero.com/a/ronaldo-resta-alla-juve-un-ex-bomber-ha-dei-dubbi-95759" data-order-by="time" data-numposts="15" data-width="100%" style="width: 100%"></div>
        </div>

        <script>
            var facebookCommentButtonContainer = document.getElementById("facebook-comment-609d94225e0d00-01255211"),
                facebookCommentButtonSelector = document.getElementsByClassName("article-button-comments-609d94225e0cf8-76042597"),
                facebookComment = juve.ui.component.facebookComment.create($, fb, facebookCommentButtonContainer, facebookCommentButtonSelector).render();
        </script>
    

            <script id="dazn-player" src="//player.daznservices.com/player.js#dafafa039f4ed7a8d5399d3d01.1h3py0gifk4ee16ye0kq73t78p" async></script>
        <script >
            if (Math.max(document.documentElement.clientWidth, window.innerWidth || 0) >= 768) {
                $('#dazn-player').remove()
            }
        </script>
    

    <div class="OUTBRAIN hide-mobile"
         data-src="https://www.ilbianconero.com/a/ronaldo-resta-alla-juve-un-ex-bomber-ha-dei-dubbi-95759"
         data-widget-id="AR_1"
         data-ob-template="IT_ilbianconero.com">
    </div>
    <script type="text/javascript">
        OBR.extern.researchWidget();
    </script>

</div>

    </article>

        <section id="continuous-scrolling"></section>
    <div id="continuous-scrolling-lazy-loader-placeholder"></div>
    <div id="continuous-scrolling-loader" class="loader">
        <div class="loader__button loader__button--active" id="loader__button">
            <i class="icon icon--soccer-ball-40 loader__icon"></i>
            <div class="loader__active-message">
                Caricamento...
            </div>
        </div>
    </div>
    
    <section id="footerless-related" class="news-footerless related">
        <div id="bottom-articles" class="latest-news ultima-ora-articles ultima-ora-articles-container"></div>

        <div id="ultima-ora-articles-container-infinite-scroll" class="news news--m-top ultima-ora-articles"></div>
        <div class="ultima-ora-articles"></div>
    </section>

    
    
            <div class="adv-mobile-interstitial">

        </div>
    </main>

<div class="adv adv--sticky">
                        <!-- /36170957/320x50_sticky_bianconero -->
        <div id='div-gpt-ad-1498471387244-0' style='height:50px; width:320px;'>
            <script>
                googletag.cmd.push(function () {
                    googletag.display('div-gpt-ad-1498471387244-0');
                });
            </script>
        </div>
    
    </div>


<footer  id="footer-bn" class="footer ">
                                                                <div class="main-view main-view--footer main-view--limit">
        <div class="footer__left">
            <nav class="footer__nav">
                <a class="footer__button" href="https://www.ilbianconero.com/about/redazione">Redazione</a>
                <a class="footer__button" href="https://www.ilbianconero.com/about/condizioni-uso">Condizioni d'uso</a>
                <a class="footer__button" href="https://www.ilbianconero.com/about/privacy">Privacy</a>
                <a class="footer__button" href="https://www.ilbianconero.com/about/informativa-cookie">Informativa Cookie</a>
                <a class="footer__button" href="https://www.ilbianconero.com/about/lavora-con-noi">Lavora con noi</a>
            </nav>
        </div>
        <div class="footer__infos">
            © 2016-2021
            <span class="footer__bn">Calcioinfinito Srl</span>
            - Tutti i diritti riservati - Codice Fiscale 04154590964
        </div>
    </div>
</footer>


    <section id="dialog-push-notification" class="dialog">
    <div class="dialog__window dialog__window--top dialog__window--small">

        <header class="dialog__header">
            <div class="dialog__row">
                <div class="dialog__row dialog__row__icon">
                    <img style="width: 100%; height: 100%;"
                         src="https://assets.ilbianconero.com/20210401145109/img-juve/juve/icon/apple-touch-icon-114x114.png">
                </div>

                <div class="dialog__row dialog__row__message">
                    Vorremmo mostrarti le notifiche per le ultime notizie e gli aggiornamenti.
                </div>
            </div>
        </header>

        <footer class="dialog__footer">
            <div class="dialog__multiple-choice">
                <div class="dialog__multiple-choice-row">
                    <div class="dialog__multiple-choice-cell">
                        <a id="not-subscribe-notifications" class="close-club-dialog button button--big button--silent" href="#">
                            No Grazie
                        </a>
                    </div>
                    <div class="dialog__multiple-choice-cell">
                        <a class="subscribe-notifications button button--big" href="#">
                            Consenti
                        </a>
                    </div>
                </div>
            </div>
        </footer>

    </div>
</section>


<section id="dialog-push-notification-info" class="dialog dialog--bottom" style="z-index: 10000; min-height: 100px; ">
    <div class="dialog__window">
        <header class="dialog__header">
            <div class="dialog__row">
                <div id="dialog-push-notification-info-text"></div>
            </div>
        </header>
    </div>
</section>


<script>
$(document).ready(function () {
var webApi = common.service.apiClient.web.create('https://www.ilbianconero.com', $, _),
            viewportChecker = common.service.viewportChecker.create($),
            bottomArticles = juve.ui.component.bottomArticles.create(
                $,
                webApi,
                viewportChecker,
                '.ultima-ora-lazy-loader-placeholder',
                1000),
            facebookShare = common.ui.component.facebookShare.create($),
            twitterShare = common.ui.component.twitterShare.create($, "ilbianconerocom");

                      var continuousScrolling = common.ui.component.continuousScrolling.create(
                $,
                '1260075',
                webApi,
                viewportChecker,
                '#continuous-scrolling-lazy-loader-placeholder',
                ga,
                1000
            );
            continuousScrolling.render();
            
        facebookShare.render();
        twitterShare.render();
        bottomArticles.render();
    });
</script>

<script>

            apstag = null;
    
    $(document).ready(function () {
        juve.ui.component.facebookFollow.create($, Cookies).render();
        juve.ui.component.columnSlick.create($).render();

        juve.ui.component.pushNotifications.create(
            $,
            messaging,
            Cookies,
            'https://www.ilbianconero.com/api/notification/add-user-to-topic',
            'https://www.ilbianconero.com/api/notification/delete-user-to-topic',
            'https://www.ilbianconero.com/api/notification/update-token',
            'https://www.ilbianconero.com/api/notification/update-click'
        ).init();


       var viewportChecker = common.service.viewportChecker.create($);
       var width = Math.max(document.documentElement.clientWidth, window.innerWidth || 0);
       var lazyAdv = common.ui.component.lazyAdv.create($, viewportChecker, headerBidding, apstag, 400, width < 768 ? 'mobile': 'desktop');
            lazyAdv.init();

    });
</script>
<!-- START Nielsen Online SiteCensus V6.0 -->
<!-- COPYRIGHT 2012 Nielsen Online -->
<script type="text/javascript" src="//secure-it.imrworldwide.com/v60.js">
</script>
<script type="text/javascript">
    var pvar = {cid: "performgroup-it", content: "0", server: "secure-it"};
    var feat = {check_cookie: 0};
    var trac = nol_t(pvar, feat);
    trac.record().post();
</script>
<noscript>
    <div>
        <img src="//secure-it.imrworldwide.com/cgi-bin/m?ci=performgroup-it&amp;cg=0&amp;cc=0&amp;ts=noscript"
             width="1" height="1" alt=""/>
    </div>
</noscript>
<!-- END Nielsen Online SiteCensus V6.0 -->

    
</body>
</html>
