<!DOCTYPE html>
<html>
<head prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# article: http://ogp.me/ns/article#">
    <link rel="manifest" href="/manifest.json"/>
    <meta charset="utf-8">
    <title>&#039;Portiamo il ritmo ovunque andiamo&#039;: nuove FOTO della nuova maglia Juve, da Chiesa a Girelli  | ilbianconero.com</title>

    
            
            
        
        
        <link rel="amphtml" href="https://amp.ilbianconero.com/a/portiamo-il-ritmo-ovunque-andiamo-nuove-foto-della-nuova-maglia--45774">
    
                        <meta name="robots" content="index, follow, max-snippet:160, max-image-preview:large"/>
    
            
    <meta content="IE=Edge,chrome=1" http-equiv="X-UA-Compatible">
    <meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1">

        <meta name="news_keywords" content="juve, women, maglia, dybala, girelli"/>
    <meta name="description" content="La Juventus continua a pubblicizzare su Twitter la nuova seconda maglia ufficializzata stamattina e gi&amp;agrave; in vendita nello store on line (tra i testimonial principali, &amp;egrave; bello ricordarlo, c&amp;#39;&amp;egrave;"/>

                <meta charset="UTF-8"/>
        <meta http-equiv="Content-Type" content="text/html; charset=utf-8"/>
        <meta content="IE=Edge,chrome=1" http-equiv="X-UA-Compatible">
        <meta name="language" content="it"/>


        <meta name="twitter:site" content="@ilbianconerocom">
            

        <meta name="twitter:card" content="summary_large_image">
    <meta name="twitter:site" content="@ilbianconerocom">
    <meta name="twitter:title" content="&#039;Portiamo il ritmo ovunque andiamo&#039;: nuove FOTO della nuova maglia Juve, da Chiesa a Girelli">
    <meta name="twitter:description" content="La Juventus continua a pubblicizzare su Twitter la nuova seconda maglia ufficializzata stamattina e gi&amp;agrave; in vendita nello store on line (tra i testimonial">
    <meta name="twitter:creator" content="@ilbianconerocom">
    <meta name="twitter:image:src" content="https://cdn.ilbianconero.com/images/2021-07/dybala.juve.2021.22.secondamaglia.adidas.instagram.1080x648.jpg"/>



            <meta property="fb:app_id" content="1272407302781898"/>
    <meta property="og:type" content="article"/>
    <meta property="og:title" content="&#039;Portiamo il ritmo ovunque andiamo&#039;: nuove FOTO della nuova maglia Juve, da Chiesa a Girelli"/>
    <meta property="og:description" content="La Juventus continua a pubblicizzare su Twitter la nuova seconda maglia ufficializzata stamattina e gi&amp;agrave; in vendita nello store on line (tra i testimonial"/>
    <meta property="og:site_name" content="Juventus News - Ultime Notizie Juve - il BiancoNero"/>
    <meta property="og:url"
          content="https://www.ilbianconero.com/a/portiamo-il-ritmo-ovunque-andiamo-nuove-foto-della-nuova-maglia--45774"/>
    <meta property="og:image" content="https://cdn.ilbianconero.com/images/2021-07/dybala.juve.2021.22.secondamaglia.adidas.instagram.1080x648.jpg"/>

    <style>
        @media only screen and (min-width: 1024px) {
            div.fb-comments.fb_iframe_widget {
                display: block !important;
            }

            span.fb_iframe_widget {
                display: block !important;
                float: left;
                padding-top: 7px;
            }
        }

        .article-divider {
            border-bottom: 10px solid #fdc600;
            margin: 25px 0;
            margin-bottom: 0;
        }

        a:has([data-custom-adv-campaign]) {
            display: block;
            margin: auto;
            text-align: center;
        }

        .fb-comments iframe {
            width: 100% !important;
        }

        /* mobile */
        @media (min-width: 320px) and (max-width: 767px) {

            .hide-mobile {
                display: none !important;
            }

            .hide-desktop {
                display: initial !important;
            }

            span.fb_iframe_widget {
                display: inline-block !important;
                background: none !important;
                width: 80px !important;
            }
        }

        /* web */
        @media (min-width: 768px) {

            .hide-mobile {
                display: initial !important;
            }

            .hide-desktop {
                display: none !important;
            }
        }

    </style>


        <link rel="canonical" href="https://www.ilbianconero.com/a/portiamo-il-ritmo-ovunque-andiamo-nuove-foto-della-nuova-maglia--45774"/>

    <link href="https://assets.ilbianconero.com/20210701113327/img-juve/juve/icon/apple-touch-icon-57x57.png"
          rel="apple-touch-icon" sizes="57x57">
    <link href="https://assets.ilbianconero.com/20210701113327/img-juve/juve/icon/apple-touch-icon-60x60.png"
          rel="apple-touch-icon" sizes="60x60">
    <link href="https://assets.ilbianconero.com/20210701113327/img-juve/juve/icon/apple-touch-icon-72x72.png"
          rel="apple-touch-icon" sizes="72x72">
    <link href="https://assets.ilbianconero.com/20210701113327/img-juve/juve/icon/apple-touch-icon-76x76.png"
          rel="apple-touch-icon" sizes="76x76">
    <link href="https://assets.ilbianconero.com/20210701113327/img-juve/juve/icon/apple-touch-icon-114x114.png"
          rel="apple-touch-icon" sizes="114x114">
    <link href="https://assets.ilbianconero.com/20210701113327/img-juve/juve/icon/apple-touch-icon-120x120.png"
          rel="apple-touch-icon" sizes="120x120">
    <link href="https://assets.ilbianconero.com/20210701113327/img-juve/juve/icon/apple-touch-icon-144x144.png"
          rel="apple-touch-icon" sizes="144x144">
    <link href="https://assets.ilbianconero.com/20210701113327/img-juve/juve/icon/apple-touch-icon-152x152.png"
          rel="apple-touch-icon" sizes="152x152">
    <link href="https://assets.ilbianconero.com/20210701113327/img-juve/juve/icon/favicon-16x16.png" rel="icon"
          sizes="16x16" type="image/png">
    <link href="https://assets.ilbianconero.com/20210701113327/img-juve/juve/icon/favicon-32x32.png" rel="icon"
          sizes="32x32" type="image/png">
    <link href="https://assets.ilbianconero.com/20210701113327/img-juve/juve/icon/favicon-96x96.png" rel="icon"
          sizes="96x96" type="image/png">
    <link href="https://assets.ilbianconero.com/20210701113327/img-juve/juve/icon/favicon-160x160.png" rel="icon"
          sizes="160x160" type="image/png">
    <link href="https://assets.ilbianconero.com/20210701113327/img-juve/juve/icon/favicon-196x196.png" rel="icon"
          sizes="196x196" type="image/png">
    <meta content="#0D793D" name="msapplication-TileColor">
    <meta content="https://assets.ilbianconero.com/20210701113327/img-juve/juve/icon/mstile-144x144.png"
          name="msapplication-TileImage">

    <link rel="stylesheet" href="https://assets.ilbianconero.com/20210701113327/css-juve/frontsize.min.css"/>
        <link href="https://fdcplayer.azureedge.net/player/6.7.5/contents/fdc_vip.min.css" rel="stylesheet" />


    <!-- Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) -->
<script type="text/javascript" async=true>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</script>

<script !src="">
    var allowScroll = function (){
        var e = document.getElementById("body");
        e.classList.remove("no-scroll");
    }
</script>

<!-- End Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) -->
<script !src="">
    __tcfapi('addEventListener', 2, function(tcData, success) {
        if (success) {
            if (tcData.gdprApplies) {
                if (tcData.eventStatus === 'tcloaded') {
                    // We have consent, get the tcData string and do the ad request.
                    // The example here is for Google publisher tag. You may need to modify
                    // this code for usage in your web page.
                    googletag.cmd.push(function(){
                        googletag.pubads().refresh();
                    });
                    // print a debug message to the console
                    allowScroll();
                    window.dispatchEvent(new Event("gdpr-consent-done"));
                    console.log('Debug: tcloaded');
                } else if (tcData.eventStatus === 'useractioncomplete') {
                    // The user gave consent through the UI, get the tcdata string and
                    // do the ad request. The example here is for Google publisher tag.
                    // You may need to modify this code for usage in your web page.
                    googletag.cmd.push(function() {
                        googletag.pubads().refresh();
                    });
                    // print a debug message to the console
                    allowScroll();
                    window.dispatchEvent(new Event("gdpr-consent-done"));
                    console.log('Debug: useractioncomplete');
                } else {
                    // print a debug message to the console
                    console.log('Debug: tcData.eventStatus: ', tcData.eventStatus);
                }
            } else { /* gdpr does not apply */
                // Most likely you want to make the ad request in this case
                googletag.cmd.push(function() {
                    googletag.pubads().refresh();
                });
                // print a debug message to the console
                console.log('Debug: gdpr doesn\'t apply');
            }
        }
    })

</script>



        <script>
        var width = Math.max(document.documentElement.clientWidth, window.innerWidth || 0);

        if (width < 768) {
            //mobile
            RCSAD_listpos = "Position1,Frame1,TopLeft";
        } else {
            //desktop
            RCSAD_listpos = "Position1,TopLeft,Frame1";
        }

        RCSAD_sitepage = "ilbianconero.com/pagine";

                tipologia = "articolo";
            </script>

        <script type="text/javascript" src="https://components2.rcsobjects.it/rcs_adv/v1/distro/dfp/common/rcsad_partner.js"></script>


    
    <script src="https://assets.ilbianconero.com/20210701113327/js-juve/dustman.min.js" type="text/javascript"></script>

    
    

        
    <script type="text/javascript">
        window.definePartnerSlots = function () {
            if (width < 768) { // mobile
                var advSizes = [[1, 1], [300, 600], [300, 250], [300, 100], [320, 50], [336, 280]];
            } else { // desktop
                var advSizes = [[1, 1], [728, 90], [970, 90], [970, 250]];
            }
            var sP1 = googletag.defineSlot('/36170957/il_bianconero_articolo_sopra_corpo', advSizes, 'il_bianconero_articolo_sopra_corpo_1').addService(googletag.pubads());
            var sP2 = googletag.defineSlot('/36170957/il_bianconero_articolo_sopra_corpo', advSizes, 'il_bianconero_articolo_sopra_corpo_2').addService(googletag.pubads());
            var sP3 = googletag.defineSlot('/36170957/il_bianconero_articolo_sopra_corpo', advSizes, 'il_bianconero_articolo_sopra_corpo_3').addService(googletag.pubads());
            var sP4 = googletag.defineSlot('/36170957/il_bianconero_articolo_sopra_corpo', advSizes, 'il_bianconero_articolo_sopra_corpo_4').addService(googletag.pubads());
            var sP5 = googletag.defineSlot('/36170957/il_bianconero_articolo_sotto_ultimora', advSizes, 'il_bianconero_articolo_sotto_ultimora').addService(googletag.pubads());
            var sP6 = googletag.defineSlot('/36170957/il_bianconero_articolo_2_sotto_ultimora', advSizes, 'il_bianconero_articolo_2_sotto_ultimora').addService(googletag.pubads());
            var sP7 = googletag.defineSlot('/36170957/il_bianconero_articolo_3_sotto_ultimora', advSizes, 'il_bianconero_articolo_3_sotto_ultimora').addService(googletag.pubads());

                        gptadslotsSRA.push(sP1, sP2, sP3, sP4, sP5, sP6, sP7);
            
        }
    </script>


    <!-- Outbrain -->
    <script>
        var _outbrain = document.createElement('script');
        _outbrain.async = true;
        _outbrain.type = 'text/javascript';
        _outbrain.src = "//widgets.outbrain.com/outbrain.js";
        var node = document.getElementsByTagName('script')[0];
        node.parentNode.insertBefore(_outbrain, node);
    </script>

    <!-- google analytics -->
    <script>
        (function (i, s, o, g, r, a, m) {
            i['GoogleAnalyticsObject'] = r;
            i[r] = i[r] || function () {
                (i[r].q = i[r].q || []).push(arguments)
            }, i[r].l = 1 * new Date();
            a = s.createElement(o),
                m = s.getElementsByTagName(o)[0];
            a.async = 1;
            a.src = g;

            m.parentNode.insertBefore(a, m)

        })(window, document, 'script', 'https://www.google-analytics.com/analytics.js', 'ga');

        ga('set', 'anonymizeIp', true);

        ga('create', 'UA-88840333-1', 'auto');
        ga('send', 'pageview');

        ga('create', 'UA-88840333-3', {'name': 'reportglobale'}); // configura report globale
        ga('reportglobale.send', 'pageview'); // manda le pagine al report globale
    </script>


    <style>
        .no-scroll{
            overflow: hidden;
        }

        #FDC_VIP_Container.FDC_vipFrame {
            margin-top: 60px!important;
        }

        #qc-cmp2-persistent-link{
            display: none;
        }

        @media only screen and (min-device-width: 320px) and (max-device-width: 480px)  {
            .c-syndication{
                display: none;
            }
        }

        @media only screen and (min-device-width: 320px) and (max-device-width: 480px) and (-webkit-device-pixel-ratio: 2) and (device-aspect-ratio: 2/3) {
            #modal-gdpr {
                font-size: 12px !important;
            }

            #modal-gdpr .modal__window {
                top: -1px;
            }

        }

        @media only screen and (min-device-width: 320px) and (max-device-width: 568px)
        and (-webkit-device-pixel-ratio: 2) and (device-aspect-ratio: 40/71) {
            #modal-gdpr {
                font-size: 12px !important;
            }

            #modal-gdpr .modal__window {
                top: 5px;
            }

        }


        .c-syndication {
            background: #eee;
            padding: .375rem 0;
        }
        .c-syndication p {
            font-size: 14px;
            color: #a5a5a5;
            line-height: 40px;
            text-align: center;
            font-family: "Lato","helvetica neue",helvetica,arial,sans-serif;
        }
        .c-syndication svg {
            height: 40px;
            vertical-align: middle;
            margin-left: .5rem;
        }

    </style>


        <!-- firebase -->
    <script src="https://www.gstatic.com/firebasejs/5.8.2/firebase-app.js"></script>
    <script src="https://www.gstatic.com/firebasejs/5.8.2/firebase-messaging.js"></script>
    <script>
        if ( navigator.cookieEnabled &&
            'serviceWorker' in navigator &&
            'PushManager' in window &&
            'Notification' in window &&
            'fetch' in window &&
            'PushManager' in self &&
            'Notification' in self
        ){
            console.log('Firebase messaging loaded');
        // Initialize Firebase
        var firebaseConfig = {
            apiKey: "AIzaSyBayZDfigoRrTlYy82Vd1C8kxCZVTO4S60",
            authDomain: "ilbianconero-web-push.firebaseapp.com",
            databaseURL: "https://ilbianconero-web-push.firebaseio.com",
            projectId: "ilbianconero-web-push",
            storageBucket: "ilbianconero-web-push.appspot.com",
            messagingSenderId: "656236048595",
            appId: "1:656236048595:web:6fdf1d768e86793c"
        };

        firebase.initializeApp(firebaseConfig);
        messaging = firebase.messaging();
        messaging.usePublicVapidKey('BPlrYo9u3QOBaGq-UOdAwPvw6wqVYKNqJrFlZF8EMcU06gayRkcMEUaD8rLK7eCC2GHBEE8fHc5CBvP3cdyj-uw');
        }else{
            messaging = null;
            console.log('Firebase messaging not loaded');
        }
    </script>
        <script type="application/ld+json">
        {
            "@context": "http://schema.org",
            "@type": "NewsArticle",
            "mainEntityOfPage": {
                "@type": "WebPage",
                "@id": "https://www.ilbianconero.com/a/portiamo-il-ritmo-ovunque-andiamo-nuove-foto-della-nuova-maglia--45774"
            },
            "headline": "&#039;Portiamo il ritmo ovunque andiamo&#039;: nuove FOTO della nuova maglia Juve, da Chiesa a Girelli",
            "datePublished": "2021-07-22T18:20:00+02:00",
            "dateModified": "2021-07-22T17:48:27+02:00",
            "description": "La Juventus continua a pubblicizzare su Twitter la nuova seconda maglia ufficializzata stamattina e gi&amp;agrave; in vendita nello store on line (tra i testimonial principali, &amp;egrave; bello ricordarlo, c&amp;#39;&amp;egrave;",
            "author": {
                "@type": "Organization",
                "name": "ilBianconero.com"
            },
            "publisher": {
                "@type": "Organization",
                "name": "ilBianconero.com",
                "logo": {
                    "@type": "ImageObject",
                    "url": "https://assets.ilbianconero.com/amp/img/logo-ilbianconero.png",
                    "height": 60,
                    "width": 600
                }
            },
            "image": {
                "@type": "ImageObject",
                "url": "https://cdn.ilbianconero.com/images/2021-07/dybala.juve.2021.22.secondamaglia.adidas.instagram.1400x840.jpg",
                "height": 840,
                "width": 1400
            }
        }




    </script>
        <script src="https://tags.tiqcdn.com/utag/rcsmedia/calciomercato/prod/utag.sync.js"></script>
</head>
<body id="body" class="no-scroll">
<script type="text/javascript">
    var utag_data = {}
</script>
<script async src="https://tags.tiqcdn.com/utag/rcsmedia/calciomercato/prod/utag.js"></script>

<script>
    var fb = fb || {};
    fb.queue = fb.queue || [];

    window.fbAsyncInit = function () {
        FB.init({
            appId: '1272407302781898',
            xfbml: true,
            version: 'v2.10'
        });
        FB.AppEvents.logPageView();

        fb.queue.push = function (command) {
            if (typeof command === 'function') {
                try {
                    command();
                } catch (e) {
                    console.log('Facebook - Error processing command :', e.message, e.stack);
                }
            }
        };

        fb.queue.forEach(function (callback) {
            callback();
            fb.queue.shift();
        });
    };

    (function (d, s, id) {
        var js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) {
            return;
        }
        js = d.createElement(s);
        js.id = id;
        js.src = "//connect.facebook.net/it_IT/sdk.js#xfbml=1&version=v2.11";
        fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));

    !function (d, s, id) {
        var js, fjs = d.getElementsByTagName(s)[0], p = /^http:/.test(d.location) ? 'http' : 'https';
        if (!d.getElementById(id)) {
            js = d.createElement(s);
            js.id = id;
            js.src = p + '://platform.twitter.com/widgets.js';
            fjs.parentNode.insertBefore(js, fjs);
        }
    }(document, 'script', 'twitter-wjs');
</script>


<div id="rcsad_Position1" style="display:none">
    <script type="text/javascript">
        if (window.googletag) {
            googletag.cmd.push(function () {
                googletag.display('rcsad_Position1');
            });
        }
    </script>
</div>
<div id="rcsad_Position3.1" style="display:none">
    <script type="text/javascript">
        if (window.googletag && width >= 768) {
            googletag.cmd.push(function () {
                googletag.display('rcsad_Position3.1');
            });
        }
    </script>
</div>
<div id="rcsad_Position3.2" style="display:none">
    <script type="text/javascript">
        if (window.googletag && width >= 768) {
            googletag.cmd.push(function () {
                googletag.display('rcsad_Position3.2');
            });
        }
    </script>
</div>
<aside class="c-syndication">
    <p>Questo sito contribuisce alla audience de
        <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 176 30" aria-labelledby="c-syndication_title" role="img">
            <title id="c-syndication_title">La Gazzetta dello Sport</title>
            <g fill="#2C2C2C" fill-rule="nonzero">
                <path d="M148.14 21.04V9.24c0-.44-.44-.8-1.04-.8h-1.04v12.6c0 .44.44.8 1.04.8.56 0 1.04-.36 1.04-.8zm-4.88 8.72a.4.4 0 01-.4-.4V5.68c0-.24.16-.4.4-.4h3.84c2.28 0 4.12 1.68 4.12 3.8v12.08c0 2.12-1.84 3.84-4.12 3.84-.36 0-1.08-.12-1.08-.12v4.52c0 .24-.16.4-.4.4h-2.36v-.04zM157.94 21.2c0 .44-.48.8-1.04.8s-1.04-.36-1.04-.8V9.24c0-.44.44-.8 1.04-.8.56 0 1.04.36 1.04.8V21.2zm3.08-12.08c0-2.2-1.84-3.96-4.12-3.96-2.28 0-4.12 1.76-4.12 3.96v12.2c0 2.16 1.84 3.96 4.12 3.96 2.28 0 4.12-1.76 4.12-3.96V9.12zM105.46 9.76v4.76s1.2-1.4 1.56-2.04c.36-.68.6-1.36.64-1.52.24-.84.4-2.12-.76-2.48-.2-.04-.4-.04-.6-.04-.12 0-.84.28-.84 1.32zm5.08 11.52c0 .04 0 .12-.04.16l-.04.04c-.56 1-2.44 3.8-4.72 3.8-.16 0-.32 0-.44-.04-.36-.08-.6-.16-.92-.36-.48-.24-1.04-.76-1.44-1.4-.36-.56-.44-1-.52-1.6-.04-.2-.04-.52-.04-.8V9.32c0-1.8 1.48-4.08 4.36-4 1.24.04 2.92.88 3.56 2.52.32.84.32 1.6.32 2.4-.04 4-5.12 7.96-5.2 8v1.8c0 .44.08.88.2 1.16.04.04.16.36.44.44.64.2 1.36-.56 2.2-1.84.08-.12.2-.24.4-.2.08 0 .2.08.28.12.24.2 1.4 1.24 1.4 1.24.16.12.2.2.2.32zM169.26 5.52c.2 0 .36.16.36.36v2.76c0 .2-.16.32-.36.36-2.2.16-3.48 1.4-3.48 3.04v12.6c0 .24-.2.4-.4.4h-2.28c-.24 0-.4-.16-.4-.4V5.88c.12-.16.24-.24.4-.24.04 0 .08 0 .12.04l.12.04 1.76 1 .28.12c1.16-.84 2.32-1.32 3.76-1.32h.12M175.3 21.96h.08c.24.04.4.2.4.4v2.48c0 .2-.12.32-.28.4h-.08c-.2.04-.36.04-.56.04-2.28 0-4.16-1.76-4.16-3.96V2.88a.3.3 0 01.2-.28c.08-.04 2.28-1.28 2.28-1.28l.12-.04c.04 0 .08-.04.12-.04.2 0 .36.16.4.36v3.92h1.56c.2 0 .4.16.4.4V8.4c0 .24-.16.4-.4.4h-1.56v12.4c0 .44.48.8 1.04.8.16 0 .32 0 .44-.04M126.34 21.2c0 .44-.44.8-1.04.8-.56 0-1.04-.36-1.04-.8V9.24c0-.44.44-.8 1.04-.8.56 0 1.04.36 1.04.8V21.2zm3.12-12.08c0-2.2-1.84-3.96-4.12-3.96-2.28 0-4.12 1.76-4.12 3.96v12.2c0 2.16 1.84 3.96 4.12 3.96 2.28 0 4.12-1.76 4.12-3.96V9.12zM132.06 22.96l-.08-.08c-.08-.08-.08-.2-.08-.32 0-.08.04-.12.08-.16l.08-.08 1.68-1.68c.12-.12.24-.16.4-.12.12.04.2.08.28.16.16.16.28.32.48.48.64.52 1.16.72 1.56.72 1.92 0 1.88-2.24 1.28-3.68-1.68-4.2-4.4-10.84-4.4-10.84-1.12-2.84-.84-5.28 1.16-6.32 1.76-.92 4.48-.28 7.08 1.56.16.12.2.24.2.36 0 .08 0 .12-.04.2l-1.24 1.96c-.08.12-.2.2-.36.2-.12 0-.2-.04-.28-.08-1.36-1.04-2.6-1.56-3.2-1.2-.4.24-.44.92-.2 1.76 0 0 3.08 7.76 4.8 12.48.64 1.72.8 7.04-4.8 7.04-1.16 0-2.04-.4-3.04-1.12-.6-.48-1.2-1.08-1.36-1.24M8.18 22.04c.24 0 .4.16.4.4v2.24c0 .2-.16.4-.4.4H1.02a.4.4 0 01-.4-.4V4.92c0-.12.08-.24.2-.32l2.44-1.4c.04-.04.08-.04.12-.08.04-.04.08-.04.16-.04.2 0 .4.16.44.36V22h4.2M14.42 21.8v-5.04l-.48.4c-.28.24-.76.68-1.16 1.36-.28.56-.44 1.08-.44 1.24-.08.52-.16 1.68.68 1.96 0 0 .2.04.24.04.16 0 .36.04.56.04h.6zM9.38 9.48c0-.04 0-.12.04-.16l.04-.04c.56-1 2.44-4.12 4.72-4.12.16 0 .32 0 .44.04.36.08.6.16.92.36.48.24 1.04.76 1.44 1.4.36.56.44 1 .52 1.6.04.2.04.52.04.8v15.28c0 .24-.16.4-.4.4h-4.28c-1.64-.04-3-.84-3.44-1.96-.24-.6-.28-1.44-.28-2.24.04-4 5.2-8.24 5.28-8.28v-1.84c0-.44-.08-.88-.2-1.16-.04-.04-.16-.36-.44-.44-.64-.2-1.36.56-2.2 1.84-.08.12-.2.24-.4.2-.08 0-.2-.08-.28-.12-.24-.2-1.4-1.24-1.4-1.24a.454.454 0 01-.12-.32zM85.58 21.8v-5.04l-.48.4c-.28.24-.76.68-1.16 1.36-.28.56-.44 1.08-.44 1.24-.08.52-.16 1.68.68 1.96 0 0 .2.04.24.04.16 0 .36.04.56.04h.6zM80.54 9.48c0-.04 0-.12.04-.16l.04-.04c.56-1 2.44-4.12 4.72-4.12.16 0 .32 0 .44.04.36.08.6.16.92.36.48.24 1.04.76 1.44 1.4.36.56.44 1 .52 1.6.04.2.04.52.04.8v15.28c0 .24-.2.4-.4.4h-4.24c-1.64-.04-3-.84-3.44-1.96-.24-.6-.28-1.44-.28-2.24.04-4 5.2-8.24 5.28-8.28v-1.84c0-.44-.04-.88-.2-1.16-.04-.04-.16-.36-.44-.44-.64-.2-1.36.56-2.2 1.84-.08.12-.2.24-.4.2-.08 0-.2-.08-.28-.12-.24-.2-1.4-1.24-1.4-1.24a.364.364 0 01-.16-.32zM48.9 7.76v.12l-4.56 14.28h4.24c.24 0 .4.16.4.4v2.12c0 .24-.16.4-.4.4h-7.32c-.24 0-.4-.16-.4-.4v-2.04l4.56-14.2h-4.2c-.2 0-.4-.2-.4-.4V5.92c0-.24.16-.4.4-.4h7.28c.24 0 .4.16.4.4v1.84M58.02 7.76v.12l-4.56 14.28h4.24c.2 0 .4.16.4.4v2.12c0 .24-.16.4-.4.4h-7.32a.4.4 0 01-.4-.4v-2.04l4.56-14.2h-4.2a.4.4 0 01-.4-.4V5.92c0-.24.16-.4.4-.4h7.28c.24 0 .4.16.4.4v1.84M36.7 21.8v-5.04l-.48.4c-.28.24-.76.68-1.16 1.36-.28.56-.44 1.08-.44 1.24-.08.52-.16 1.68.68 1.96 0 0 .2.04.24.04.16 0 .36.04.56.04h.6zM31.62 9.48c0-.04 0-.12.04-.16l.04-.04c.56-1 2.44-4.12 4.68-4.12.16 0 .32 0 .44.04.36.08.6.16.92.36.48.24 1.04.76 1.44 1.4.36.56.44 1 .52 1.6.04.2.04.52.04.8v15.28c0 .24-.16.4-.4.4H35.1c-1.64-.04-3-.84-3.44-1.96-.24-.6-.28-1.44-.28-2.24.04-4 5.2-8.24 5.28-8.28v-1.84c0-.44-.08-.88-.2-1.16-.04-.04-.16-.36-.44-.44-.64-.2-1.36.56-2.2 1.84-.08.12-.2.24-.4.2-.08 0-.2-.08-.28-.12-.24-.2-1.4-1.24-1.4-1.24a.454.454 0 01-.12-.32zM61.98 9.76v4.76s1.2-1.4 1.56-2.04c.36-.68.6-1.36.64-1.52.24-.84.4-2.12-.76-2.48-.2-.04-.4-.04-.6-.04-.12 0-.84.28-.84 1.32zm5.04 11.52c0 .04 0 .12-.04.16l-.04.04c-.56 1-2.44 3.8-4.68 3.8-.16 0-.32 0-.44-.04-.36-.08-.6-.16-.92-.36-.48-.24-1.04-.76-1.44-1.4-.36-.56-.44-1-.52-1.6-.04-.2-.04-.52-.04-.8V9.32c0-1.8 1.48-4.08 4.36-4 1.24.04 2.92.88 3.6 2.52.32.84.32 1.6.32 2.4-.04 4-5.12 7.96-5.16 8v1.8c0 .44.08.88.2 1.16.04.04.16.36.44.44.64.2 1.36-.56 2.2-1.84.08-.12.2-.24.4-.2.08 0 .2.08.28.12.24.2 1.4 1.24 1.4 1.24.04.12.08.2.08.32zM78.98 21.96h.08c.24.04.4.2.4.4v2.48c0 .2-.12.32-.28.4h-.08c-.2.04-.36.04-.56.04-2.28 0-4.16-1.76-4.16-3.96V2.88a.3.3 0 01.2-.28c.08-.04 2.28-1.28 2.28-1.28l.12-.04c.04 0 .08-.04.12-.04.2 0 .36.16.4.36v3.92h1.56c.2 0 .4.16.4.4V8.4c0 .24-.16.4-.4.4H77.5v12.4c0 .44.48.8 1.04.8.12 0 .28 0 .44-.04M72.78 21.96h.08c.24.04.4.2.4.4v2.48c0 .2-.12.32-.28.4h-.08c-.2.04-.36.04-.56.04-2.28 0-4.16-1.76-4.16-3.96V2.88a.3.3 0 01.2-.28c.08-.04 2.28-1.28 2.28-1.28l.12-.04c.04 0 .08-.04.12-.04.2 0 .36.16.4.36v3.92h1.56c.24 0 .4.16.4.4V8.4c0 .24-.16.4-.4.4H71.3v12.4c0 .44.44.8 1.04.8.16 0 .32 0 .44-.04"></path>
                <path d="M175.1 21.96h.08c.24.04.4.2.4.4v2.48c0 .2-.12.32-.28.4h-.08c-.2.04-.36.04-.56.04-2.28 0-4.16-1.76-4.16-3.96V2.88a.3.3 0 01.2-.28c.08-.04 2.28-1.28 2.28-1.28l.12-.04c.04 0 .08-.04.12-.04.2 0 .36.16.4.36v3.92h1.56c.24 0 .4.16.4.4V8.4c0 .24-.16.4-.4.4h-1.56v12.4c0 .44.44.8 1.04.8.16 0 .32 0 .44-.04M25.22 3.76c-.6.36-.84.76-.84 1.6v15.08c0 .56.64 1.08 1.44 1.08.8 0 1.44-.52 1.44-1.08V13.4h-.96a.4.4 0 01-.4-.4v-1.56c0-.24.16-.4.4-.4h3.92c.2 0 .4.2.4.4v8.68c0 2.64-2.12 4.8-4.76 4.8-2.64 0-4.76-2.16-4.76-4.8V6.16c0-1.72.28-3.24 1-4.28.24-.44.76-.88 1.2-1.12 1.72-.96 4.48-.28 7.08 1.56.16.12.2.24.2.36 0 .08 0 .12-.04.2L29.3 4.84c-.08.12-.2.2-.36.2-.12 0-.2-.04-.28-.08-1.36-1.08-2.68-1.64-3.44-1.2M100.94 3.28V.8c-.04-.2-.2-.36-.4-.36-.04 0-.08 0-.12.04l-.12.04-2.28 1.28c-.12.08-.16.16-.2.28v3.44c-.36-.08-.68-.12-1.08-.12-2.28 0-4.12 1.72-4.12 3.8v11.96c0 2.12 1.84 3.8 4.12 3.8h3.76c.2 0 .4-.16.4-.4l.04-21.28zm-3.12 18.6h-1.04c-.56 0-1.04-.36-1.04-.8V9.36c0-.44.44-.8 1.04-.8.56 0 1.04.36 1.04.8v12.52zM114.9 3.24V.8c-.04-.2-.2-.36-.4-.36-.04 0-.08 0-.12.04l-.12.04-2.28 1.28c-.12.08-.16.16-.2.28V24.6c0 .24.2.4.4.4h2.28c.2 0 .4-.16.4-.4l.04-21.36M119.66 2.76V.8c-.04-.2-.2-.36-.4-.36-.04 0-.08 0-.12.04l-.12.04-2.28 1.28c-.12.08-.16.16-.2.28V24.6c0 .24.16.4.4.4h2.28c.2 0 .4-.16.4-.4l.04-21.84"></path>
            </g>
        </svg>
    </p>
</aside>

<header class="main-view main-view--limit main-view--header" id="main-view-header">
    <div class="header-banner-menu">
        <div class="header-banner-menu__left">
            <a class="button-login--facebook button-login button-login--m-right"
               href="https://www.facebook.com/ilbianconero.com.fanpage">
                <div class="button-login__row">
                    <div class="button-login__cell button-login__cell--icon">
                        <i class="icon icon--fb-login-white icon--fb-login-white-24"></i>
                    </div>
                    <div class="button-login__cell">
                        Seguici su Facebook
                    </div>
                </div>
            </a>

            <a class="button-login--twitter button-login button-login--m-left" href="https://twitter.com/ilbianconerocom">
                <div class="button-login__row">
                    <div class="button-login__cell button-login__cell--icon">
                        <i class="icon  icon--tw-login-white-24"></i>
                    </div>
                    <div class="button-login__cell">
                        Seguici su Twitter
                    </div>
                </div>
            </a>


            <a class="button-login button-login--grey button-login--shadowed"
               id="unsubscribe-notifications"
               style="display: none;">
                <div class="button-login__row">
                    <div class="button-login__cell">
                        Cancellati dalle Notifiche
                    </div>
                </div>
            </a>

            <a class="subscribe-notifications button-login button-login--shadowed" style="display: none;">
                <div class="button-login__row">
                    <div class="button-login__cell">
                        Iscriviti alle Notifiche
                    </div>
                </div>
            </a>

        </div>

        <div class="header-banner-menu__right">
            <div class="header-banner-menu__items">

                <div class="fb-like"
                     data-href="https://www.facebook.com/ilbianconero.com.fanpage"
                     data-layout="button_count"
                     data-action="like"
                     data-show-faces="false"
                     data-share="false">
                </div>

                <div class="fb-like fb_iframe_widget">

                    <a href="https://twitter.com/ilbianconerocom"
                       class="twitter-follow-button"
                       data-show-count="false"
                       data-show-screen-name="false"
                       data-dnt="true">Follow @ilbianconerocom
                    </a>

                </div>

                <a class="button-login--twitch button-login button-login--m-left" href="https://www.twitch.tv/ilbianconerocom" target="_blank">
                    <div class="button-login__row">
                        <div class="button-login__cell button-login__cell--icon">
                            <i class="icon icon--twitch-login-white-24"></i>
                        </div>
                        <div class="button-login__cell">
                            Iscriviti al canale Twitch
                        </div>
                    </div>
                </a>


                <a class="button-login--youtube button-login button-login--m-left" href="https://www.youtube.com/channel/UC4vi3o_m2rQloA-Sl9XwK5w" target="_blank">
                    <div class="button-login__row">
                        <div class="button-login__cell button-login__cell--icon">
                            <i class="icon icon--yt-login-white-24"></i>
                        </div>
                        <div class="button-login__cell">
                            Iscriviti al canale Youtube
                        </div>
                    </div>
                </a>

            </div>
        </div>


    </div>



    <header class="header-logo">
        <div class="header-logo__left">
            <a class="header-logo__cm" href="https://www.ilbianconero.com"></a>
        </div>
        <div class="header-logo__center">
            <form class="search-bar" method="get" action="https://www.ilbianconero.com/ricerca">
                <input class="search-bar__text" type="text" name="q" placeholder="Cerca..."  >
                <input class="search-bar__submit icon icon--search-black" type="submit" name="sa" value="">
            </form>
        </div>
        <div class="header-logo__right">
            <div class="header-logo__mobile-icon">
                <i class="icon icon--menu-open"></i>
                <i class="icon icon--menu-close"></i>
            </div>
        </div>
    </header>

    
    <div class="header-menu">
        <nav class="header-menu__nav">
            <ul class="header-menu__nav-row">
                                    <li class="header-menu__nav-cell">
                        <a class="header-menu__button" href="https://www.ilbianconero.com/tutte-le-notizie">
                            Tutte le notizie
                        </a>
                    </li>
                                    <li class="header-menu__nav-cell">
                        <a class="header-menu__button" href="https://www.ilbianconero.com/c/primapagina">
                            Prima pagina
                        </a>
                    </li>
                                    <li class="header-menu__nav-cell">
                        <a class="header-menu__button" href="https://www.ilbianconero.com/c/mercato-juve">
                            Mercato
                        </a>
                    </li>
                                    <li class="header-menu__nav-cell">
                        <a class="header-menu__button" href="https://www.ilbianconero.com/c/social">
                            Social
                        </a>
                    </li>
                                    <li class="header-menu__nav-cell">
                        <a class="header-menu__button" href="https://www.ilbianconero.com/stagione">
                            Stagione
                        </a>
                    </li>
                                    <li class="header-menu__nav-cell">
                        <a class="header-menu__button" href="https://www.ilbianconero.com/c/giovanili">
                            Giovanili &amp; Women
                        </a>
                    </li>
                                    <li class="header-menu__nav-cell">
                        <a class="header-menu__button" href="https://www.ilbianconero.com/c/gol-e-highlights">
                            Gol e Highlights
                        </a>
                    </li>
                                    <li class="header-menu__nav-cell">
                        <a class="header-menu__button" href="https://www.ilbianconero.com/c/champions-league-juventus">
                            Champions League
                        </a>
                    </li>
                                    <li class="header-menu__nav-cell">
                        <a class="header-menu__button" href="https://www.ilbianconero.com/c/rubriche">
                            Rubriche
                        </a>
                    </li>
                            </ul>
        </nav>
    </div>

    <nav class="header-menu-mobile">
        <ul class="header-menu-mobile__items">
            <li class="header-menu-mobile__item">
                <form class="search-bar" method="get" action="https://www.ilbianconero.com/ricerca" style="height: 50px;margin-top: 10px;">
                    <input class="search-bar__text" type="text" name="q" placeholder="Cerca..."  >
                    <input class="search-bar__submit icon icon--search-black" type="submit" name="sa" value="">
                </form>
            </li>

                            <li class="header-menu-mobile__item">
                    <a class="header-menu-mobile__button" href="https://www.ilbianconero.com/tutte-le-notizie">
                        Tutte le notizie
                    </a>
                </li>
                            <li class="header-menu-mobile__item">
                    <a class="header-menu-mobile__button" href="https://www.ilbianconero.com/c/primapagina">
                        Prima pagina
                    </a>
                </li>
                            <li class="header-menu-mobile__item">
                    <a class="header-menu-mobile__button" href="https://www.ilbianconero.com/c/mercato-juve">
                        Mercato
                    </a>
                </li>
                            <li class="header-menu-mobile__item">
                    <a class="header-menu-mobile__button" href="https://www.ilbianconero.com/c/social">
                        Social
                    </a>
                </li>
                            <li class="header-menu-mobile__item">
                    <a class="header-menu-mobile__button" href="https://www.ilbianconero.com/stagione">
                        Stagione
                    </a>
                </li>
                            <li class="header-menu-mobile__item">
                    <a class="header-menu-mobile__button" href="https://www.ilbianconero.com/c/giovanili">
                        Giovanili &amp; Women
                    </a>
                </li>
                            <li class="header-menu-mobile__item">
                    <a class="header-menu-mobile__button" href="https://www.ilbianconero.com/c/gol-e-highlights">
                        Gol e Highlights
                    </a>
                </li>
                            <li class="header-menu-mobile__item">
                    <a class="header-menu-mobile__button" href="https://www.ilbianconero.com/c/champions-league-juventus">
                        Champions League
                    </a>
                </li>
                            <li class="header-menu-mobile__item">
                    <a class="header-menu-mobile__button" href="https://www.ilbianconero.com/c/rubriche">
                        Rubriche
                    </a>
                </li>
                        <li class="header-menu-mobile__item">
                <a class="header-menu-mobile__button" href="https://www.ilbianconero.com/about/lavora-con-noi">
                    Lavora con noi
                </a>
            </li>
            <li class="header-menu-mobile__item">
                <a class="header-menu-mobile__button" href="https://www.facebook.com/ilbianconero.com.fanpage">
                    <div class="button-login__row">
                        <i class="icon icon--facebook"></i>
                    </div>
                </a>
            </li>
            <li class="header-menu-mobile__item">
                <a class="header-menu-mobile__button" href="https://twitter.com/ilbianconerocom">
                    <div class="button-login__row">
                        <i class="icon icon--twitter"></i>
                    </div>
                </a>
            </li>
            <li class="header-menu-mobile__item">
                <a class="header-menu-mobile__button" href="https://www.youtube.com/channel/UC4vi3o_m2rQloA-Sl9XwK5w">
                    <div class="button-login__row">
                        <i class="icon icon--youtube"></i>
                    </div>
                </a>
            </li>
        </ul>
    </nav>

    <div id="android-banner" class="app-banner app-banner--hidden">
    <a href="https://play.google.com/store/apps/details?id=com.ilbianconero.app">
        <div class="app-banner__content">
            <div class="app-banner__text">
                Scarica ora la nostra app e naviga più velocemente!
            </div>
            <div class="app-banner__logo">
                <i class="app-banner__logo app-banner__logo--google-play"></i>
            </div>
        </div>
    </a>
</div>
<div id="ios-banner" class="app-banner app-banner--hidden">
    <a href="https://itunes.apple.com/it/app/ilbianconero-tutta-la-juve/id1183416417">
        <div class="app-banner__content">
            <div class="app-banner__text">
                Scarica ora la nostra app e naviga più velocemente!
            </div>
            <div class="app-banner__logo">
                <i class="app-banner__logo app-banner__logo--apple-store"></i>
            </div>
        </div>
    </a>
</div>

<script>
    var userAgent = window.navigator.userAgent;

    if (userAgent.match(/Android/i)) {
        document.getElementById('android-banner').classList.remove('app-banner--hidden');
    }

    if (userAgent.match(/iPhone/i)) {
        document.getElementById('ios-banner').classList.remove('app-banner--hidden');
    }
</script>



    <div class="[header-banner]">
        <div class="header-banner__container sticky-container-outer">
            <div id="rcsad_TopLeft" style="display:none;">
                <script type="text/javascript">
                    if (window.googletag) {
                        googletag.cmd.push(function () {
                            googletag.display('rcsad_TopLeft');
                        });
                    }
                </script>
            </div>

                    </div>
    </div>
</header>

<main class="main-view main-view--limit main-view--container" id="main-view-container">


        <article class="news-item-container"
             data-id="1280164"
             data-title="&#039;Portiamo il ritmo ovunque andiamo&#039;: nuove FOTO della nuova maglia Juve, da Chiesa a Girelli"
             data-url="https://www.ilbianconero.com/a/portiamo-il-ritmo-ovunque-andiamo-nuove-foto-della-nuova-maglia--45774">

        

<header class="article-header">

    
    <h1 id="article-header__title" class="article-header__title">
        &#039;Portiamo il ritmo ovunque andiamo&#039;: nuove FOTO della nuova maglia Juve, da Chiesa a Girelli
    </h1>
    <div id="article-header__picture" class="article-header__picture">
        <img src="https://cdn.ilbianconero.com/images/2021-07/dybala.juve.2021.22.secondamaglia.adidas.instagram.1080x648.jpg"
             alt="&#039;Portiamo il ritmo ovunque andiamo&#039;: nuove FOTO della nuova maglia Juve, da Chiesa a Girelli">

            </div>
</header>

<div class="main-view__row">
    <div class="article-details">
    <div class="article-details__left">

        <div class=" article-details__left--social ">
            <div class="article-sharing-buttons">
                <div class="share-buttons-container">


                    <ul  class="share-buttons">
                                                    <li class="share-button">
                                <a class="share-icon fb-share-icon facebook-share" data-href="https://www.ilbianconero.com/a/portiamo-il-ritmo-ovunque-andiamo-nuove-foto-della-nuova-maglia--45774" href="#"></a>
                            </li>
                        

                        
                        <li class="share-button">
                            <a title="Condividi su Messenger" class="fb-send" data-layout="button_count" data-href="https://www.ilbianconero.com/a/portiamo-il-ritmo-ovunque-andiamo-nuove-foto-della-nuova-maglia--45774?ref=messenger"></a>
                        </li>

                        <li class="share-button messenger-share-button">
                            <a title="Condividi su Messenger" class="share-icon msg-share-icon"></a>
                        </li>
                        <li class="share-button whatsapp-share-button">
                            <a href="whatsapp://send?text=%27Portiamo%20il%20ritmo%20ovunque%20andiamo%27%3A%20nuove%20FOTO%20della%20nuova%20maglia%20Juve%2C%20da%20Chiesa%20a%20Girelli:https%3A%2F%2Fwww.ilbianconero.com%2Fa%2Fportiamo-il-ritmo-ovunque-andiamo-nuove-foto-della-nuova-maglia--45774%3Fref%3Dwhatsapp" title="Condividi su Whatsapp" class="share-icon wp-share-icon"></a>
                        </li>

                        <li class="share-button tw-share-button">
                            <a href="https://twitter.com/intent/tweet?lang=it&via=ilbianconerocom&text=%27Portiamo%20il%20ritmo%20ovunque%20andiamo%27%3A%20nuove%20FOTO%20della%20nuova%20maglia%20Juve%2C%20da%20Chiesa%20a%20Girelli%3F&url=https%3A%2F%2Fwww.ilbianconero.com%2Fa%2Fportiamo-il-ritmo-ovunque-andiamo-nuove-foto-della-nuova-maglia--45774%3Fref%3Dtwitter"
                               class="share-icon tw-share-icon" title="condividi su twitter"></a>
                        </li>

                    </ul>
                </div>
            </div>
        </div>

                    <div class="article-details__left--comments">
                <div class="article-details__comments--mobile">
                                <div data-url="https://www.ilbianconero.com/a/portiamo-il-ritmo-ovunque-andiamo-nuove-foto-della-nuova-maglia--45774" class="facebook-comment">
        <div class="article-button-comments article-button-comments--desktop article-button-comments-60f9a16d979d79-23860629">
            <div class="article-button-comments__count">
                            </div>
            <div class="article-button-comments__description">
                                    Commenti
                            </div>
        </div>

                <a href="https://www.ilbianconero.com/a/portiamo-il-ritmo-ovunque-andiamo-nuove-foto-della-nuova-maglia--45774" class="article-button-comments article-button-comments--mobile article-button-comments-60f9a16d979d79-23860629">
            <div class="article-button-comments__count">
                            </div>
            <div class="article-button-comments__description">
                                    Commenti
                            </div>
        </a>
    </div>


                </div>
            </div>
            </div>

    <div class="article-details__center">
        <div class="article-infos">
            <time class="article-infos__date" datetime="2021-22-07 18:20:00">
                del
                <span  class="comment-infos__date-time">22/07/21</span>
                alle
                <span id="article-infos-time" class="comment-infos__date-time">18:20</span>
            </time>

                    </div>
    </div>

            <div class="article-details__comments--desktop">
                        <div data-url="https://www.ilbianconero.com/a/portiamo-il-ritmo-ovunque-andiamo-nuove-foto-della-nuova-maglia--45774" class="facebook-comment">
        <div class="article-button-comments article-button-comments--desktop article-button-comments-60f9a16d979d79-23860629">
            <div class="article-button-comments__count">
                            </div>
            <div class="article-button-comments__description">
                                    Commenti
                            </div>
        </div>

                <a href="https://www.ilbianconero.com/a/portiamo-il-ritmo-ovunque-andiamo-nuove-foto-della-nuova-maglia--45774" class="article-button-comments article-button-comments--mobile article-button-comments-60f9a16d979d79-23860629">
            <div class="article-button-comments__count">
                            </div>
            <div class="article-button-comments__description">
                                    Commenti
                            </div>
        </a>
    </div>


        </div>
    </div>


    <div class="adv adv--padding-top">


        

        <!-- /36170957/il_bianconero_articolo_sopra_corpo -->
                

                            <div id="sticky-container-frame1-outer" class="sticky-container-outer">
                <div id="sticky-container-frame1-inner" class="sticky-container-inner">
                    <div id="rcsad_Frame1" class="item1" style="display:none">
                        <script type="text/javascript">
                            if (window.googletag) {
                                googletag.cmd.push(function () {
                                    googletag.display('rcsad_Frame1');
                                });
                            }
                        </script>
                    </div>
                </div>
            </div>



        
        
    </div>


    <div id="article-body" class="article-body">

        
        La Juventus continua a pubblicizzare su Twitter la nuova seconda maglia ufficializzata stamattina e gi&agrave; in vendita nello store on line (tra i testimonial principali, &egrave; bello ricordarlo, c&#39;&egrave; Paulo Dybala). Il club bianconero ha appena pubblicato 4 nuove foto della divisa indossata da giocatori e giocatrici: in questo poker di scatti figurano <strong>Federico Chiesa e Leonardo Bonucci tra gli uomini, Cristiana Girelli e Linda Sembrant tra le donne</strong>. E un messaggio: &quot;Portiamo il ritmo (<em>vibe</em>) dovunque andiamo&quot;

<blockquote class="twitter-tweet">
<p dir="ltr" lang="en">Dovunque andiamo.<br />
Wherever we go.<br />
WE BRING THE VIBE!<br />
<a href="https://t.co/6K4Cu4MT65">https://t.co/6K4Cu4MT65</a> <a href="https://twitter.com/hashtag/createdwithadidas?src=hash&amp;ref_src=twsrc%5Etfw">#createdwithadidas</a> <a href="https://twitter.com/adidasfootball?ref_src=twsrc%5Etfw">@adidasfootball</a> <a href="https://t.co/bpqQhszwSk">pic.twitter.com/bpqQhszwSk</a></p>
&mdash; JuventusFC (@juventusfc) <a href="https://twitter.com/juventusfc/status/1418232874952708097?ref_src=twsrc%5Etfw">July 22, 2021</a></blockquote>
<script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>

                    

<div id="player-desktop" class="adv" style="width: 80%; margin: 10px auto;">
    <div style='position:relative;padding-bottom:56.25%;height:0;overflow:hidden;'>
        <iframe
            class="player-rcs"
            id="iframe_player_rcs_player-desktop"
            data-type="articolo_ancorato"
            width="0"
            height="0"
            style='position:absolute;top:0;left:0;width:100%;height:100%;'
            data-src="https://player-rcs.eclexia.it/playlist/95403e7e-a575-495c-b2b8-6cbc6ca11c12?th=0&pg=0&git=0&gid=0&sii=0&sfs=0&tra=0&ap=1&vap=0&aup=1&m=1"
            frameborder="0"
            mozallowfullscreen="true"
            webkitallowfullscreen="true"
            allowfullscreen="true"
            allow="autoplay;
fullscreen"></iframe>

        <script
            data-orig-id='FDC_VIP_scr'
            data-close-timeout="20"
            data-vovw="1"
            data-sticky="1"
                                    data-id="iframe_player_rcs_player-desktop"
            data-src="https://fdcplayer.azureedge.net/player/6.7.5/scripts/fdc_vip.min.js"></script>
    </div>
</div>

<script !src="">
    var warmupPlayer = function (e) {
        //var iframe = e.find('iframe');
        //iframe.attr('src', iframe.data('src'));

        var script = e.find('script');

        if (Math.max(document.documentElement.clientWidth, window.innerWidth || 0) < 768) {
            script.attr('data-position', 1);
        }else{
            script.attr('data-position', 5);
        }

        script.attr('id', script.data('orig-id'));
        script.attr('src', script.data('src'));
    }
</script>


    <script>
        warmupPlayer($('#player-desktop'));
        if (Math.max(document.documentElement.clientWidth, window.innerWidth || 0) < 768) {
            $('#player-desktop').css('width', '100%')
        }
    </script>




            </div>


    
            <div id="facebook-comment-60f9a16d979d86-28445322" data-href="https://www.ilbianconero.com/a/portiamo-il-ritmo-ovunque-andiamo-nuove-foto-della-nuova-maglia--45774" style="width: 100%">
            <div class="fb-comments" data-href="https://www.ilbianconero.com/a/portiamo-il-ritmo-ovunque-andiamo-nuove-foto-della-nuova-maglia--45774" data-order-by="time" data-numposts="15" data-width="100%" style="width: 100%"></div>
        </div>

        <script>
            var facebookCommentButtonContainer = document.getElementById("facebook-comment-60f9a16d979d86-28445322"),
                facebookCommentButtonSelector = document.getElementsByClassName("article-button-comments-60f9a16d979d79-23860629"),
                facebookComment = juve.ui.component.facebookComment.create($, fb, facebookCommentButtonContainer, facebookCommentButtonSelector).render();
        </script>
    

    
</div>

    </article>

            <section id="continuous-scrolling"></section>
        <div id="continuous-scrolling-lazy-loader-placeholder"></div>
        <div id="continuous-scrolling-loader" class="loader">
            <div class="loader__button loader__button--active" id="loader__button">
                <i class="icon icon--soccer-ball-40 loader__icon"></i>
                <div class="loader__active-message">
                    Caricamento...
                </div>
            </div>
        </div>
    
    <section id="footerless-related" class="news-footerless related">
        <div id="bottom-articles" class="latest-news ultima-ora-articles ultima-ora-articles-container"></div>

        <div id="ultima-ora-articles-container-infinite-scroll" class="news news--m-top ultima-ora-articles"></div>
        <div class="ultima-ora-articles"></div>
    </section>

    
    
            <div class="adv-mobile-interstitial">

        </div>
    </main>



<footer  id="footer-bn" class="footer ">
                                                                <div class="main-view main-view--footer main-view--limit">
        <div class="footer__left">
            <nav class="footer__nav">
                <a class="footer__button" href="https://www.ilbianconero.com/about/redazione">Redazione</a>
                <a class="footer__button" href="https://www.ilbianconero.com/about/condizioni-uso">Condizioni d'uso</a>
                <a class="footer__button" href="https://www.ilbianconero.com/about/privacy">Privacy</a>
                <a class="footer__button" href="https://www.ilbianconero.com/about/informativa-cookie">Informativa Cookie</a>
                <a class="footer__button" href="https://www.ilbianconero.com/about/lavora-con-noi">Lavora con noi</a>
                <a class="footer__button" href="https://www.ilbianconero.com/about/lavora-con-noi">Lavora con noi</a>
                <a class="footer__button" href="#" onclick="if(window.__lxG__consent__!==undefined&&window.__lxG__consent__.getState()!==null){window.__lxG__consent__.showConsent()} else {alert('This function only for users from European Economic Area (EEA)')}; return false">Gestisci la tua privacy</a>
            </nav>
        </div>
        <div class="footer__infos">
            © 2016-2021
            <span class="footer__bn">Calcioinfinito Srl</span>
            - Tutti i diritti riservati - Codice Fiscale 04154590964
        </div>
    </div>
</footer>

    <section id="dialog-push-notification" class="dialog">
    <div class="dialog__window dialog__window--top dialog__window--small">

        <header class="dialog__header">
            <div class="dialog__row">
                <div class="dialog__row dialog__row__icon">
                    <img style="width: 100%; height: 100%;"
                         src="https://assets.ilbianconero.com/20210701113327/img-juve/juve/icon/apple-touch-icon-114x114.png">
                </div>

                <div class="dialog__row dialog__row__message">
                    Vorremmo mostrarti le notifiche per le ultime notizie e gli aggiornamenti.
                </div>
            </div>
        </header>

        <footer class="dialog__footer">
            <div class="dialog__multiple-choice">
                <div class="dialog__multiple-choice-row">
                    <div class="dialog__multiple-choice-cell">
                        <a id="not-subscribe-notifications" class="close-club-dialog button button--big button--silent" href="#">
                            No Grazie
                        </a>
                    </div>
                    <div class="dialog__multiple-choice-cell">
                        <a class="subscribe-notifications button button--big" href="#">
                            Consenti
                        </a>
                    </div>
                </div>
            </div>
        </footer>

    </div>
</section>


<section id="dialog-push-notification-info" class="dialog dialog--bottom" style="z-index: 10000; min-height: 100px; ">
    <div class="dialog__window">
        <header class="dialog__header">
            <div class="dialog__row">
                <div id="dialog-push-notification-info-text"></div>
            </div>
        </header>
    </div>
</section>


<script>
    $(document).ready(function () {
    var webApi = common.service.apiClient.web.create('https://www.ilbianconero.com', $, _),
            viewportChecker = common.service.viewportChecker.create($),
            bottomArticles = juve.ui.component.bottomArticles.create(
                $,
                webApi,
                viewportChecker,
                '.ultima-ora-lazy-loader-placeholder',
                1000),
            facebookShare = common.ui.component.facebookShare.create($),
            twitterShare = common.ui.component.twitterShare.create($, "ilbianconerocom");

                      var continuousScrolling = common.ui.component.continuousScrolling.create(
                $,
                '1280164',
                webApi,
                viewportChecker,
                '#continuous-scrolling-lazy-loader-placeholder',
                ga,
                1000
            );
            continuousScrolling.render();
            
        facebookShare.render();
        twitterShare.render();
        bottomArticles.render();
    });
</script>


<script>

    window.window.addEventListener("gdpr-consent-done", function () {
        var vast = new URL('https://pubads.g.doubleclick.net/gampad/ads?sz=640x360&iu=/35821442/ilbianconero.com/tv/preroll&description_url=https%3A%2F%2Fwww.ilbianconero.com%2F&tfcd=0&npa=0&gdfp_req=1&output=vast&unviewed_position_start=1&env=vp&impl=s&correlator=');
        if ($('.player-rcs')) {
            var src = new URL($('.player-rcs').data('src'));
            var type = $('.player-rcs').data('type');
            var permutiveSegsVideoAd = window.localStorage.getItem("_pdfps") ? JSON.parse(window.localStorage.getItem("_pdfps")) : '';
            vast.searchParams.append('cust_params', 'tipo_video=' + type + '&permutive=' + permutiveSegsVideoAd);
            src.searchParams.append('adv', vast.href);
            console.log('SRC VIDEO', src.href);
            $('.player-rcs').attr('src', src.href);
        }
    });


    /**
    *  for clickio

    var checkGdprConsent = setTimeout(function run() {

        if (window.__lxG__consent__ == null){
            console.log('Consent',"not defined");
            checkGdprConsent = setTimeout(run, 1000);
            return ;
        }

        var consentState = window.__lxG__consent__.getState();

        if (consentState === null || consentState === 1 ) {
            window.dispatchEvent(new Event("gdpr-consent-done"));
            console.log('Consent'," set");
            $('body').removeClass('no-scroll');
            clearTimeout(checkGdprConsent);
        } else {
            console.log('Consent',"NOT set");
            checkGdprConsent = setTimeout(run, 1000);
        }

    }, 500);
     */

</script>



<script>

            apstag = null;
    
    $(document).ready(function () {
        juve.ui.component.facebookFollow.create($, Cookies).render();
        juve.ui.component.columnSlick.create($).render();

        juve.ui.component.pushNotifications.create(
            $,
            messaging,
            Cookies,
            'https://www.ilbianconero.com/api/notification/add-user-to-topic',
            'https://www.ilbianconero.com/api/notification/delete-user-to-topic',
            'https://www.ilbianconero.com/api/notification/update-token',
            'https://www.ilbianconero.com/api/notification/update-click'
        ).init();


       var viewportChecker = common.service.viewportChecker.create($);

      // var lazyAdv = common.ui.component.lazyAdv.create($, viewportChecker, headerBidding, apstag, 400, width < 768 ? 'mobile': 'desktop');
        //    lazyAdv.init();

    });
</script>
<!-- START Nielsen Online SiteCensus V6.0 -->
<!-- COPYRIGHT 2012 Nielsen Online -->
<script type="text/javascript" src="//secure-it.imrworldwide.com/v60.js">
</script>
<script type="text/javascript">
    var pvar = {cid: "performgroup-it", content: "0", server: "secure-it"};
    var feat = {check_cookie: 0};
    var trac = nol_t(pvar, feat);
    trac.record().post();
</script>
<noscript>
    <div>
        <img src="//secure-it.imrworldwide.com/cgi-bin/m?ci=performgroup-it&amp;cg=0&amp;cc=0&amp;ts=noscript"
             width="1" height="1" alt=""/>
    </div>
</noscript>
<!-- END Nielsen Online SiteCensus V6.0 -->

    
<script
    src="https://components2.rcsobjects.it/rcs_data-tracking/v1/distro/openx/gazzetta/openx_async.js"></script>
</body>
</html>
