<!DOCTYPE html>
<html>
<head prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# article: http://ogp.me/ns/article#">
    <link rel="manifest" href="/manifest.json"/>
    <script>
        var _onesignal = document.createElement('script');
        _onesignal.async = true;
        _onesignal.type = 'text/javascript';
        _onesignal.src = "https://cdn.onesignal.com/sdks/OneSignalSDK.js";
        var node = document.getElementsByTagName('script')[0];

        if (document.cookie.indexOf('cm_deny_profiling') == -1 &&
            document.cookie.indexOf('gdprAccept') != -1) {
            node.parentNode.insertBefore(_onesignal, node);
        }

        var OneSignal = window.OneSignal || [];
        OneSignal.push(function () {
            OneSignal.init({
                appId: "beb670b2-c5b9-47c8-a529-b5cb5e419010",
                safari_web_id: "web.onesignal.auto.204803f7-478b-4564-9a97-0318e873c676",
                autoRegister: false,
                notifyButton: {
                    enable: false
                },
                welcomeNotification: {
                    disable: true
                },
                promptOptions: {
                    actionMessage: "Vorremmo mostrarti le notifiche per le ultime notizie e gli aggiornamenti.",
                    acceptButtonText: "CONSENTI",
                    cancelButtonText: "NO GRAZIE"
                }
            });
        });
        OneSignal.push(function () {
            OneSignal.showHttpPrompt();
        });
    </script>

    <meta charset="utf-8">
    <title>Nedved: dal campo a punto fermo della dirigenza Juve, l&#039;unico mai tagliato  | ilbianconero.com</title>

            
                    <link rel="amphtml" href="https://amp.ilbianconero.com/a/nedved-dal-campo-a-punto-fermo-della-dirigenza-juve-l-unico-mai--38517">
    
                        <meta name="robots" content="index, follow"/>
    
                    <meta name="Mediapartners-Google" content="noindex, nofollow">
            
    <meta content="IE=Edge,chrome=1" http-equiv="X-UA-Compatible">
    <meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1">

        <meta name="news_keywords" content="juve, nedved, punto, fermo, campo, dirigenza, "/>
    <meta name="description" content="C&amp;#39;era una volta una Furia - Ceca - scatenata e devastante, in grado di trovare la pace solo ed esclusivamente in un luogo ben preciso: Torino, sponda bianconera. C&amp;#39;era una volta, e c&amp;#39;&amp;egrave;..."/>

                <meta charset="UTF-8"/>
        <meta http-equiv="Content-Type" content="text/html; charset=utf-8"/>
        <meta content="IE=Edge,chrome=1" http-equiv="X-UA-Compatible">
        <meta name="language" content="it"/>


        <meta name="twitter:site" content="@ilbianconerocom">
            

        <meta name="twitter:card" content="summary_large_image">
    <meta name="twitter:site" content="@ilbianconerocom">
    <meta name="twitter:title" content="#Nedved: dal campo a punto fermo della dirigenza #Juve, l&#039;unico mai tagliato">
    <meta name="twitter:description" content="C&amp;#39;era una volta una Furia - Ceca - scatenata e devastante, in grado di trovare la pace solo ed esclusivamente in un luogo ben preciso: Torino, sponda bianconera....">
    <meta name="twitter:creator" content="@ilbianconerocom">
    <meta name="twitter:image:src" content="https://cdn.ilbianconero.com/images/2018-01/Nedved.Juve.2018.serio.1080x648.jpg"/>



            <meta property="fb:app_id" content="1272407302781898"/>
    <meta property="og:type" content="article"/>
    <meta property="og:title" content="Nedved: dal campo a punto fermo della dirigenza Juve, l&#039;unico mai tagliato"/>
    <meta property="og:description" content="C&amp;#39;era una volta una Furia - Ceca - scatenata e devastante, in grado di trovare la pace solo ed esclusivamente in un luogo ben preciso: Torino, sponda bianconera...."/>
    <meta property="og:site_name" content="Calciomercato.com | Tutte le news sul calcio in tempo reale"/>
    <meta property="og:url"
          content="https://www.ilbianconero.com/a/nedved-dal-campo-a-punto-fermo-della-dirigenza-juve-l-unico-mai--38517"/>
    <meta property="og:image" content="https://cdn.ilbianconero.com/images/2018-01/Nedved.Juve.2018.serio.1080x648.jpg"/>

    <style>
        @media only screen and (min-width: 1024px) {
            div.fb-comments.fb_iframe_widget {
                display: block !important;
            }
        }

        .article-banner-taboola {
            margin-top: 0 !important;
            padding: 0;
        }

        a[data-custom-adv-campaign='editorial_cm_1'] {
            display: block;
            margin: auto;
            text-align: center;
        }

    </style>


        <link rel="canonical" href="https://www.ilbianconero.com/a/nedved-dal-campo-a-punto-fermo-della-dirigenza-juve-l-unico-mai--38517"/>

    <link href="https://assets.ilbianconero.com/20181001125656/img-juve/juve/icon/apple-touch-icon-57x57.png"
          rel="apple-touch-icon" sizes="57x57">
    <link href="https://assets.ilbianconero.com/20181001125656/img-juve/juve/icon/apple-touch-icon-60x60.png"
          rel="apple-touch-icon" sizes="60x60">
    <link href="https://assets.ilbianconero.com/20181001125656/img-juve/juve/icon/apple-touch-icon-72x72.png"
          rel="apple-touch-icon" sizes="72x72">
    <link href="https://assets.ilbianconero.com/20181001125656/img-juve/juve/icon/apple-touch-icon-76x76.png"
          rel="apple-touch-icon" sizes="76x76">
    <link href="https://assets.ilbianconero.com/20181001125656/img-juve/juve/icon/apple-touch-icon-114x114.png"
          rel="apple-touch-icon" sizes="114x114">
    <link href="https://assets.ilbianconero.com/20181001125656/img-juve/juve/icon/apple-touch-icon-120x120.png"
          rel="apple-touch-icon" sizes="120x120">
    <link href="https://assets.ilbianconero.com/20181001125656/img-juve/juve/icon/apple-touch-icon-144x144.png"
          rel="apple-touch-icon" sizes="144x144">
    <link href="https://assets.ilbianconero.com/20181001125656/img-juve/juve/icon/apple-touch-icon-152x152.png"
          rel="apple-touch-icon" sizes="152x152">
    <link href="https://assets.ilbianconero.com/20181001125656/img-juve/juve/icon/favicon-16x16.png" rel="icon"
          sizes="16x16" type="image/png">
    <link href="https://assets.ilbianconero.com/20181001125656/img-juve/juve/icon/favicon-32x32.png" rel="icon"
          sizes="32x32" type="image/png">
    <link href="https://assets.ilbianconero.com/20181001125656/img-juve/juve/icon/favicon-96x96.png" rel="icon"
          sizes="96x96" type="image/png">
    <link href="https://assets.ilbianconero.com/20181001125656/img-juve/juve/icon/favicon-160x160.png" rel="icon"
          sizes="160x160" type="image/png">
    <link href="https://assets.ilbianconero.com/20181001125656/img-juve/juve/icon/favicon-196x196.png" rel="icon"
          sizes="196x196" type="image/png">
    <meta content="#0D793D" name="msapplication-TileColor">
    <meta content="https://assets.ilbianconero.com/20181001125656/img-juve/juve/icon/mstile-144x144.png"
          name="msapplication-TileImage">

    <link rel="stylesheet" href="https://assets.ilbianconero.com/20181001125656/css-juve/frontsize.min.css"/>
    <script src="https://assets.ilbianconero.com/20181001125656/js-juve/dustman.min.js" type="text/javascript"></script>

                        <!-- codici opta -->
        <script>
            var _optaParams = {
                custID: 'cc1696c61cce3f550912e88d1fa82b45',
                language: 'it',
                timezone: '1'
            };
        </script>
        <script src="//secure.widget.cloud.opta.net/2.0/js/widgets.opta.js"></script>
    
    
    <!-- Load GPT -->
    <script>
        (function () {
            var gads = document.createElement('script');
            gads.async = true;
            gads.type = 'text/javascript';
            var useSSL = 'https:' == document.location.protocol;
            gads.src = (useSSL ? 'https:' : 'http:') + '//www.googletagservices.com/tag/js/gpt.js';
            var node = document.getElementsByTagName('script')[0];

            if (document.cookie.indexOf('cm_deny_profiling') == -1 &&
                document.cookie.indexOf('gdprAccept') != -1) {
                node.parentNode.insertBefore(gads, node);
            }
        })();

        var googletag = googletag || {};
        googletag.cmd = googletag.cmd || [];

            </script>

    <!-- AppNexus Seller Tag (AST) -->
    <script>
        //create empty apntag object if it doesn't exist
        var apntag = apntag || {};
        //create a queue on the apntag object       
        apntag.anq = apntag.anq || [];

        //load ast.js - async
        (function () {
            var d = document, e = d.createElement('script'), p = d.getElementsByTagName('head')[0];
            e.type = 'text/javascript';
            e.async = true;
            e.src = '//acdn.adnxs.com/ast/ast.js';

            if (document.cookie.indexOf('cm_deny_profiling') == -1 &&
                document.cookie.indexOf('gdprAccept') != -1) {
                p.insertBefore(e, p.firstChild);
            }
        })();
    </script>

    <!-- Pubmatic Unified Ad Server (UAS) -->
    <script type='text/javascript'>
        var Phoenix = window.Phoenix || {};
        Phoenix.EQ = window.Phoenix.EQ || [];
        (function () {
            var scriptElement = document.createElement('script');
            scriptElement.async = true;
            scriptElement.type = 'text/javascript';
            scriptElement.src = ('https:' == document.location.protocol ? 'https:' : 'http:') + '//ads.pubmatic.com/AdServer/js/phoenix.js';
            var node = document.getElementsByTagName('script')[0];

            if (document.cookie.indexOf('cm_deny_profiling') == -1 &&
                document.cookie.indexOf('gdprAccept') != -1) {
                node.parentNode.insertBefore(scriptElement, node);
            }
        })();
    </script>

    <!-- google analytics -->
    <script>
        (function (i, s, o, g, r, a, m) {
            i['GoogleAnalyticsObject'] = r;
            i[r] = i[r] || function () {
                    (i[r].q = i[r].q || []).push(arguments)
                }, i[r].l = 1 * new Date();
            a = s.createElement(o),
                m = s.getElementsByTagName(o)[0];
            a.async = 1;
            a.src = g;
            if (document.cookie.indexOf('cm_deny_profiling') == -1 &&
                document.cookie.indexOf('gdprAccept') != -1) {
                m.parentNode.insertBefore(a, m)
            }
        })(window, document, 'script', 'https://www.google-analytics.com/analytics.js', 'ga');

        ga('set', 'anonymizeIp', true);

        ga('create', 'UA-88840333-1', 'auto');
        ga('send', 'pageview');

        ga('create', 'UA-88840333-3', {'name': 'reportglobale'}); // configura report globale
        ga('reportglobale.send', 'pageview'); // manda le pagine al report globale
    </script>


        <script>
        googletag.cmd.push(function () {
            googletag.defineSlot('/36170957/320x50_sticky_bianconero', [320, 50], 'div-gpt-ad-1498471387244-0').addService(googletag.pubads());
            googletag.pubads().enableSingleRequest();
            googletag.pubads().collapseEmptyDivs();
            googletag.enableServices();
        });
    </script>

    <style>
        .widget-opta-fixtures-plus {
            background-color: #FDC606 !important;
        }

        .widget-opta-fixtures-plus--juventus .scroller{
            background-color: black !important;
        }

        .widget-opta-fixtures-plus--juventus .team-128 {
            color: black;
        }

        .widget-opta-fixtures-plus--juventus .scroller.next:hover::after
        {
            border-left-color: white;
        }

        .widget-opta-fixtures-plus--juventus .scroller.previous:hover::after
        {
            border-right-color: white;
        }

        @media only screen and (min-device-width: 320px) and (max-device-width: 480px) and (-webkit-device-pixel-ratio: 2) and (device-aspect-ratio: 2/3)
        {
            #modal-gdpr{
                font-size: 12px!important;
            }
            #modal-gdpr .modal__window{
                top: -1px;
            }
        }

        @media only screen and (min-device-width: 320px) and (max-device-width: 568px)
        and (-webkit-device-pixel-ratio: 2) and (device-aspect-ratio: 40/71)
        {
            #modal-gdpr{
                font-size: 12px!important;
            }
            #modal-gdpr .modal__window{
                top: 5px;
            }
        }




    </style>


            <script>
        // GPT slots
        googletag.cmd.push(function () {
            googletag.defineOutOfPageSlot('/67970281/display_thirdparty_it/ilbianconero_responsive/ros/high_impact', 'div-gpt-ad-1497547968249-0').addService(googletag.pubads());

            var width = Math.max(document.documentElement.clientWidth, window.innerWidth || 0);
            if (width < 768) {
                googletag.defineSlot('/67970281/display_thirdparty_it/ilbianconero_responsive/ros/top_mpu', [[300, 250], [300, 600]], 'div-gpt-ad-1497547968249-5').addService(googletag.pubads());
                googletag.defineSlot('/67970281/display_thirdparty_it/ilbianconero_responsive/ros/mobile_interstitial', [320, 480], 'div-gpt-ad-1497547968249-3').addService(googletag.pubads());
            } else {
                googletag.defineSlot('/67970281/display_thirdparty_it/ilbianconero_responsive/ros/top_banner', [[320, 50], [1056, 250], [970, 250], [728, 90]], 'div-gpt-ad-1497547968249-2').addService(googletag.pubads());
                googletag.defineSlot('/67970281/display_thirdparty_it/ilbianconero_responsive/ros/strip', [2, 2], 'div-gpt-ad-1497547968249-4').addService(googletag.pubads());
                googletag.defineSlot('/67970281/display_thirdparty_it/ilbianconero_responsive/ros/skin', [1, 1], 'div-gpt-ad-1497547968249-1').addService(googletag.pubads());
            }

            googletag.pubads().enableSingleRequest();
            googletag.pubads().collapseEmptyDivs();

            // Start ad fetching
            googletag.enableServices();
        });
    </script>

    <!-- GDPR CMP-->
<script src="https://assets.ilbianconero.com/20181001125656/js-juve/cmp.complete.bundle.js" type="text/javascript" async="true"></script>
<script>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</script>


    
        <!-- load Prebid.js -->
        <script>
            var _pbjs = document.createElement('script');
            _pbjs.async = true;
            _pbjs.type = 'text/javascript';
            _pbjs.src = "https://assets.ilbianconero.com/20181001125656/js-juve/prebid.js";
            var node = document.getElementsByTagName('script')[0];

            if (document.cookie.indexOf('cm_deny_profiling') == -1 &&
                document.cookie.indexOf('gdprAccept') != -1) {
                node.parentNode.insertBefore(_pbjs, node);
            }
        </script>

        <!-- init Prebid.js -->
        <script>
            var PREBID_TIMEOUT = 2000;
            var FAILSAFE_TIMEOUT = 4000;

            // ======== DO NOT EDIT BELOW THIS LINE =========== //
            // var googletag = googletag || {};
            // googletag.cmd = googletag.cmd || [];
            // googletag.cmd.push(function () {
            //     googletag.pubads().disableInitialLoad();
            // });

            var pbjs = pbjs || {};
            pbjs.que = pbjs.que || [];
            pbjs.bidderSettings = {
                adform: {
                    bidCpmAdjustment: function (bidCpm) {
                        return bidCpm * 0.88;
                    }
                }
            };

            pbjs.que.push(function () {
                pbjs.setConfig({
                    debug: false,
                    currency: {
                        "adServerCurrency": "EUR",
                        "conversionRateFile": "https://www.ilbianconero.com/latest.json"
                    },
                    enableSendAllBids: true,
                    priceGranularity: 'high',
                    consentManagement: {
                        cmpApi: 'iab',
                        timeout: 10000,
                        allowAuctionWithoutConsent: true
                    },
                    sizeConfig: [{
                        mediaQuery: '(min-width: 1200px)',
                        sizesSupported: [[970, 250], [970, 90], [728, 90]],
                        labels: ["desktop"]
                    }, {
                        mediaQuery: '(min-width: 768px) and (max-width: 1199px)',
                        sizesSupported: [[300, 250], [300, 500], [300, 600]],
                        labels: ["tablet"]
                    }, {
                        mediaQuery: '(min-width: 0px) and (max-width: 767px)',
                        sizesSupported: [[300, 50], [320, 50], [300, 250], [300, 500], [300, 600]],
                        labels: ["phone"]
                    }]
                });
            });
        </script>

        
    </head>
<body>
<script>
    window.fbAsyncInit = function () {
        FB.init({
            appId: '1272407302781898',
            xfbml: true,
            version: 'v2.10'
        });
        FB.AppEvents.logPageView();
    };

    (function (d, s, id) {
        var js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) {
            return;
        }
        js = d.createElement(s);
        js.id = id;
        js.src = "//connect.facebook.net/it_IT/sdk.js#xfbml=1&version=v2.10";
        fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));

    !function (d, s, id) {
        var js, fjs = d.getElementsByTagName(s)[0], p = /^http:/.test(d.location) ? 'http' : 'https';
        if (!d.getElementById(id)) {
            js = d.createElement(s);
            js.id = id;
            js.src = p + '://platform.twitter.com/widgets.js';
            fjs.parentNode.insertBefore(js, fjs);
        }
    }(document, 'script', 'twitter-wjs');
</script>

    <!-- /67970281/display_thirdparty_it/ilbianconero_responsive/ros/skin -->
    <div id='div-gpt-ad-1497547968249-1' style='height:1px; width:1px;'>
        <script>
            googletag.cmd.push(function () {
                googletag.display('div-gpt-ad-1497547968249-1');
            });
        </script>
    </div>

<main class="main-view main-view--limit">




    <div class="header-banner-menu">
        <div class="header-banner-menu__left">
            <a class="button-login--facebook button-login button-login--m-right"
               href="https://www.facebook.com/ilbianconero.com.fanpage">
                <div class="button-login__row">
                    <div class="button-login__cell button-login__cell--icon">
                        <i class="icon icon--fb-login-white icon--fb-login-white-24"></i>
                    </div>
                    <div class="button-login__cell">
                        Seguici su Facebook
                    </div>
                </div>
            </a>

            <a class="button-login--twitter button-login button-login--m-left" href="https://twitter.com/ilbianconerocom">
                <div class="button-login__row">
                    <div class="button-login__cell button-login__cell--icon">
                        <i class="icon  icon--tw-login-white-24"></i>
                    </div>
                    <div class="button-login__cell">
                        Seguici su Twitter
                    </div>
                </div>
            </a>

        </div>

        <div class="header-banner-menu__right">
            <div class="header-banner-menu__items">

                <div class="fb-like"
                     data-href="https://www.facebook.com/ilbianconero.com.fanpage"
                     data-layout="button_count"
                     data-action="like"
                     data-show-faces="false"
                     data-share="false">
                </div>

                <div class="fb-like fb_iframe_widget">

                    <a href="https://twitter.com/ilbianconerocom"
                       class="twitter-follow-button"
                       data-show-count="false"
                       data-show-screen-name="false"
                       data-dnt="true">Follow @ilbianconerocom
                    </a>

                </div>
                <a class="button-login--youtube button-login button-login--m-left" href="https://www.youtube.com/channel/UC4vi3o_m2rQloA-Sl9XwK5w" target="_blank">
                    <div class="button-login__row">
                        <div class="button-login__cell button-login__cell--icon">
                            <i class="icon icon--yt-login-white-24"></i>
                        </div>
                        <div class="button-login__cell">
                            Iscriviti al canale Youtube
                        </div>
                    </div>
                </a>

            </div>
        </div>


    </div>

        <script>
        //push commands to loading queue, to allow for async loading
        apntag.anq.push(function () {
            //set global page options
            apntag.setPageOpts({
                member: 9143
            });

            //define ad tags
            apntag.defineTag({
                tagId: 13478525,
                sizes: [970, 250],
                targetId: 'top_banner_ROS_970x250_ATF'
            });

            //start loading tags
            apntag.loadTags();
        });
    </script>

    <div class="header-banner">
        <div class="header-banner__container">
            <div class="adv">
                                    <div id="top_banner_ROS_970x250_ATF">
                        <script type="text/javascript">
                            apntag.anq.push(function() {
                                //signal to script that this DOM element has been loaded and is ready to be populated with an ad
                                apntag.showTag('top_banner_ROS_970x250_ATF');
                            });
                        </script>
                    </div>
                
            </div>
        </div>
    </div>

        <div class="header-video-perform">
        <div class="video-perform">
            <div class="video-perform__items">

                                    <div class="video-perform__item" data-video-script-src='//player.performgroup.com/eplayer.js#eb73a40e92ca7bee7ca6156cde.1h3py0gifk4ee16ye0kq73t78p$videoid=1egftzi6a5z6w197cbckup37b1'>
                        <div class="video-perform__preview"
                             style="background-image:url('https://images.performgroup.com/javaImages/2e/84/0,,~16811054,00.jpeg');">
                            <i class="icon icon--video"></i>
                        </div>

                        <div class="video-perform__title">
                            Allegri scherza: &quot;Indovinate chi gioca?&quot;
                        </div>
                    </div>
                                    <div class="video-perform__item" data-video-script-src='//player.performgroup.com/eplayer.js#eb73a40e92ca7bee7ca6156cde.1h3py0gifk4ee16ye0kq73t78p$videoid=179fzev3z8a1f1erb9m6gqhjre'>
                        <div class="video-perform__preview"
                             style="background-image:url('https://images.performgroup.com/javaImages/dc/83/0,,~16810972,00.jpeg');">
                            <i class="icon icon--video"></i>
                        </div>

                        <div class="video-perform__title">
                            Barzagli: &quot;Applausi col Napoli? Non sono abituato&quot;
                        </div>
                    </div>
                                    <div class="video-perform__item" data-video-script-src='//player.performgroup.com/eplayer.js#eb73a40e92ca7bee7ca6156cde.1h3py0gifk4ee16ye0kq73t78p$videoid=ubvfrbqzlwb51axvcu32hjj9k'>
                        <div class="video-perform__preview"
                             style="background-image:url('https://images.performgroup.com/javaImages/d2/83/0,,~16810962,00.jpeg');">
                            <i class="icon icon--video"></i>
                        </div>

                        <div class="video-perform__title">
                            Barzagli: &quot;Marotta? Dispiace, mi ha portato alla Juve&quot;
                        </div>
                    </div>
                                    <div class="video-perform__item" data-video-script-src='//player.performgroup.com/eplayer.js#eb73a40e92ca7bee7ca6156cde.1h3py0gifk4ee16ye0kq73t78p$videoid=1ouwzoh5dd07m1qeczx6vwgalz'>
                        <div class="video-perform__preview"
                             style="background-image:url('https://images.performgroup.com/javaImages/c0/83/0,,~16810944,00.jpeg');">
                            <i class="icon icon--video"></i>
                        </div>

                        <div class="video-perform__title">
                            Allegri: &quot;CR7 squalificato? Si riposa&quot;
                        </div>
                    </div>
                                    <div class="video-perform__item" data-video-script-src='//player.performgroup.com/eplayer.js#eb73a40e92ca7bee7ca6156cde.1h3py0gifk4ee16ye0kq73t78p$videoid=17yi8abwj0x3o1pjrsqkcd4hys'>
                        <div class="video-perform__preview"
                             style="background-image:url('https://images.performgroup.com/javaImages/d/83/0,,~16810765,00.jpeg');">
                            <i class="icon icon--video"></i>
                        </div>

                        <div class="video-perform__title">
                            Y. Boys, Seoane: &quot;CR7? Peccato non ci sia&quot;
                        </div>
                    </div>
                                    <div class="video-perform__item" data-video-script-src='//player.performgroup.com/eplayer.js#eb73a40e92ca7bee7ca6156cde.1h3py0gifk4ee16ye0kq73t78p$videoid=1at9hgiifo48g1mknrf6e5i119'>
                        <div class="video-perform__preview"
                             style="background-image:url('https://images.performgroup.com/javaImages/14/69/0,,~16804116,00.jpeg');">
                            <i class="icon icon--video"></i>
                        </div>

                        <div class="video-perform__title">
                            Allegri: &quot;Marotta mi mancherà...&quot;
                        </div>
                    </div>
                                    <div class="video-perform__item" data-video-script-src='//player.performgroup.com/eplayer.js#eb73a40e92ca7bee7ca6156cde.1h3py0gifk4ee16ye0kq73t78p$videoid=1mvsy3gsrs5pj1dvv7uuxtdeax'>
                        <div class="video-perform__preview"
                             style="background-image:url('https://images.performgroup.com/javaImages/6/69/0,,~16804102,00.jpeg');">
                            <i class="icon icon--video"></i>
                        </div>

                        <div class="video-perform__title">
                            Allegri: &quot;Dybala e CR7 decisivi anche senza i gol&quot;
                        </div>
                    </div>
                                    <div class="video-perform__item" data-video-script-src='//player.performgroup.com/eplayer.js#eb73a40e92ca7bee7ca6156cde.1h3py0gifk4ee16ye0kq73t78p$videoid=9hp8be57olwh1fpbpznn5fgsp'>
                        <div class="video-perform__preview"
                             style="background-image:url('https://images.performgroup.com/javaImages/e7/5a/0,,~16800487,00.jpeg');">
                            <i class="icon icon--video"></i>
                        </div>

                        <div class="video-perform__title">
                            Galliani: &quot;CR7 ha cambiato il calcio italiano&quot;
                        </div>
                    </div>
                                    <div class="video-perform__item" data-video-script-src='//player.performgroup.com/eplayer.js#eb73a40e92ca7bee7ca6156cde.1h3py0gifk4ee16ye0kq73t78p$videoid=kpka0jnlg8yg1shvu00mrjciq'>
                        <div class="video-perform__preview"
                             style="background-image:url('https://images.performgroup.com/javaImages/14/59/0,,~16800020,00.jpeg');">
                            <i class="icon icon--video"></i>
                        </div>

                        <div class="video-perform__title">
                            Allegri: &quot;Berlusconi e Galliani? Tra due anni ci giochiamo contro&quot;
                        </div>
                    </div>
                                    <div class="video-perform__item" data-video-script-src='//player.performgroup.com/eplayer.js#eb73a40e92ca7bee7ca6156cde.1h3py0gifk4ee16ye0kq73t78p$videoid=k12gdurhzxua1lbucf2g8l1h8'>
                        <div class="video-perform__preview"
                             style="background-image:url('https://images.performgroup.com/javaImages/f8/58/0,,~16799992,00.jpeg');">
                            <i class="icon icon--video"></i>
                        </div>

                        <div class="video-perform__title">
                            Allegri: &quot;Ancelotti ha vinto troppo, si fermasse un attimo&quot;
                        </div>
                    </div>
                                    <div class="video-perform__item" data-video-script-src='//player.performgroup.com/eplayer.js#eb73a40e92ca7bee7ca6156cde.1h3py0gifk4ee16ye0kq73t78p$videoid=szzvb7te5ski1r2jvll9akzes'>
                        <div class="video-perform__preview"
                             style="background-image:url('https://images.performgroup.com/javaImages/e0/58/0,,~16799968,00.jpeg');">
                            <i class="icon icon--video"></i>
                        </div>

                        <div class="video-perform__title">
                            Allegri: &quot;Dybala? Scelte dolorose, ma...&quot;
                        </div>
                    </div>
                                    <div class="video-perform__item" data-video-script-src='//player.performgroup.com/eplayer.js#eb73a40e92ca7bee7ca6156cde.1h3py0gifk4ee16ye0kq73t78p$videoid=1s1l5zmsu9jq61cu8bthef17dy'>
                        <div class="video-perform__preview"
                             style="background-image:url('https://images.performgroup.com/javaImages/cc/58/0,,~16799948,00.jpeg');">
                            <i class="icon icon--video"></i>
                        </div>

                        <div class="video-perform__title">
                            Allegri: &quot;Gara che conta più per il Napoli che per noi&quot;
                        </div>
                    </div>
                                    <div class="video-perform__item" data-video-script-src='//player.performgroup.com/eplayer.js#eb73a40e92ca7bee7ca6156cde.1h3py0gifk4ee16ye0kq73t78p$videoid=izdn7uglncvv1pch6169fr6a1'>
                        <div class="video-perform__preview"
                             style="background-image:url('https://images.performgroup.com/javaImages/84/51/0,,~16798084,00.jpeg');">
                            <i class="icon icon--video"></i>
                        </div>

                        <div class="video-perform__title">
                            Vivi il sogno Champions con FIFA 19
                        </div>
                    </div>
                                    <div class="video-perform__item" data-video-script-src='//player.performgroup.com/eplayer.js#eb73a40e92ca7bee7ca6156cde.1h3py0gifk4ee16ye0kq73t78p$videoid=1gq3mvudt6cjk1wiwm5lt809lw'>
                        <div class="video-perform__preview"
                             style="background-image:url('https://images.performgroup.com/javaImages/70/50/0,,~16797808,00.jpeg');">
                            <i class="icon icon--video"></i>
                        </div>

                        <div class="video-perform__title">
                            Boniek: &quot;Juve-Napoli, risultato aperto&quot;
                        </div>
                    </div>
                                    <div class="video-perform__item" data-video-script-src='//player.performgroup.com/eplayer.js#eb73a40e92ca7bee7ca6156cde.1h3py0gifk4ee16ye0kq73t78p$videoid=11k2ezfn4oz9s1pqyy1w9nnmr6'>
                        <div class="video-perform__preview"
                             style="background-image:url('https://images.performgroup.com/javaImages/59/50/0,,~16797785,00.jpeg');">
                            <i class="icon icon--video"></i>
                        </div>

                        <div class="video-perform__title">
                            Boniek: &quot;CR7, rosso immeritato...&quot;
                        </div>
                    </div>
                                    <div class="video-perform__item" data-video-script-src='//player.performgroup.com/eplayer.js#eb73a40e92ca7bee7ca6156cde.1h3py0gifk4ee16ye0kq73t78p$videoid=18jidhqhltvyq1g17cb96jv6ze'>
                        <div class="video-perform__preview"
                             style="background-image:url('https://images.performgroup.com/javaImages/9a/4e/0,,~16797338,00.jpeg');">
                            <i class="icon icon--video"></i>
                        </div>

                        <div class="video-perform__title">
                            Sentenza UEFA, un turno a CR7
                        </div>
                    </div>
                                    <div class="video-perform__item" data-video-script-src='//player.performgroup.com/eplayer.js#eb73a40e92ca7bee7ca6156cde.1h3py0gifk4ee16ye0kq73t78p$videoid=1xok57csoo3p11atdu1aj9qnxc'>
                        <div class="video-perform__preview"
                             style="background-image:url('https://images.performgroup.com/javaImages/46/46/0,,~16795206,00.jpeg');">
                            <i class="icon icon--video"></i>
                        </div>

                        <div class="video-perform__title">
                            Allegri: &quot;Buona partita, ma si può fare di più&quot;
                        </div>
                    </div>
                                    <div class="video-perform__item" data-video-script-src='//player.performgroup.com/eplayer.js#eb73a40e92ca7bee7ca6156cde.1h3py0gifk4ee16ye0kq73t78p$videoid=vglbr9ug30cb1e2qqwd6shl8d'>
                        <div class="video-perform__preview"
                             style="background-image:url('https://images.performgroup.com/javaImages/36/46/0,,~16795190,00.jpeg');">
                            <i class="icon icon--video"></i>
                        </div>

                        <div class="video-perform__title">
                            Allegri: &quot;La sfida col Napoli? È solo la prima&quot;
                        </div>
                    </div>
                                    <div class="video-perform__item" data-video-script-src='//player.performgroup.com/eplayer.js#eb73a40e92ca7bee7ca6156cde.1h3py0gifk4ee16ye0kq73t78p$videoid=1t2ci66exvuz91i0f1f25uloqy'>
                        <div class="video-perform__preview"
                             style="background-image:url('https://images.performgroup.com/javaImages/2f/46/0,,~16795183,00.jpeg');">
                            <i class="icon icon--video"></i>
                        </div>

                        <div class="video-perform__title">
                            Allegri: &quot;Dybala deve giocare a tutto campo&quot;
                        </div>
                    </div>
                                    <div class="video-perform__item" data-video-script-src='//player.performgroup.com/eplayer.js#eb73a40e92ca7bee7ca6156cde.1h3py0gifk4ee16ye0kq73t78p$videoid=juutg2s809891whig93bpsfy6'>
                        <div class="video-perform__preview"
                             style="background-image:url('https://images.performgroup.com/javaImages/c9/44/0,,~16794825,00.jpeg');">
                            <i class="icon icon--video"></i>
                        </div>

                        <div class="video-perform__title">
                            Dybala: &quot;Un gol che mi dà fiducia&quot;
                        </div>
                    </div>
                
            </div>
        </div>

        <section id="dynamic-video-container" class="modal">
            <div class="modal__window modal__window--large">
                <span class="close-video-modal button button--big button--white modal__close">
                    Chiudi
                </span>
                <div id="video-container"></div>

                <footer class="modal__footer">
                    <div class="modal__multiple-choice">
                        <div class="modal__multiple-choice-row">
                            <div class="modal__multiple-choice-cell">
                                <a class="close-video-modal button button--fill button--big" href="#">
                                    Chiudi
                                </a>
                            </div>
                        </div>
                    </div>
                </footer>

            </div>
        </section>
    </div>

    <script>
        var videoWidget = common.ui.component.videoWidget.create($);
        videoWidget.init();
    </script>


    <header class="header-logo">
        <div class="header-logo__left">
            <a class="header-logo__cm" href="https://www.ilbianconero.com"></a>
        </div>
        <div class="header-logo__center">
            <form class="search-bar" method="get" action="https://www.ilbianconero.com/ricerca">
                <input class="search-bar__text" type="text" name="q" placeholder="Cerca..."  >
                <input class="search-bar__submit icon icon--search" type="submit" name="sa" value="">
                <input type="hidden" name="cx" value="partner-pub-9357952872968652:6808515162"/>
                <input type="hidden" name="cof" value="FORID:10"/>
                <input type="hidden" name="ie" value="UTF-8"/>
            </form>
        </div>
        <div class="header-logo__right">
            <div class="header-logo__mobile-icon">
                <i class="icon icon--menu-open"></i>
                <i class="icon icon--menu-close"></i>
            </div>
        </div>
    </header>

    <div class="header-menu">
        <nav class="header-menu__nav">
            <ul class="header-menu__nav-row">
                                    <li class="header-menu__nav-cell">
                        <a class="header-menu__button" href="https://www.ilbianconero.com/tutte-le-notizie">
                            Tutte le notizie
                        </a>
                    </li>
                                    <li class="header-menu__nav-cell">
                        <a class="header-menu__button" href="https://www.ilbianconero.com/c/primapagina">
                            Prima pagina
                        </a>
                    </li>
                                    <li class="header-menu__nav-cell">
                        <a class="header-menu__button" href="https://www.ilbianconero.com/c/mercato-juve">
                            Mercato
                        </a>
                    </li>
                                    <li class="header-menu__nav-cell">
                        <a class="header-menu__button" href="https://www.ilbianconero.com/c/social">
                            Social
                        </a>
                    </li>
                                    <li class="header-menu__nav-cell">
                        <a class="header-menu__button" href="https://www.ilbianconero.com/stagione">
                            Stagione
                        </a>
                    </li>
                                    <li class="header-menu__nav-cell">
                        <a class="header-menu__button" href="https://www.ilbianconero.com/c/giovanili">
                            Giovanili &amp; Women
                        </a>
                    </li>
                                    <li class="header-menu__nav-cell">
                        <a class="header-menu__button" href="https://www.ilbianconero.com/c/i-club">
                            I club
                        </a>
                    </li>
                                    <li class="header-menu__nav-cell">
                        <a class="header-menu__button" href="https://www.ilbianconero.com/c/stelle-bianconere">
                            Stelle Bianconere
                        </a>
                    </li>
                                    <li class="header-menu__nav-cell">
                        <a class="header-menu__button" href="https://www.ilbianconero.com/c/rubriche">
                            Rubriche
                        </a>
                    </li>
                            </ul>
        </nav>
    </div>

            <div class="adv">
            <!-- /67970281/display_thirdparty_it/ilbianconero_responsive/ros/strip -->
            <div id='div-gpt-ad-1497547968249-4'>
                <script>
                    googletag.cmd.push(function () {
                        googletag.display('div-gpt-ad-1497547968249-4');
                    });
                </script>
            </div>
        </div>
    
    <nav class="header-menu-mobile">
        <ul class="header-menu-mobile__items">
                            <li class="header-menu-mobile__item">
                    <a class="header-menu-mobile__button" href="https://www.ilbianconero.com/tutte-le-notizie">
                        Tutte le notizie
                    </a>
                </li>
                            <li class="header-menu-mobile__item">
                    <a class="header-menu-mobile__button" href="https://www.ilbianconero.com/c/primapagina">
                        Prima pagina
                    </a>
                </li>
                            <li class="header-menu-mobile__item">
                    <a class="header-menu-mobile__button" href="https://www.ilbianconero.com/c/mercato-juve">
                        Mercato
                    </a>
                </li>
                            <li class="header-menu-mobile__item">
                    <a class="header-menu-mobile__button" href="https://www.ilbianconero.com/c/social">
                        Social
                    </a>
                </li>
                            <li class="header-menu-mobile__item">
                    <a class="header-menu-mobile__button" href="https://www.ilbianconero.com/stagione">
                        Stagione
                    </a>
                </li>
                            <li class="header-menu-mobile__item">
                    <a class="header-menu-mobile__button" href="https://www.ilbianconero.com/c/giovanili">
                        Giovanili &amp; Women
                    </a>
                </li>
                            <li class="header-menu-mobile__item">
                    <a class="header-menu-mobile__button" href="https://www.ilbianconero.com/c/i-club">
                        I club
                    </a>
                </li>
                            <li class="header-menu-mobile__item">
                    <a class="header-menu-mobile__button" href="https://www.ilbianconero.com/c/stelle-bianconere">
                        Stelle Bianconere
                    </a>
                </li>
                            <li class="header-menu-mobile__item">
                    <a class="header-menu-mobile__button" href="https://www.ilbianconero.com/c/rubriche">
                        Rubriche
                    </a>
                </li>
                        <li class="header-menu-mobile__item">
                <a class="header-menu-mobile__button" href="https://www.facebook.com/ilbianconero.com.fanpage">
                    <div class="button-login__row">
                        <i class="icon icon--facebook"></i>
                    </div>
                </a>
            </li>
            <li class="header-menu-mobile__item">
                <a class="header-menu-mobile__button" href="https://twitter.com/ilbianconerocom">
                    <div class="button-login__row">
                        <i class="icon icon--twitter"></i>
                    </div>
                </a>
            </li>
            <li class="header-menu-mobile__item">
                <a class="header-menu-mobile__button" href="https://www.youtube.com/channel/UC4vi3o_m2rQloA-Sl9XwK5w">
                    <div class="button-login__row">
                        <i class="icon icon--youtube"></i>
                    </div>
                </a>
            </li>
        </ul>
    </nav>

    <div id="android-banner" class="app-banner app-banner--hidden">
    <a href="https://play.google.com/store/apps/details?id=com.ilbianconero.app">
        <div class="app-banner__content">
            <div class="app-banner__text">
                Scarica ora la nostra app e naviga più velocemente!
            </div>
            <div class="app-banner__logo">
                <i class="app-banner__logo app-banner__logo--google-play"></i>
            </div>
        </div>
    </a>
</div>
<div id="ios-banner" class="app-banner app-banner--hidden">
    <a href="https://itunes.apple.com/it/app/ilbianconero-tutta-la-juve/id1183416417">
        <div class="app-banner__content">
            <div class="app-banner__text">
                Scarica ora la nostra app e naviga più velocemente!
            </div>
            <div class="app-banner__logo">
                <i class="app-banner__logo app-banner__logo--apple-store"></i>
            </div>
        </div>
    </a>
</div>

<script>
    var userAgent = window.navigator.userAgent;

    if (userAgent.match(/Android/i)) {
        document.getElementById('android-banner').classList.remove('app-banner--hidden');
    }

    if (userAgent.match(/iPhone/i)) {
        document.getElementById('ios-banner').classList.remove('app-banner--hidden');
    }
</script>


        
    <article class="news-item-container"
             data-id="913531"
             data-title="Nedved: dal campo a punto fermo della dirigenza Juve, l&#039;unico mai tagliato"
             data-url="https://www.ilbianconero.com/a/nedved-dal-campo-a-punto-fermo-della-dirigenza-juve-l-unico-mai--38517">

        
<script>
    //push commands to loading queue, to allow for async loading
    apntag.anq.push(function () {
        //define ad tags
        apntag.defineTag({
            tagId: 13478525,
            sizes: [970, 250],
            targetId: 'il_bianconero_articolo_sopra_corpo'
        });

        //start loading tags
        apntag.loadTags();
    });
</script>

    <div id="gallery-spinner-5bb2aeb8336333-60641149" class="gallery gallery--hidden">
        <div class="gallery__wrapper gallery__wrapper--center">
            <div class="gallery__media gallery__media--spinner">
                <div class="gallery__close gallery__close--media">
                    <a href="#" class="previous-gallery-media button button--icon-fill">
                        <i class="icon icon--arrow-left"></i>
                    </a>
                    <a href="#" class="close-gallery button button--icon button--silent">
                        <i class="icon icon--close"></i>
                    </a>
                    <a href="#" class="next-gallery-media button button--icon-fill">
                        <i class="icon icon--arrow-right"></i>
                    </a>
                </div>
                <div class="gallery__spinner">
                    <div class="sk-fading-circle">
                        <div class="sk-circle1 sk-circle"></div>
                        <div class="sk-circle2 sk-circle"></div>
                        <div class="sk-circle3 sk-circle"></div>
                        <div class="sk-circle4 sk-circle"></div>
                        <div class="sk-circle5 sk-circle"></div>
                        <div class="sk-circle6 sk-circle"></div>
                        <div class="sk-circle7 sk-circle"></div>
                        <div class="sk-circle8 sk-circle"></div>
                        <div class="sk-circle9 sk-circle"></div>
                        <div class="sk-circle10 sk-circle"></div>
                        <div class="sk-circle11 sk-circle"></div>
                        <div class="sk-circle12 sk-circle"></div>
                    </div>
                </div>
            </div>
            <div class="gallery__contents">
                <div class="gallery__header">
                    <div class="gallery__close gallery__close--contents">
                        <div class="gallery__header-current">
                            ...
                        </div>
                        <a href="#" class="close-gallery button button--icon button--silent">
                            <i class="icon icon--close"></i>
                        </a>
                    </div>
                    <div class="gallery__title gallery__title--centered">
                        Caricamento...
                    </div>
                </div>
                <div class="gallery__banner gallery__banner--spinner"></div>
                <div class="gallery__paginator gallery__paginator--idle">
                    <div class="gallery__previous">
                          <span id="previous-gallery-media" class="button button--big button--fill">
                              Precedente
                          </span>
                    </div>
                    <div class="gallery__current">
                        ...
                    </div>
                    <div class="gallery__next">
                          <span id="next-gallery-media" class="button button--big button--fill">
                              Successiva
                          </span>
                    </div>
                </div>
            </div>
        </div>
    </div>

    <iframe id="gallery-iframe-5bb2aeb83363a3-79621935"
            class="gallery-wrapper"
            data-src="https://www.ilbianconero.com/gallery/nedved-dal-campo-a-punto-fermo-della-dirigenza-juve-l-unico-mai--38517/0"
            width="100%"
            frameBorder="0">
        <p>Your browser does not support iframes.</p>
    </iframe>

<header class="article-header">
    <h1 id="article-header__title" class="article-header__title">
        Nedved: dal campo a punto fermo della dirigenza Juve, l&#039;unico mai tagliato
    </h1>
    <div id="article-header__picture" class="article-header__picture">
        <img src="https://cdn.ilbianconero.com/images/2018-01/Nedved.Juve.2018.serio.1080x648.jpg"
             alt="Nedved: dal campo a punto fermo della dirigenza Juve, l&#039;unico mai tagliato">

                    <div class="article-header__gallery">
                <a class="gallery-button gallery-button-5bb2aeb83363d3-83620857"
   href="#"
   style="display: none">
    <div class="gallery-button__row">
        <div class="gallery-button__cell gallery-button__cell--message">
            vai alla gallery
        </div>
        <div class="gallery-button__cell gallery-button__cell--icon">
            <i class="icon icon--photo-gallery-64"></i>
        </div>
    </div>
</a>

            </div>
            </div>
</header>

<div class="main-view__row">
    <div class="article-details">
    <div class="article-details__left">

        <div class=" article-details__left--social ">
            <div class="article-sharing-buttons">
                <div class="share-buttons-container">
                    <ul  class="share-buttons">
                        <li class="share-button fb-share-button has-shares sharrre" style="display: inline-block !important;"
                            data-url="https://www.ilbianconero.com/a/nedved-dal-campo-a-punto-fermo-della-dirigenza-juve-l-unico-mai--38517" data-text="Nedved: dal campo a punto fermo della dirigenza Juve, l&#039;unico mai tagliato">
                        </li>

                        <li class="share-button">
                            <a  title="Condividi su Messenger" class="fb-send" data-layout="button_count" data-href="https://www.ilbianconero.com/a/nedved-dal-campo-a-punto-fermo-della-dirigenza-juve-l-unico-mai--38517?ref=messenger" ></a>
                        </li>

                        <li class="share-button messenger-share-button">
                            <a  title="Condividi su Messenger" class="share-icon msg-share-icon" ></a>
                        </li>
                        <li class="share-button whatsapp-share-button">
                            <a href="whatsapp://send?text=Nedved%3A%20dal%20campo%20a%20punto%20fermo%20della%20dirigenza%20Juve%2C%20l%27unico%20mai%20tagliato:https%3A%2F%2Fwww.ilbianconero.com%2Fa%2Fnedved-dal-campo-a-punto-fermo-della-dirigenza-juve-l-unico-mai--38517%3Fref%3Dwhatsapp"  title="Condividi su Whatsapp" class="share-icon wp-share-icon" ></a>
                        </li>

                        <li class="share-button tw-share-button">
                            <a href="https://twitter.com/intent/tweet?lang=it&via=ilbianconerocom&text=Nedved%3A%20dal%20campo%20a%20punto%20fermo%20della%20dirigenza%20Juve%2C%20l%27unico%20mai%20tagliato%3F&url=https%3A%2F%2Fwww.ilbianconero.com%2Fa%2Fnedved-dal-campo-a-punto-fermo-della-dirigenza-juve-l-unico-mai--38517%3Fref%3Dtwitter"
                               class="share-icon tw-share-icon" title="condividi su twitter"></a>
                        </li>

                    </ul>
                </div>
            </div>
        </div>

                <div class="article-details__left--comments">
            <div class="article-details__comments--mobile">
                            <div data-url="https://www.ilbianconero.com/a/nedved-dal-campo-a-punto-fermo-della-dirigenza-juve-l-unico-mai--38517" class="facebook-comment">
        <div class="article-button-comments article-button-comments--desktop article-button-comments-5bb2aeb83363f3-52880989">
            <div class="article-button-comments__count">
            </div>
            <div class="article-button-comments__description">
                Commenti
            </div>
        </div>

                <a href="https://www.ilbianconero.com/a/nedved-dal-campo-a-punto-fermo-della-dirigenza-juve-l-unico-mai--38517" class="article-button-comments article-button-comments--mobile article-button-comments-5bb2aeb83363f3-52880989">
            <div class="article-button-comments__count">
            </div>
            <div class="article-button-comments__description">
                Commenti
            </div>
        </a>
    </div>


            </div>
        </div>
            </div>

    <div class="article-details__center">
        <div class="article-infos">
            <time class="article-infos__date" datetime="2018-02-10 00:23:00">
                del
                <span  class="comment-infos__date-time">02 ottobre 2018</span>
                alle
                <span id="article-infos-time" class="comment-infos__date-time">00:23</span>
            </time>

                            <div  class="article-infos__author">
                    di
                    <span class="article-infos__author-name">Andrea Menon</span>
                </div>
                    </div>
    </div>

        <div class="article-details__comments--desktop">
                    <div data-url="https://www.ilbianconero.com/a/nedved-dal-campo-a-punto-fermo-della-dirigenza-juve-l-unico-mai--38517" class="facebook-comment">
        <div class="article-button-comments article-button-comments--desktop article-button-comments-5bb2aeb83363f3-52880989">
            <div class="article-button-comments__count">
            </div>
            <div class="article-button-comments__description">
                Commenti
            </div>
        </div>

                <a href="https://www.ilbianconero.com/a/nedved-dal-campo-a-punto-fermo-della-dirigenza-juve-l-unico-mai--38517" class="article-button-comments article-button-comments--mobile article-button-comments-5bb2aeb83363f3-52880989">
            <div class="article-button-comments__count">
            </div>
            <div class="article-button-comments__description">
                Commenti
            </div>
        </a>
    </div>


    </div>
    </div>


    <div class="adv adv--padding-top">
                    <div id="il_bianconero_articolo_sopra_corpo">
                <script type="text/javascript">
                    apntag.anq.push(function() {
                        apntag.showTag("il_bianconero_articolo_sopra_corpo");
                    });
                </script>
            </div>
            </div>

    <div id="article-body" class="article-body">

        
        <strong>C&#39;era una volta una Furia - Ceca - scatenata e devastante, in grado di trovare la pace solo ed esclusivamente in un luogo ben preciso: Torino, sponda bianconera. C&#39;era una volta, e c&#39;&egrave; ancora. </strong>L&#39;unico che da calciatore rappresenta la Juve. <strong>C&#39;era una volta, c&#39;&egrave; ancora, ma soprattutto ci sar&agrave; in futuro. E come protagonista. </strong>Banale? Per nulla. Scontato? Per carit&agrave;. La Juve ha dimostrato di essere <strong>cinica</strong>, quasi <strong>anaffettiva</strong>, di chiudere le porte a tutto e tutti, in nome del progresso e dei successi futuri, sempre pi&ugrave; importanti di quelli passati. Con tanti ringraziamenti, ci mancherebbe. E per fortuna di chi si &egrave; trovato a prendere queste decisioni le vittorie sono arrivate, nascondendo i dolori e gli addii. <strong>Ma allora perch&egrave; lui &egrave; rimasto? Perch&egrave; &egrave; cos&igrave; speciale?</strong><br />
<br />
<strong>THE STORY 1 -</strong> <strong>Fenomeno in campo, uomo chiave fuori, sempre al fianco di Agnelli fin dai primi tempi. E&#39; un Pavel Nedved a due volti, ugualmente importanti nella costruzione del suo futuro, in ci&ograve; che &egrave; diventato ora.</strong> Prima la Juve l&#39;ha assaggiata, vissuta e compresa nei tanti anni passati a lottare per la maglia bianconera, sposata e perci&ograve; - come dice la celebre formula - accompagnata nella buona (finali di Champions, scudetti) e nella cattiva (Calciopoli, Serie B) sorte. Poi, quando il fisico ha detto stop, quando la mente &egrave; apparsa esaurita dalle fatiche delle tante corse, ha scoperto un nuovo cammino. Un anno di formazione e poi via, all&#39;avventura.<strong> L&#39;obiettivo quel 12 ottobre 2010 era chiaro: portare la Juve in alto, almeno tanto quanto ha contribuito sul campo. </strong><br />
<br />
<strong>THE STORY 2 -</strong>&nbsp;Un volto celebre che molti avrebbe potuto avere il semplice significato di una figurina, messa l&igrave; per apparire, e che invece in 8 anni si &egrave; dimostrato molto di pi&ugrave;. Oggi, l&#39;ennesima conferma, ufficiale. Pavel Nedved c&#39;&egrave;, ancora una volta: in campo per 8 anni, in societ&agrave; per altri 8, ma questa volta il ritiro, o il cambio squadra, sembrano lontani. <strong>E&#39; vicepresidente, &egrave; nell&#39;attuale CdA, sar&agrave; nel prossimo, probabilmente con ancora pi&ugrave; voce in capitolo</strong>. La Furia che trova la pace solo in luogo, un Pallone d&#39;Oro che si &egrave; fatto pilastro, d&#39;oro, per la Juve. <strong>L&#39;unico che una societ&agrave; &quot;tagliatrice di teste&quot;, anche regali, non ha mai tagliato. C&#39;era una volta, anzi no... c&#39;&egrave; sempre Pavel Nedved.<br />
<br />
<em>Nella nostra gallery le fasi chiavi della carriera: 10 punti fondamentali.</em></strong>

    </div>

            <div class="adv adv--padding-top">
            <a class="gallery-button gallery-button-5bb2aeb83363d3-83620857"
   href="#"
   style="display: none">
    <div class="gallery-button__row">
        <div class="gallery-button__cell gallery-button__cell--message">
            vai alla gallery
        </div>
        <div class="gallery-button__cell gallery-button__cell--icon">
            <i class="icon icon--photo-gallery-64"></i>
        </div>
    </div>
</a>

        </div>
    
    <div class="adv adv--padding-top">
            </div>

    <div class="article-details">
    <div class="article-details__left">

        <div class=" article-details__left--social-fill ">
            <div class="article-sharing-buttons">
                <div class="share-buttons-container">
                    <ul  class="share-buttons">
                        <li class="share-button fb-share-button has-shares sharrre" style="display: inline-block !important;"
                            data-url="https://www.ilbianconero.com/a/nedved-dal-campo-a-punto-fermo-della-dirigenza-juve-l-unico-mai--38517" data-text="Nedved: dal campo a punto fermo della dirigenza Juve, l&#039;unico mai tagliato">
                        </li>

                        <li class="share-button">
                            <a  title="Condividi su Messenger" class="fb-send" data-layout="button_count" data-href="https://www.ilbianconero.com/a/nedved-dal-campo-a-punto-fermo-della-dirigenza-juve-l-unico-mai--38517?ref=messenger" ></a>
                        </li>

                        <li class="share-button messenger-share-button">
                            <a  title="Condividi su Messenger" class="share-icon msg-share-icon" ></a>
                        </li>
                        <li class="share-button whatsapp-share-button">
                            <a href="whatsapp://send?text=Nedved%3A%20dal%20campo%20a%20punto%20fermo%20della%20dirigenza%20Juve%2C%20l%27unico%20mai%20tagliato:https%3A%2F%2Fwww.ilbianconero.com%2Fa%2Fnedved-dal-campo-a-punto-fermo-della-dirigenza-juve-l-unico-mai--38517%3Fref%3Dwhatsapp"  title="Condividi su Whatsapp" class="share-icon wp-share-icon" ></a>
                        </li>

                        <li class="share-button tw-share-button">
                            <a href="https://twitter.com/intent/tweet?lang=it&via=ilbianconerocom&text=Nedved%3A%20dal%20campo%20a%20punto%20fermo%20della%20dirigenza%20Juve%2C%20l%27unico%20mai%20tagliato%3F&url=https%3A%2F%2Fwww.ilbianconero.com%2Fa%2Fnedved-dal-campo-a-punto-fermo-della-dirigenza-juve-l-unico-mai--38517%3Fref%3Dtwitter"
                               class="share-icon tw-share-icon" title="condividi su twitter"></a>
                        </li>

                    </ul>
                </div>
            </div>
        </div>

            </div>

    <div class="article-details__center">
        <div class="article-infos">
            <time class="article-infos__date" datetime="2018-02-10 00:23:00">
                del
                <span  class="comment-infos__date-time">02 ottobre 2018</span>
                alle
                <span id="article-infos-time" class="comment-infos__date-time">00:23</span>
            </time>

                            <div  class="article-infos__author">
                    di
                    <span class="article-infos__author-name">Andrea Menon</span>
                </div>
                    </div>
    </div>

    </div>


            <div class="facebook-comment-5bb2aeb8336423-35134048">
            <div class="fb-comments" data-href="https://www.ilbianconero.com/a/nedved-dal-campo-a-punto-fermo-della-dirigenza-juve-l-unico-mai--38517" data-order-by="time" data-numposts="15"
                 data-width="100%"></div>
        </div>
    
    <div class="OUTBRAIN"
         data-src="http://www.ilbianconero.com/a/nedved-dal-campo-a-punto-fermo-della-dirigenza-juve-l-unico-mai--38517"
         data-widget-id="AR_1"
         data-ob-template="IT_ilbianconero.com">
    </div>
    <script type="text/javascript" async="async" src="//widgets.outbrain.com/outbrain.js"></script>

</div>

    <script>
        var facebookCommentButtonContainer = document.getElementsByClassName("facebook-comment-5bb2aeb8336423-35134048"),
            facebookCommentButtonSelector = document.getElementsByClassName("article-button-comments-5bb2aeb83363f3-52880989"),
            facebookComment = juve.ui.component.facebookComment.create($, facebookCommentButtonContainer, facebookCommentButtonSelector);
        facebookComment.render();
    </script>

    <script>
        var galleryButton = document.getElementsByClassName("gallery-button-5bb2aeb83363d3-83620857");
        $(galleryButton).show();

        var gallery = common.ui.component.gallery.create($, "gallery-button-5bb2aeb83363d3-83620857", "gallery-iframe-5bb2aeb83363a3-79621935", "gallery-spinner-5bb2aeb8336333-60641149");
        gallery.init();
    </script>

    </article>

    <section id="continuous-scrolling"></section>
    <div id="continuous-scrolling-lazy-loader-placeholder"></div>
    <div id="continuous-scrolling-loader" class="loader">
        <div class="loader__button loader__button--active" id="loader__button">
            <i class="icon icon--soccer-ball-40 loader__icon"></i>
            <div class="loader__active-message">
                Caricamento...
            </div>
        </div>
    </div>

    <section id="footerless-related" class="news-footerless related">
                                                                                                                                                                
        <!-- float player bianconero
        <div class="adv adv--padding-top">
            <script src="//player.performgroup.com/eplayer.js#ffc8ad0ce9862b2fa871526ff4.1h3py0gifk4ee16ye0kq73t78p" async></script>
        </div>
        -->

        <div id="bottom-articles" class="latest-news ultima-ora-articles ultima-ora-articles-container">
                    </div>

        <div id="ultima-ora-articles-container-infinite-scroll" class="news news--m-top ultima-ora-articles"></div>
        <div class="ultima-ora-articles"></div>

            </section>

            <!-- /67970281/display_thirdparty_it/ilbianconero_responsive/ros/high_impact -->
        <div id='div-gpt-ad-1497547968249-0'>
            <script>
                googletag.cmd.push(function () {
                    googletag.display('div-gpt-ad-1497547968249-0');
                });
            </script>
        </div>
    
            <div class="adv-mobile-interstitial">
            <!-- /67970281/display_thirdparty_it/ilbianconero_responsive/ros/mobile_interstitial -->
            <div id='div-gpt-ad-1497547968249-3' style='height:480px; width:320px;'>
                <script>
                    googletag.cmd.push(function () {
                        googletag.display('div-gpt-ad-1497547968249-3');
                    });
                </script>
            </div>
        </div>
    </main>

<div class="adv adv--sticky">
        </div>

                                                                                            
<footer id="footer" class="footer ">
                                                                                                                                                                                                                <div class="main-view main-view--footer main-view--limit">
        <div class="footer__left">
            <nav class="footer__nav">
                <a class="footer__button" href="https://www.ilbianconero.com/about/redazione">Redazione</a>
                                <a class="footer__button" href="https://www.ilbianconero.com/about/condizioni-uso">Condizioni d'uso</a>
                <a class="footer__button" href="https://www.ilbianconero.com/about/privacy">Privacy</a>
                <a class="footer__button" href="https://www.ilbianconero.com/about/informativa-cookie">Informativa Cookie</a>
            </nav>
        </div>
        <div class="footer__infos">
            © 1996-2016
            <span class="footer__bn">Calcioinfinito Srl</span>
            - Tutti i diritti riservati - Codice Fiscale 04154590964
            <span class="footer__ideato">Coded by
        <a class="ideato" target="_blank" href="http://www.ideato.it">idea</a>
      </span>
        </div>
    </div>
</footer>


    <div id="header-gdpr" class="header-gdpr">
        <div class="header-gdpr__container">
            <div class="main-view main-view--limit main-view--gdpr">
                <div class="header-gdpr__row header-gdpr__row--visible">
                    <div class="header-gdpr__item">
                        <p class="header-gdpr__text">
                            Questo sito utilizza cookie, anche di terze parti, per inviarti pubblicità e servizi in linea con le tue preferenze. Se vuoi saperne di più o negare il consenso a tutti o ad alcuni cookie.
                        </p>
                        <div class="header-gdpr__link">
                            <a href="/about/informativa-cookie" class="button button--mini button--silent">
                                Leggi l'informativa sui cookie
                            </a>
                        </div>
                    </div>
                    <form class="header-gdpr__form">
                        <p class="header-gdpr__text">
                            Scorrendo la pagina o cliccando il pulsante "ho capito" acconsenti all'uso dei cookie e accetti la privacy policy.
                        </p>
                        <label class="header-gdpr__checkbox checkbox-dialog">
                            <div class="checkbox-dialog__row">
                                <div class="checkbox-dialog__cell">
                                    <input id="header-gdpr-checkbox-cookies" class="checkbox" type="checkbox" name="name" value="1">
                                    <i class="icon icon--checkbox-unchecked-24"></i>
                                    <i class="icon icon--checkbox-checked-24"></i>
                                </div>
                                <div class="checkbox-dialog__cell checkbox-dialog__cell--fill checkbox-dialog__cell--text-center">
                                    Accetto l'informativa sui cookie
                                </div>
                            </div>
                        </label>
                        <div class="header-gdpr__submit">
                            <input type="submit" name="" value="Ho capito" class="button button--mini button--silent">
                        </div>
                    </form>
                </div>
            </div>
        </div>
    </div>


    <script>
        $(document).ready(function () {
            var webApi = common.service.apiClient.web.create('https://www.ilbianconero.com', $, _),
                headerBidding = common.service.headerBidding.create(),
                viewportChecker = common.service.viewportChecker.create($),
                bottomArticles = juve.ui.component.bottomArticles.create(
                    $,
                    webApi,
                    viewportChecker,
                    '.ultima-ora-lazy-loader-placeholder',
                    headerBidding,
                    apntag,
                    1000),
                facebookShare = common.ui.component.facebookShare.create($),
                twitterShare = common.ui.component.twitterShare.create($, "ilbianconerocom"),
                articleSocialShare = common.ui.component.articleSocialShare.create($, "ilbianconerocom"),
                continuousScrolling = juve.ui.component.continuousScrolling.create(
                    $,
                    '913531',
                    webApi,
                    viewportChecker,
                    '#continuous-scrolling-lazy-loader-placeholder',
                    headerBidding,
                    ga,
                    apntag,
                    1000
                );

            facebookShare.render();
            twitterShare.render();
            articleSocialShare.render();
            continuousScrolling.render();
            bottomArticles.render();
        });
    </script>

<script>
    $(document).ready(function () {
        juve.ui.component.cookieAccept.create($, Cookies).render();
        juve.ui.component.facebookFollow.create($, Cookies).render();
        juve.ui.component.columnSlick.create($).render();
    });
</script>
<!-- START Nielsen Online SiteCensus V6.0 -->
<!-- COPYRIGHT 2012 Nielsen Online -->
<script type="text/javascript" src="//secure-it.imrworldwide.com/v60.js">
</script>
<script type="text/javascript">
    var pvar = { cid: "performgroup-it", content: "0", server: "secure-it" };
    var feat = { check_cookie: 0 };
    var trac = nol_t(pvar, feat);
    trac.record().post();
</script>
<noscript>
    <div>
        <img src="//secure-it.imrworldwide.com/cgi-bin/m?ci=performgroup-it&amp;cg=0&amp;cc=0&amp;ts=noscript"
             width="1" height="1" alt="" />
    </div>
</noscript>
<!-- END Nielsen Online SiteCensus V6.0 -->
<script type="text/javascript">
    (function() {
        function async_load(script_url){
            var protocol = ('https:' == document.location.protocol ? 'https://' : 'http://');
            var s = document.createElement('script'); s.src = protocol + script_url;
            var x = document.getElementsByTagName('script')[0]; x.parentNode.insertBefore(s, x);
        }
        bm_website_code = '8F007022FA3446AC';
        if (document.cookie.indexOf('cm_deny_profiling') == -1 &&
            document.cookie.indexOf('gdprAccept') != -1) {
            jQuery(document).ready(function () {
                async_load('asset.pagefair.com/measure.min.js')
            });
            jQuery(document).ready(function () {
                async_load('asset.pagefair.net/ads.min.js')
            });
        }
    })();
</script>
</body>
</html>
