<!DOCTYPE html>
<html>
<head prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# article: http://ogp.me/ns/article#">
    <link rel="manifest" href="/manifest.json"/>
    <meta charset="utf-8">
    <title>Milan, ritorno di fiamma per Demiral: previsto incontro con la Juve  | ilbianconero.com</title>

            
                    <link rel="amphtml" href="https://amp.ilbianconero.com/a/milan-ritorno-di-fiamma-per-demiral-ecco-quando-incontra-la-juve-22577">
    
                        <meta name="robots" content="index, follow"/>
    
            
    <meta content="IE=Edge,chrome=1" http-equiv="X-UA-Compatible">
    <meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1">

        <meta name="news_keywords" content="juventus, milan, demiral"/>
    <meta name="description" content="Il Milan fa la sua mossa a sorpresa, ad una settimana dalla chiusura del mercato. Secondo quanto riportato da Sky Sport, infatti, si &amp;egrave; riaccesa una potenziale trattativa che sembrava ormai messa"/>

                <meta charset="UTF-8"/>
        <meta http-equiv="Content-Type" content="text/html; charset=utf-8"/>
        <meta content="IE=Edge,chrome=1" http-equiv="X-UA-Compatible">
        <meta name="language" content="it"/>


        <meta name="twitter:site" content="@ilbianconerocom">
            

        <meta name="twitter:card" content="summary_large_image">
    <meta name="twitter:site" content="@ilbianconerocom">
    <meta name="twitter:title" content="Milan, ritorno di fiamma per Demiral: previsto incontro con la Juve">
    <meta name="twitter:description" content="Il Milan fa la sua mossa a sorpresa, ad una settimana dalla chiusura del mercato. Secondo quanto riportato da Sky Sport, infatti, si &amp;egrave; riaccesa una potenziale">
    <meta name="twitter:creator" content="@ilbianconerocom">
    <meta name="twitter:image:src" content="https://cdn.ilbianconero.com/images/2019-07/demiral.juve.2019.20.1080x648.jpg"/>



            <meta property="fb:app_id" content="1272407302781898"/>
    <meta property="og:type" content="article"/>
    <meta property="og:title" content="Milan, ritorno di fiamma per Demiral: ecco quando incontra la Juve"/>
    <meta property="og:description" content="Il Milan fa la sua mossa a sorpresa, ad una settimana dalla chiusura del mercato. Secondo quanto riportato da Sky Sport, infatti, si &amp;egrave; riaccesa una poten"/>
    <meta property="og:site_name" content="Calciomercato.com | Tutte le news sul calcio in tempo reale"/>
    <meta property="og:url"
          content="https://www.ilbianconero.com/a/milan-ritorno-di-fiamma-per-demiral-ecco-quando-incontra-la-juve-22577"/>
    <meta property="og:image" content="https://cdn.ilbianconero.com/images/2019-07/demiral.juve.2019.20.1080x648.jpg"/>

    <style>
        @media only screen and (min-width: 1024px) {
            div.fb-comments.fb_iframe_widget {
                display: block !important;
            }

            span.fb_iframe_widget {
                display: block !important;
                float: left;
                padding-top: 7px;
            }
        }

        .article-divider{
            border-bottom: 10px solid #fdc600;
            margin: 25px 0;
            margin-bottom: 0;
        }

        a:has([data-custom-adv-campaign]) {
            display: block;
            margin: auto;
            text-align: center;
        }

        /* mobile */
        @media (min-width: 320px) and (max-width: 767px) {

            .hide-mobile {
                display: none!important;
            }

            span.fb_iframe_widget {
                display: inline-block !important;
                background: none!important;
                width: 80px!important;
            }
        }

        /* web */
        @media (min-width: 768px)  {

            .hide-mobile {
                display: initial;
            }
        }

    </style>


        <link rel="canonical" href="https://www.ilbianconero.com/a/milan-ritorno-di-fiamma-per-demiral-ecco-quando-incontra-la-juve-22577"/>

    <link href="https://assets.ilbianconero.com/20190813165533/img-juve/juve/icon/apple-touch-icon-57x57.png"
          rel="apple-touch-icon" sizes="57x57">
    <link href="https://assets.ilbianconero.com/20190813165533/img-juve/juve/icon/apple-touch-icon-60x60.png"
          rel="apple-touch-icon" sizes="60x60">
    <link href="https://assets.ilbianconero.com/20190813165533/img-juve/juve/icon/apple-touch-icon-72x72.png"
          rel="apple-touch-icon" sizes="72x72">
    <link href="https://assets.ilbianconero.com/20190813165533/img-juve/juve/icon/apple-touch-icon-76x76.png"
          rel="apple-touch-icon" sizes="76x76">
    <link href="https://assets.ilbianconero.com/20190813165533/img-juve/juve/icon/apple-touch-icon-114x114.png"
          rel="apple-touch-icon" sizes="114x114">
    <link href="https://assets.ilbianconero.com/20190813165533/img-juve/juve/icon/apple-touch-icon-120x120.png"
          rel="apple-touch-icon" sizes="120x120">
    <link href="https://assets.ilbianconero.com/20190813165533/img-juve/juve/icon/apple-touch-icon-144x144.png"
          rel="apple-touch-icon" sizes="144x144">
    <link href="https://assets.ilbianconero.com/20190813165533/img-juve/juve/icon/apple-touch-icon-152x152.png"
          rel="apple-touch-icon" sizes="152x152">
    <link href="https://assets.ilbianconero.com/20190813165533/img-juve/juve/icon/favicon-16x16.png" rel="icon"
          sizes="16x16" type="image/png">
    <link href="https://assets.ilbianconero.com/20190813165533/img-juve/juve/icon/favicon-32x32.png" rel="icon"
          sizes="32x32" type="image/png">
    <link href="https://assets.ilbianconero.com/20190813165533/img-juve/juve/icon/favicon-96x96.png" rel="icon"
          sizes="96x96" type="image/png">
    <link href="https://assets.ilbianconero.com/20190813165533/img-juve/juve/icon/favicon-160x160.png" rel="icon"
          sizes="160x160" type="image/png">
    <link href="https://assets.ilbianconero.com/20190813165533/img-juve/juve/icon/favicon-196x196.png" rel="icon"
          sizes="196x196" type="image/png">
    <meta content="#0D793D" name="msapplication-TileColor">
    <meta content="https://assets.ilbianconero.com/20190813165533/img-juve/juve/icon/mstile-144x144.png"
          name="msapplication-TileImage">

    <link rel="stylesheet" href="https://assets.ilbianconero.com/20190813165533/css-juve/frontsize.min.css"/>
    <script src="https://assets.ilbianconero.com/20190813165533/js-juve/dustman.min.js" type="text/javascript"></script>

    <!-- GDPR CMP-->
<script src="https://assets.ilbianconero.com/20190813165533/js-juve/cmp.complete.bundle.js" type="text/javascript" async="true"></script>
<script>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</script>


    <!-- Google Publisher Tag GPT -->
    <script>
        (function () {
            var gads = document.createElement('script');
            gads.async = true;
            gads.type = 'text/javascript';
            var useSSL = 'https:' == document.location.protocol;
            gads.src = (useSSL ? 'https:' : 'http:') + '//www.googletagservices.com/tag/js/gpt.js';
            var node = document.getElementsByTagName('script')[0];

            if (document.cookie.indexOf('cm_deny_profiling') == -1 &&
                document.cookie.indexOf('gdprAccept') != -1) {
                node.parentNode.insertBefore(gads, node);
            }
        })();

        var googletag = googletag || {};
        googletag.cmd = googletag.cmd || [];
    </script>

             <script>
    !function(a9,a,p,s,t,A,g){if(a[a9])return;function q(c,r){a[a9]._Q.push([c,r])}a[a9]={init:function(){q("i",arguments)},fetchBids:function(){q("f",arguments)},setDisplayBids:function(){},targetingKeys:function(){return[]},_Q:[]};A=p.createElement(s);A.async=!0;A.src=t;g=p.getElementsByTagName(s)[0];g.parentNode.insertBefore(A,g)}("apstag",window,document,"script","//c.amazon-adsystem.com/aax2/apstag.js");
</script>
<script>
    apstag.init({
        pubID: 'b526601c-4906-4ba7-a6eb-067f25966e09', // ilbianconero
        adServer: 'googletag'
    });
</script>
 
    <script>
        var googletag = googletag || {},
            pbjs = pbjs || {},
            headerBidding = headerBidding || {};

        googletag.cmd = googletag.cmd || [];
        pbjs.que = pbjs.que || [];
        headerBidding.queue = headerBidding.queue || [];

        document.addEventListener('DOMContentLoaded', function () {
            headerBidding = common.service.headerBidding.create(googletag, pbjs, headerBidding, PREBID_TIMEOUT);
            headerBidding.init();
        }, false);
    </script>

    <!-- AppNexus Seller Tag (AST) -->
    <script>
        //create empty apntag object if it doesn't exist
        var apntag = apntag || {};
        //create a queue on the apntag object       
        apntag.anq = apntag.anq || [];

        //load ast.js - async
        (function () {
            var d = document, e = d.createElement('script'), p = d.getElementsByTagName('head')[0];
            e.type = 'text/javascript';
            e.async = true;
            e.src = '//acdn.adnxs.com/ast/ast.js';

            if (document.cookie.indexOf('cm_deny_profiling') == -1 &&
                document.cookie.indexOf('gdprAccept') != -1) {
                p.insertBefore(e, p.firstChild);
            }
        })();
    </script>

                        <!-- codici opta -->
        <script>
            var _optaParams = {
                custID: 'cc1696c61cce3f550912e88d1fa82b45',
                language: 'it',
                timezone: '1'
            };
        </script>
        <script src="//secure.widget.cloud.opta.net/2.0/js/widgets.opta.js"></script>
    
    
    
    <!-- Outbrain -->
    <script>
        var _outbrain = document.createElement('script');
        _outbrain.async = true;
        _outbrain.type = 'text/javascript';
        _outbrain.src = "//widgets.outbrain.com/outbrain.js";
        var node = document.getElementsByTagName('script')[0];

        if (document.cookie.indexOf('cm_deny_profiling') == -1 &&
            document.cookie.indexOf('gdprAccept') != -1) {
            node.parentNode.insertBefore(_outbrain, node);
        }
    </script>

    <!-- google analytics -->
    <script>
        (function (i, s, o, g, r, a, m) {
            i['GoogleAnalyticsObject'] = r;
            i[r] = i[r] || function () {
                (i[r].q = i[r].q || []).push(arguments)
            }, i[r].l = 1 * new Date();
            a = s.createElement(o),
                m = s.getElementsByTagName(o)[0];
            a.async = 1;
            a.src = g;
            if (document.cookie.indexOf('cm_deny_profiling') == -1 &&
                document.cookie.indexOf('gdprAccept') != -1) {
                m.parentNode.insertBefore(a, m)
            }
        })(window, document, 'script', 'https://www.google-analytics.com/analytics.js', 'ga');

        ga('set', 'anonymizeIp', true);

        ga('create', 'UA-88840333-1', 'auto');
        ga('send', 'pageview');

        ga('create', 'UA-88840333-3', {'name': 'reportglobale'}); // configura report globale
        ga('reportglobale.send', 'pageview'); // manda le pagine al report globale
    </script>


        <script>
        googletag.cmd.push(function () {
            googletag.defineSlot('/36170957/320x50_sticky_bianconero', [320, 50], 'div-gpt-ad-1498471387244-0').addService(googletag.pubads());
            googletag.pubads().enableSingleRequest();
            googletag.pubads().collapseEmptyDivs();
            googletag.enableServices();

        });
    </script>

    <style>
        .widget-opta-fixtures-plus {
            background-color: #FDC606 !important;
        }

        .widget-opta-fixtures-plus--juventus .scroller {
            background-color: black !important;
        }

        .widget-opta-fixtures-plus--juventus .team-128 {
            color: black;
        }

        .widget-opta-fixtures-plus--juventus .scroller.next:hover::after {
            border-left-color: white;
        }

        .widget-opta-fixtures-plus--juventus .scroller.previous:hover::after {
            border-right-color: white;
        }

        @media only screen and (min-device-width: 320px) and (max-device-width: 480px) and (-webkit-device-pixel-ratio: 2) and (device-aspect-ratio: 2/3) {
            #modal-gdpr {
                font-size: 12px !important;
            }

            #modal-gdpr .modal__window {
                top: -1px;
            }
        }

        @media only screen and (min-device-width: 320px) and (max-device-width: 568px)
        and (-webkit-device-pixel-ratio: 2) and (device-aspect-ratio: 40/71) {
            #modal-gdpr {
                font-size: 12px !important;
            }

            #modal-gdpr .modal__window {
                top: 5px;
            }
        }


    </style>


            <script>
        var slots = [];
        googletag.cmd.push(function () {
            slots.push(googletag.defineOutOfPageSlot('/67970281/display_thirdparty_it/ilbianconero_responsive/ros/high_impact', 'div-gpt-ad-1497547968249-0').addService(googletag.pubads()));

            var width = Math.max(document.documentElement.clientWidth, window.innerWidth || 0);
            if (width < 1024) {
                slots.push(googletag.defineSlot('/67970281/display_thirdparty_it/ilbianconero_responsive/ros/top_mpu', [[300, 250], [300, 600]], 'div-gpt-ad-1497547968249-5').addService(googletag.pubads()));
                slots.push(googletag.defineSlot('/67970281/display_thirdparty_it/ilbianconero_responsive/ros/mobile_interstitial', [320, 480], 'div-gpt-ad-1497547968249-3').addService(googletag.pubads()));
                slots.push(googletag.defineSlot('/36170957/in_read_odds_sks365_mobile', [300, 250], 'div-gpt-ad-1539078835826-0').addService(googletag.pubads()));
            } else {
                slots.push(googletag.defineSlot('/67970281/display_thirdparty_it/ilbianconero_responsive/ros/top_banner', [[320, 50], [1056, 250], [970, 250], [728, 90]], 'div-gpt-ad-1497547968249-2').addService(googletag.pubads()));
                slots.push(googletag.defineSlot('/67970281/display_thirdparty_it/ilbianconero_responsive/ros/strip', [2, 2], 'div-gpt-ad-1497547968249-4').addService(googletag.pubads()));
                slots.push(googletag.defineSlot('/67970281/display_thirdparty_it/ilbianconero_responsive/ros/skin', [1, 1], 'div-gpt-ad-1497547968249-1').addService(googletag.pubads()));
                slots.push(googletag.defineSlot('/36170957/in_read_desktop_odds_widget_sks365', [688, 250], 'div-gpt-ad-1537880499622-0').addService(googletag.pubads()));
            }

            googletag.pubads().enableSingleRequest();
            googletag.pubads().collapseEmptyDivs();

            // Start ad fetching
            googletag.enableServices();


            googletag.pubads().refresh(slots);
        });
    </script>



    <!-- load Prebid.js -->
    <script>
        var _pbjs = document.createElement('script');
        _pbjs.async = true;
        _pbjs.type = 'text/javascript';
        _pbjs.src = "https://assets.ilbianconero.com/20190813165533/js-juve/prebid.js";
        var node = document.getElementsByTagName('script')[0];

        if (document.cookie.indexOf('cm_deny_profiling') == -1 &&
            document.cookie.indexOf('gdprAccept') != -1) {
            node.parentNode.insertBefore(_pbjs, node);
        }
    </script>

    <!-- init Prebid.js -->
    <script>
        var PREBID_TIMEOUT = 2000;
        var FAILSAFE_TIMEOUT = 4000;

        // ======== DO NOT EDIT BELOW THIS LINE =========== //
        var googletag = googletag || {};
        googletag.cmd = googletag.cmd || [];
        googletag.cmd.push(function () {
            googletag.pubads().disableInitialLoad();
        });

        var pbjs = pbjs || {};
        pbjs.que = pbjs.que || [];
        pbjs.bidderSettings = {
            adform: {
                bidCpmAdjustment: function (bidCpm) {
                    return bidCpm * 0.88;
                }
            }
        };

        pbjs.que.push(function () {
            pbjs.setConfig({
                rubicon: {
                    singleRequest: true
                },
                userSync: {
                    filterSettings: {
                        iframe: {
                            bidders: ['pubmatic'],
                            filter: 'include'
                        }
                    },
                    syncDelay: 6000
                },
                debug: false,
                currency: {
                    "adServerCurrency": "EUR"
                },
                enableSendAllBids: true,
                priceGranularity: 'high',
                consentManagement: {
                    cmpApi: 'iab',
                    timeout: 10000,
                    allowAuctionWithoutConsent: true
                },
                sizeConfig: [{
                    mediaQuery: '(min-width: 768px)',
                    sizesSupported: [[1, 1], [970, 250], [970, 90], [728, 90]],
                    labels: ["desktop"]
                }, {
                    mediaQuery: '(min-width: 481px) and (max-width: 768px)',
                    sizesSupported: [[1, 1], [300, 50], [320, 50], [300, 250], [300, 600], [728, 90]],
                    labels: ["tablet"]
                }, {
                    mediaQuery: 'only screen and (max-width: 480px)',
                    sizesSupported: [[1, 1], [300, 50], [320, 50], [300, 250], [300, 600]],
                    labels: ["phone"]
                }]
            });
        });
    </script>


        <!-- firebase -->
    <script src="https://www.gstatic.com/firebasejs/5.8.2/firebase-app.js"></script>
    <script src="https://www.gstatic.com/firebasejs/5.8.2/firebase-messaging.js"></script>
    <script>
        // Initialize Firebase
        var firebaseConfig = {
            apiKey: "AIzaSyBayZDfigoRrTlYy82Vd1C8kxCZVTO4S60",
            authDomain: "ilbianconero-web-push.firebaseapp.com",
            databaseURL: "https://ilbianconero-web-push.firebaseio.com",
            projectId: "ilbianconero-web-push",
            storageBucket: "ilbianconero-web-push.appspot.com",
            messagingSenderId: "656236048595",
            appId: "1:656236048595:web:6fdf1d768e86793c"
        };

        firebase.initializeApp(firebaseConfig);
        const messaging = firebase.messaging();
        messaging.usePublicVapidKey('BPlrYo9u3QOBaGq-UOdAwPvw6wqVYKNqJrFlZF8EMcU06gayRkcMEUaD8rLK7eCC2GHBEE8fHc5CBvP3cdyj-uw');
    </script>
</head>
<body>
<script>
    var fb = fb || {};
    fb.queue = fb.queue || [];

    window.fbAsyncInit = function () {
        FB.init({
            appId: '1272407302781898',
            xfbml: true,
            version: 'v2.10'
        });
        FB.AppEvents.logPageView();

        fb.queue.push = function (command) {
            if (typeof command === 'function') {
                try {
                    command();
                } catch (e) {
                    console.log('Facebook - Error processing command :', e.message, e.stack);
                }
            }
        };

        fb.queue.forEach(function (callback) {
            callback();
            fb.queue.shift();
        });
    };

    (function (d, s, id) {
        var js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) {
            return;
        }
        js = d.createElement(s);
        js.id = id;
        js.src = "//connect.facebook.net/it_IT/sdk.js#xfbml=1&version=v2.11";
        fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));

    !function (d, s, id) {
        var js, fjs = d.getElementsByTagName(s)[0], p = /^http:/.test(d.location) ? 'http' : 'https';
        if (!d.getElementById(id)) {
            js = d.createElement(s);
            js.id = id;
            js.src = p + '://platform.twitter.com/widgets.js';
            fjs.parentNode.insertBefore(js, fjs);
        }
    }(document, 'script', 'twitter-wjs');
</script>

    <!-- /67970281/display_thirdparty_it/ilbianconero_responsive/ros/skin -->
    <div id='div-gpt-ad-1497547968249-1' style='height:1px; width:1px;'>
        <script>
            googletag.cmd.push(function () {
                googletag.display('div-gpt-ad-1497547968249-1');
            });
        </script>
    </div>

<main class="main-view main-view--limit">

    <div class="header-banner-menu">
        <div class="header-banner-menu__left">
            <a class="button-login--facebook button-login button-login--m-right"
               href="https://www.facebook.com/ilbianconero.com.fanpage">
                <div class="button-login__row">
                    <div class="button-login__cell button-login__cell--icon">
                        <i class="icon icon--fb-login-white icon--fb-login-white-24"></i>
                    </div>
                    <div class="button-login__cell">
                        Seguici su Facebook
                    </div>
                </div>
            </a>

            <a class="button-login--twitter button-login button-login--m-left" href="https://twitter.com/ilbianconerocom">
                <div class="button-login__row">
                    <div class="button-login__cell button-login__cell--icon">
                        <i class="icon  icon--tw-login-white-24"></i>
                    </div>
                    <div class="button-login__cell">
                        Seguici su Twitter
                    </div>
                </div>
            </a>


            <a class="button-login button-login--grey button-login--shadowed"
               id="unsubscribe-notifications"
               style="display: none;">
                <div class="button-login__row">
                    <div class="button-login__cell">
                        Cancellati dalle Notifiche
                    </div>
                </div>
            </a>

            <a class="subscribe-notifications button-login button-login--shadowed" style="display: none;">
                <div class="button-login__row">
                    <div class="button-login__cell">
                        Iscriviti alle Notifiche
                    </div>
                </div>
            </a>

        </div>

        <div class="header-banner-menu__right">
            <div class="header-banner-menu__items">

                <div class="fb-like"
                     data-href="https://www.facebook.com/ilbianconero.com.fanpage"
                     data-layout="button_count"
                     data-action="like"
                     data-show-faces="false"
                     data-share="false">
                </div>

                <div class="fb-like fb_iframe_widget">

                    <a href="https://twitter.com/ilbianconerocom"
                       class="twitter-follow-button"
                       data-show-count="false"
                       data-show-screen-name="false"
                       data-dnt="true">Follow @ilbianconerocom
                    </a>

                </div>
                <a class="button-login--youtube button-login button-login--m-left" href="https://www.youtube.com/channel/UC4vi3o_m2rQloA-Sl9XwK5w" target="_blank">
                    <div class="button-login__row">
                        <div class="button-login__cell button-login__cell--icon">
                            <i class="icon icon--yt-login-white-24"></i>
                        </div>
                        <div class="button-login__cell">
                            Iscriviti al canale Youtube
                        </div>
                    </div>
                </a>

            </div>
        </div>


    </div>

        
    <div class="header-banner">
        <div class="header-banner__container">
            <div class="adv">
                                    <!-- /67970281/display_thirdparty_it/ilbianconero_responsive/ros/top_banner -->
                    <div id='div-gpt-ad-1497547968249-2'>
                        <script>
                            googletag.cmd.push(function () {
                                googletag.display('div-gpt-ad-1497547968249-2');
                            });
                        </script>
                    </div>
                
            </div>
        </div>
    </div>

    <header class="header-logo">
        <div class="header-logo__left">
            <a class="header-logo__cm" href="https://www.ilbianconero.com"></a>
        </div>
        <div class="header-logo__center">
            <form class="search-bar" method="get" action="https://www.ilbianconero.com/ricerca">
                <input class="search-bar__text" type="text" name="q" placeholder="Cerca..."  >
                <input class="search-bar__submit icon icon--search-black" type="submit" name="sa" value="">
                <input type="hidden" name="cx" value="partner-pub-9357952872968652:6808515162"/>
                <input type="hidden" name="cof" value="FORID:10"/>
                <input type="hidden" name="ie" value="UTF-8"/>
            </form>
        </div>
        <div class="header-logo__right">
            <div class="header-logo__mobile-icon">
                <i class="icon icon--menu-open"></i>
                <i class="icon icon--menu-close"></i>
            </div>
        </div>
    </header>

        <div class="header-video-perform">
        <div class="video-perform">
            <div class="video-perform__items">

                                    <div class="video-perform__item" data-video-script-src='//player.daznservices.com/player.js#eb73a40e92ca7bee7ca6156cde.1h3py0gifk4ee16ye0kq73t78p$videoid=1bebra3lwux5i1v1ltvkzrngl3'>
                        <div class="video-perform__preview"
                             style="background-image:url('https://images.daznservices.com/javaImages/69/5d/0,,13321~17587561,00.png');">
                            <i class="icon icon--video"></i>
                        </div>

                        <div class="video-perform__title">
                            Parma-Juve 0-1, Chirico: &#039;Var precisa solo con noi. Dybala non gioca perché è in vendita&#039;
                        </div>
                    </div>
                                    <div class="video-perform__item" data-video-script-src='//player.daznservices.com/player.js#eb73a40e92ca7bee7ca6156cde.1h3py0gifk4ee16ye0kq73t78p$videoid=1ui3rfzywdvgj1vztafsu2d4q6'>
                        <div class="video-perform__preview"
                             style="background-image:url('https://images.daznservices.com/javaImages/46/6f/0,,~17526598,00.jpeg');">
                            <i class="icon icon--video"></i>
                        </div>

                        <div class="video-perform__title">
                            25 Agosto 2002: Juventus Vs Parma 2-1
                        </div>
                    </div>
                                    <div class="video-perform__item" data-video-script-src='//player.daznservices.com/player.js#eb73a40e92ca7bee7ca6156cde.1h3py0gifk4ee16ye0kq73t78p$videoid=bie1l3jcvpic1w5tj8vcqul4q'>
                        <div class="video-perform__preview"
                             style="background-image:url('https://images.daznservices.com/javaImages/a8/50/0,,~17584296,00.jpeg');">
                            <i class="icon icon--video"></i>
                        </div>

                        <div class="video-perform__title">
                            Martusciello: &quot;Higuain e non Dybala? Vi spiego perché...&quot;
                        </div>
                    </div>
                                    <div class="video-perform__item" data-video-script-src='//player.daznservices.com/player.js#eb73a40e92ca7bee7ca6156cde.1h3py0gifk4ee16ye0kq73t78p$videoid=img085g4v7rw1cfftqopvcszu'>
                        <div class="video-perform__preview"
                             style="background-image:url('https://images.daznservices.com/javaImages/98/50/0,,~17584280,00.jpeg');">
                            <i class="icon icon--video"></i>
                        </div>

                        <div class="video-perform__title">
                            Martusciello: &quot;Sarri? Era un po&#039; incavolato. Che sogno la Juve&quot;
                        </div>
                    </div>
                                    <div class="video-perform__item" data-video-script-src='//player.daznservices.com/player.js#eb73a40e92ca7bee7ca6156cde.1h3py0gifk4ee16ye0kq73t78p$videoid=1hd8gv8hl6w6nz3za9anb7uqi'>
                        <div class="video-perform__preview"
                             style="background-image:url('https://images.daznservices.com/javaImages/3d/47/0,,~17581885,00.jpeg');">
                            <i class="icon icon--video"></i>
                        </div>

                        <div class="video-perform__title">
                            Nedved: &quot;La Champions? Non è un&#039;ossessione&quot;
                        </div>
                    </div>
                                    <div class="video-perform__item" data-video-script-src='//player.daznservices.com/player.js#eb73a40e92ca7bee7ca6156cde.1h3py0gifk4ee16ye0kq73t78p$videoid=pdt1tcvxjsl2198xkkdi38346'>
                        <div class="video-perform__preview"
                             style="background-image:url('https://images.daznservices.com/javaImages/3a/47/0,,~17581882,00.jpeg');">
                            <i class="icon icon--video"></i>
                        </div>

                        <div class="video-perform__title">
                            Nedved: &quot;Dybala? Gran giocatore, non sarà mai un problema&quot;
                        </div>
                    </div>
                                    <div class="video-perform__item" data-video-script-src='//player.daznservices.com/player.js#eb73a40e92ca7bee7ca6156cde.1h3py0gifk4ee16ye0kq73t78p$videoid=lrzirzqjcv2o1f2j706en6z1x'>
                        <div class="video-perform__preview"
                             style="background-image:url('https://images.daznservices.com/javaImages/1f/47/0,,~17581855,00.jpeg');">
                            <i class="icon icon--video"></i>
                        </div>

                        <div class="video-perform__title">
                            Nedved: &quot;Contenti di Higuain, Icardi invece...&quot;
                        </div>
                    </div>
                                    <div class="video-perform__item" data-video-script-src='//player.daznservices.com/player.js#eb73a40e92ca7bee7ca6156cde.1h3py0gifk4ee16ye0kq73t78p$videoid=1xfa8xfssj0cn1ey7tn2l124xl'>
                        <div class="video-perform__preview"
                             style="background-image:url('https://images.daznservices.com/javaImages/fd/46/0,,~17581821,00.jpeg');">
                            <i class="icon icon--video"></i>
                        </div>

                        <div class="video-perform__title">
                            Nedved: &quot;Tecnico assente? Già vissuto con Conte&quot;
                        </div>
                    </div>
                                    <div class="video-perform__item" data-video-script-src='//player.daznservices.com/player.js#eb73a40e92ca7bee7ca6156cde.1h3py0gifk4ee16ye0kq73t78p$videoid=1bh4lij5oeh3d1n5l86hjxu92c'>
                        <div class="video-perform__preview"
                             style="background-image:url('https://images.daznservices.com/javaImages/e5/69/0,,~17525221,00.jpeg');">
                            <i class="icon icon--video"></i>
                        </div>

                        <div class="video-perform__title">
                            16 Agosto 1959: Juventus Vs Juventus primavera
                        </div>
                    </div>
                                    <div class="video-perform__item" data-video-script-src='//player.daznservices.com/player.js#eb73a40e92ca7bee7ca6156cde.1h3py0gifk4ee16ye0kq73t78p$videoid=1m9qi0wv32t581hbqw61oajuox'>
                        <div class="video-perform__preview"
                             style="background-image:url('https://images.daznservices.com/javaImages/a5/9/0,,~17566117,00.jpeg');">
                            <i class="icon icon--video"></i>
                        </div>

                        <div class="video-perform__title">
                            CR7 sfida Neymar sul ring, ma è solo uno spot...
                        </div>
                    </div>
                                    <div class="video-perform__item" data-video-script-src='//player.daznservices.com/player.js#eb73a40e92ca7bee7ca6156cde.1h3py0gifk4ee16ye0kq73t78p$videoid=npf78gpy7hne13jn2pptsyjam'>
                        <div class="video-perform__preview"
                             style="background-image:url('https://images.daznservices.com/javaImages/c4/8/0,,~17565892,00.jpeg');">
                            <i class="icon icon--video"></i>
                        </div>

                        <div class="video-perform__title">
                            UEFA Awards, Ronaldo se la gioca con Messi e Van Dijk
                        </div>
                    </div>
                                    <div class="video-perform__item" data-video-script-src='//player.daznservices.com/player.js#eb73a40e92ca7bee7ca6156cde.1h3py0gifk4ee16ye0kq73t78p$videoid=y40an5lo8lwt15hdm36b5h180'>
                        <div class="video-perform__preview"
                             style="background-image:url('https://images.daznservices.com/javaImages/9a/2/0,,~17564314,00.jpeg');">
                            <i class="icon icon--video"></i>
                        </div>

                        <div class="video-perform__title">
                            Juventus, Dybala-show a Villar Perosa
                        </div>
                    </div>
                                    <div class="video-perform__item" data-video-script-src='//player.daznservices.com/player.js#eb73a40e92ca7bee7ca6156cde.1h3py0gifk4ee16ye0kq73t78p$videoid=rv6e16oytb961j3l41ebzadas'>
                        <div class="video-perform__preview"
                             style="background-image:url('https://images.daznservices.com/javaImages/6f/1/0,,~17564015,00.jpeg');">
                            <i class="icon icon--video"></i>
                        </div>

                        <div class="video-perform__title">
                            Chiellini: &quot;Dybala? Lo vedo sereno...&quot;
                        </div>
                    </div>
                                    <div class="video-perform__item" data-video-script-src='//player.daznservices.com/player.js#eb73a40e92ca7bee7ca6156cde.1h3py0gifk4ee16ye0kq73t78p$videoid=gktrnb2qfqv91bo6onrbkj5ld'>
                        <div class="video-perform__preview"
                             style="background-image:url('https://images.daznservices.com/javaImages/65/1/0,,~17564005,00.jpeg');">
                            <i class="icon icon--video"></i>
                        </div>

                        <div class="video-perform__title">
                            Chiellini: &quot;Inter, mercato da scudetto&quot;
                        </div>
                    </div>
                                    <div class="video-perform__item" data-video-script-src='//player.daznservices.com/player.js#eb73a40e92ca7bee7ca6156cde.1h3py0gifk4ee16ye0kq73t78p$videoid=1nh08bnvgq4xw1b2kjjqv9fcf8'>
                        <div class="video-perform__preview"
                             style="background-image:url('https://images.daznservices.com/javaImages/61/1/0,,~17564001,00.jpeg');">
                            <i class="icon icon--video"></i>
                        </div>

                        <div class="video-perform__title">
                            Chiellini: &quot;De Ligt? Lo volevano tutti, poi è andato alla Juve...&quot;
                        </div>
                    </div>
                                    <div class="video-perform__item" data-video-script-src='//player.daznservices.com/player.js#eb73a40e92ca7bee7ca6156cde.1h3py0gifk4ee16ye0kq73t78p$videoid=rkvonf6aviqy1ktzysqd3bsbc'>
                        <div class="video-perform__preview"
                             style="background-image:url('https://images.daznservices.com/javaImages/4a/1/0,,~17563978,00.jpeg');">
                            <i class="icon icon--video"></i>
                        </div>

                        <div class="video-perform__title">
                            Paratici: &quot;Icardi? Si vedrà...&quot;
                        </div>
                    </div>
                                    <div class="video-perform__item" data-video-script-src='//player.daznservices.com/player.js#eb73a40e92ca7bee7ca6156cde.1h3py0gifk4ee16ye0kq73t78p$videoid=10jtunek4tzes1njs4lhvdyapo'>
                        <div class="video-perform__preview"
                             style="background-image:url('https://images.daznservices.com/javaImages/45/1/0,,~17563973,00.jpeg');">
                            <i class="icon icon--video"></i>
                        </div>

                        <div class="video-perform__title">
                            Paratici: &quot;Tante trattative, non solo per Dybala...&quot;
                        </div>
                    </div>
                                    <div class="video-perform__item" data-video-script-src='//player.daznservices.com/player.js#eb73a40e92ca7bee7ca6156cde.1h3py0gifk4ee16ye0kq73t78p$videoid=1qpia2rti7c2v1hsz5lum634xc'>
                        <div class="video-perform__preview"
                             style="background-image:url('https://images.daznservices.com/javaImages/79/0/0,,~17563769,00.jpeg');">
                            <i class="icon icon--video"></i>
                        </div>

                        <div class="video-perform__title">
                            Villar Perosa e Platini in scooter senza casco...
                        </div>
                    </div>
                                    <div class="video-perform__item" data-video-script-src='//player.daznservices.com/player.js#eb73a40e92ca7bee7ca6156cde.1h3py0gifk4ee16ye0kq73t78p$videoid=xxc6nuwvtmwz1w28ape1glo4d'>
                        <div class="video-perform__preview"
                             style="background-image:url('https://images.daznservices.com/javaImages/d2/69/0,,~17525202,00.jpeg');">
                            <i class="icon icon--video"></i>
                        </div>

                        <div class="video-perform__title">
                            14 Agosto 1984: Giorgio Chiellini
                        </div>
                    </div>
                                    <div class="video-perform__item" data-video-script-src='//player.daznservices.com/player.js#eb73a40e92ca7bee7ca6156cde.1h3py0gifk4ee16ye0kq73t78p$videoid=12r36m26fvfaj1p75mv8ccni0q'>
                        <div class="video-perform__preview"
                             style="background-image:url('https://images.daznservices.com/javaImages/7e/f7/0,,~17561470,00.jpeg');">
                            <i class="icon icon--video"></i>
                        </div>

                        <div class="video-perform__title">
                            Danilo: &quot;Abituato a giocare alla Sarri&quot;
                        </div>
                    </div>
                                    <div class="video-perform__item" data-video-script-src='//player.daznservices.com/player.js#eb73a40e92ca7bee7ca6156cde.1h3py0gifk4ee16ye0kq73t78p$videoid=1vcb9dt4pd6vw1q1ilp12ux62t'>
                        <div class="video-perform__preview"
                             style="background-image:url('https://images.daznservices.com/javaImages/3c/f7/0,,~17561404,00.jpeg');">
                            <i class="icon icon--video"></i>
                        </div>

                        <div class="video-perform__title">
                            CR7: &quot;Io e Messi sempre al top da 10 anni&quot;
                        </div>
                    </div>
                
            </div>
        </div>

        <section id="dynamic-video-container" class="modal">
            <div class="modal__window modal__window--large">
                <span class="close-video-modal button button--big button--white modal__close">
                    Chiudi
                </span>
                <div id="video-container"></div>

                <footer class="modal__footer">
                    <div class="modal__multiple-choice">
                        <div class="modal__multiple-choice-row">
                            <div class="modal__multiple-choice-cell">
                                <a class="close-video-modal button button--fill button--big" href="#">
                                    Chiudi
                                </a>
                            </div>
                        </div>
                    </div>
                </footer>

            </div>
        </section>
    </div>

    <script>
        var videoWidget = common.ui.component.videoWidget.create($);
        videoWidget.init();
    </script>


    <div class="header-menu">
        <nav class="header-menu__nav">
            <ul class="header-menu__nav-row">
                                    <li class="header-menu__nav-cell">
                        <a class="header-menu__button" href="https://www.ilbianconero.com/tutte-le-notizie">
                            Tutte le notizie
                        </a>
                    </li>
                                    <li class="header-menu__nav-cell">
                        <a class="header-menu__button" href="https://www.ilbianconero.com/c/primapagina">
                            Prima pagina
                        </a>
                    </li>
                                    <li class="header-menu__nav-cell">
                        <a class="header-menu__button" href="https://www.ilbianconero.com/c/mercato-juve">
                            Mercato
                        </a>
                    </li>
                                    <li class="header-menu__nav-cell">
                        <a class="header-menu__button" href="https://www.ilbianconero.com/c/social">
                            Social
                        </a>
                    </li>
                                    <li class="header-menu__nav-cell">
                        <a class="header-menu__button" href="https://www.ilbianconero.com/stagione">
                            Stagione
                        </a>
                    </li>
                                    <li class="header-menu__nav-cell">
                        <a class="header-menu__button" href="https://www.ilbianconero.com/c/giovanili">
                            Giovanili &amp; Women
                        </a>
                    </li>
                                    <li class="header-menu__nav-cell">
                        <a class="header-menu__button" href="https://www.ilbianconero.com/c/i-club">
                            I club
                        </a>
                    </li>
                                    <li class="header-menu__nav-cell">
                        <a class="header-menu__button" href="https://www.ilbianconero.com/c/stelle-bianconere">
                            Stelle Bianconere
                        </a>
                    </li>
                                    <li class="header-menu__nav-cell">
                        <a class="header-menu__button" href="https://www.ilbianconero.com/c/rubriche">
                            Rubriche
                        </a>
                    </li>
                            </ul>
        </nav>
    </div>

            <div class="adv">
            <!-- /67970281/display_thirdparty_it/ilbianconero_responsive/ros/strip -->
            <div id='div-gpt-ad-1497547968249-4'>
                <script>
                    googletag.cmd.push(function () {
                        googletag.display('div-gpt-ad-1497547968249-4');
                    });
                </script>
            </div>
        </div>
    
    <nav class="header-menu-mobile">
        <ul class="header-menu-mobile__items">
                            <li class="header-menu-mobile__item">
                    <a class="header-menu-mobile__button" href="https://www.ilbianconero.com/tutte-le-notizie">
                        Tutte le notizie
                    </a>
                </li>
                            <li class="header-menu-mobile__item">
                    <a class="header-menu-mobile__button" href="https://www.ilbianconero.com/c/primapagina">
                        Prima pagina
                    </a>
                </li>
                            <li class="header-menu-mobile__item">
                    <a class="header-menu-mobile__button" href="https://www.ilbianconero.com/c/mercato-juve">
                        Mercato
                    </a>
                </li>
                            <li class="header-menu-mobile__item">
                    <a class="header-menu-mobile__button" href="https://www.ilbianconero.com/c/social">
                        Social
                    </a>
                </li>
                            <li class="header-menu-mobile__item">
                    <a class="header-menu-mobile__button" href="https://www.ilbianconero.com/stagione">
                        Stagione
                    </a>
                </li>
                            <li class="header-menu-mobile__item">
                    <a class="header-menu-mobile__button" href="https://www.ilbianconero.com/c/giovanili">
                        Giovanili &amp; Women
                    </a>
                </li>
                            <li class="header-menu-mobile__item">
                    <a class="header-menu-mobile__button" href="https://www.ilbianconero.com/c/i-club">
                        I club
                    </a>
                </li>
                            <li class="header-menu-mobile__item">
                    <a class="header-menu-mobile__button" href="https://www.ilbianconero.com/c/stelle-bianconere">
                        Stelle Bianconere
                    </a>
                </li>
                            <li class="header-menu-mobile__item">
                    <a class="header-menu-mobile__button" href="https://www.ilbianconero.com/c/rubriche">
                        Rubriche
                    </a>
                </li>
                        <li class="header-menu-mobile__item">
                <a class="header-menu-mobile__button" href="https://www.facebook.com/ilbianconero.com.fanpage">
                    <div class="button-login__row">
                        <i class="icon icon--facebook"></i>
                    </div>
                </a>
            </li>
            <li class="header-menu-mobile__item">
                <a class="header-menu-mobile__button" href="https://twitter.com/ilbianconerocom">
                    <div class="button-login__row">
                        <i class="icon icon--twitter"></i>
                    </div>
                </a>
            </li>
            <li class="header-menu-mobile__item">
                <a class="header-menu-mobile__button" href="https://www.youtube.com/channel/UC4vi3o_m2rQloA-Sl9XwK5w">
                    <div class="button-login__row">
                        <i class="icon icon--youtube"></i>
                    </div>
                </a>
            </li>
        </ul>
    </nav>

    <div id="android-banner" class="app-banner app-banner--hidden">
    <a href="https://play.google.com/store/apps/details?id=com.ilbianconero.app">
        <div class="app-banner__content">
            <div class="app-banner__text">
                Scarica ora la nostra app e naviga più velocemente!
            </div>
            <div class="app-banner__logo">
                <i class="app-banner__logo app-banner__logo--google-play"></i>
            </div>
        </div>
    </a>
</div>
<div id="ios-banner" class="app-banner app-banner--hidden">
    <a href="https://itunes.apple.com/it/app/ilbianconero-tutta-la-juve/id1183416417">
        <div class="app-banner__content">
            <div class="app-banner__text">
                Scarica ora la nostra app e naviga più velocemente!
            </div>
            <div class="app-banner__logo">
                <i class="app-banner__logo app-banner__logo--apple-store"></i>
            </div>
        </div>
    </a>
</div>

<script>
    var userAgent = window.navigator.userAgent;

    if (userAgent.match(/Android/i)) {
        document.getElementById('android-banner').classList.remove('app-banner--hidden');
    }

    if (userAgent.match(/iPhone/i)) {
        document.getElementById('ios-banner').classList.remove('app-banner--hidden');
    }
</script>


        <article class="news-item-container"
             data-id="1048582"
             data-title="Milan, ritorno di fiamma per Demiral: previsto incontro con la Juve"
             data-url="https://www.ilbianconero.com/a/milan-ritorno-di-fiamma-per-demiral-ecco-quando-incontra-la-juve-22577">

        
    <script>
        var width = Math.max(document.documentElement.clientWidth, window.innerWidth || 0);
        var async = false;
        if (async || width >= 1024) {
            
            apstag.fetchBids({
                slots: [
                    {
                        slotID: 'div-gpt-ad-5d641910b3b369-27237314',
                        slotName: '/36170957/il_bianconero_articolo_sopra_corpo',
                        sizes: [[1, 1], [300, 250], [300, 600], [728, 90], [970, 90], [970, 250]]
                    }
                ],
                timeout: 2e3
            }, function (bids) {

                googletag.cmd.push(function () {
                    apstag.setDisplayBids();
                });
            });

            headerBidding.queue.push(function () {
                headerBidding.runAnAuction([
    {
        "code": "div-gpt-ad-5d641910b3b369-27237314",
        "path": "/36170957/il_bianconero_articolo_sopra_corpo",
        "mediaTypes": {
            "banner": {
                "sizes": [[1, 1], [300, 250], [300, 600], [728, 90], [970, 90], [970, 250]]
            }
        },
        "labelAny": ["desktop", "tablet", "phone"],
        "bids": [
            {
                "bidder": "rubicon",
                "params": {
                    "accountId": "17110",
                    "siteId": "155408",
                    "zoneId": "741758"
                }
            },
            {
                "bidder": "appnexus",
                "params": {
                    "placementId": "13081418"
                }
            },
            {
                "bidder": "teads",
                "params": {
                    "placementId": "98503",
                    "pageId": "90941"
                }
            },
            {
                "bidder": "pubmatic",
                "params": {
                    "publisherId": "156309",
                    "adSlot": "1666294@300x250"
                }
            },
            {
                "bidder": "pubmatic",
                "params": {
                    "publisherId": "156309",
                    "adSlot": "1666294@300x500"
                }
            },
            {
                "bidder": "pubmatic",
                "params": {
                    "publisherId": "156309",
                    "adSlot": "1666294@970x250"
                }
            },
            {
                "bidder": "pubmatic",
                "params": {
                    "publisherId": "156309",
                    "adSlot": "1666294@728x90"
                }
            },
            {
                "bidder": "ix",
                "params": {
                    "siteId": "329549",
                    "size": [
                        300,
                        250
                    ]
                }
            },
            {
                "bidder": "ix",
                "params": {
                    "siteId": "329550",
                    "size": [
                        300,
                        500
                    ]
                }
            },
            {
                "bidder": "ix",
                "params": {
                    "siteId": "329551",
                    "size": [
                        300,
                        600
                    ]
                }
            },
            {
                "bidder": "criteo",
                "params": {
                    "zoneId": 1382437
                }
            },
            {
                "bidder": "criteo",
                "params": {
                    "zoneId": 1382438
                }
            },
            {
                "bidder": "criteo",
                "params": {
                    "zoneId": 1382439
                }
            },
            {
                "bidder": "criteo",
                "params": {
                    "zoneId": 1382440
                }
            },
            {
                "bidder": "criteo",
                "params": {
                    "zoneId": 1382441
                }
            }
        ]
    }
]
);
            });
        }
    </script>


<header class="article-header">

    
    <h1 id="article-header__title" class="article-header__title">
        Milan, ritorno di fiamma per Demiral: previsto incontro con la Juve
    </h1>
    <div id="article-header__picture" class="article-header__picture">
        <img src="https://cdn.ilbianconero.com/images/2019-07/demiral.juve.2019.20.1080x648.jpg"
             alt="Milan, ritorno di fiamma per Demiral: previsto incontro con la Juve">

            </div>
</header>

<div class="main-view__row">
    <div class="article-details">
    <div class="article-details__left">

        <div class=" article-details__left--social ">
            <div class="article-sharing-buttons">
                <div class="share-buttons-container">


                    <ul  class="share-buttons">
                                                    <li class="share-button">
                                <a class="share-icon fb-share-icon facebook-share" data-href="https://www.ilbianconero.com/a/milan-ritorno-di-fiamma-per-demiral-ecco-quando-incontra-la-juve-22577" href="#"></a>
                            </li>
                        

                        <li class="share-button">
                            <a title="Condividi su Messenger" class="fb-send" data-layout="button_count" data-href="https://www.ilbianconero.com/a/milan-ritorno-di-fiamma-per-demiral-ecco-quando-incontra-la-juve-22577?ref=messenger"></a>
                        </li>

                        <li class="share-button messenger-share-button">
                            <a title="Condividi su Messenger" class="share-icon msg-share-icon"></a>
                        </li>
                        <li class="share-button whatsapp-share-button">
                            <a href="whatsapp://send?text=Milan%2C%20ritorno%20di%20fiamma%20per%20Demiral%3A%20previsto%20incontro%20con%20la%20Juve:https%3A%2F%2Fwww.ilbianconero.com%2Fa%2Fmilan-ritorno-di-fiamma-per-demiral-ecco-quando-incontra-la-juve-22577%3Fref%3Dwhatsapp" title="Condividi su Whatsapp" class="share-icon wp-share-icon"></a>
                        </li>

                        <li class="share-button tw-share-button">
                            <a href="https://twitter.com/intent/tweet?lang=it&via=ilbianconerocom&text=Milan%2C%20ritorno%20di%20fiamma%20per%20Demiral%3A%20previsto%20incontro%20con%20la%20Juve%3F&url=https%3A%2F%2Fwww.ilbianconero.com%2Fa%2Fmilan-ritorno-di-fiamma-per-demiral-ecco-quando-incontra-la-juve-22577%3Fref%3Dtwitter"
                               class="share-icon tw-share-icon" title="condividi su twitter"></a>
                        </li>

                    </ul>
                </div>
            </div>
        </div>

                    <div class="article-details__left--comments">
                <div class="article-details__comments--mobile">
                                <div data-url="https://www.ilbianconero.com/a/milan-ritorno-di-fiamma-per-demiral-ecco-quando-incontra-la-juve-22577" class="facebook-comment">
        <div class="article-button-comments article-button-comments--desktop article-button-comments-5d641910b3b8f3-29921686">
            <div class="article-button-comments__count">
            </div>
            <div class="article-button-comments__description">
                Commenti
            </div>
        </div>

                <a href="https://www.ilbianconero.com/a/milan-ritorno-di-fiamma-per-demiral-ecco-quando-incontra-la-juve-22577" class="article-button-comments article-button-comments--mobile article-button-comments-5d641910b3b8f3-29921686">
            <div class="article-button-comments__count">
            </div>
            <div class="article-button-comments__description">
                Commenti
            </div>
        </a>
    </div>


                </div>
            </div>
            </div>

    <div class="article-details__center">
        <div class="article-infos">
            <time class="article-infos__date" datetime="2019-26-08 19:21:00">
                del
                <span  class="comment-infos__date-time">26/08/19</span>
                alle
                <span id="article-infos-time" class="comment-infos__date-time">19:21</span>
            </time>

                    </div>
    </div>

            <div class="article-details__comments--desktop">
                        <div data-url="https://www.ilbianconero.com/a/milan-ritorno-di-fiamma-per-demiral-ecco-quando-incontra-la-juve-22577" class="facebook-comment">
        <div class="article-button-comments article-button-comments--desktop article-button-comments-5d641910b3b8f3-29921686">
            <div class="article-button-comments__count">
            </div>
            <div class="article-button-comments__description">
                Commenti
            </div>
        </div>

                <a href="https://www.ilbianconero.com/a/milan-ritorno-di-fiamma-per-demiral-ecco-quando-incontra-la-juve-22577" class="article-button-comments article-button-comments--mobile article-button-comments-5d641910b3b8f3-29921686">
            <div class="article-button-comments__count">
            </div>
            <div class="article-button-comments__description">
                Commenti
            </div>
        </a>
    </div>


        </div>
    </div>


    <div class="adv adv--padding-top">
        
            <!-- /36170957/il_bianconero_articolo_sopra_corpo -->
            <div id="div-gpt-ad-5d641910b3b369-27237314">
                <script>
                    googletag.cmd.push(function () {
                        googletag.display("div-gpt-ad-5d641910b3b369-27237314");
                    });
                </script>
            </div>
                            <!-- /67970281/display_thirdparty_it/ilbianconero_responsive/ros/top_mpu -->
                <div id='div-gpt-ad-1497547968249-5'>
                    <script>
                        var width = Math.max(document.documentElement.clientWidth, window.innerWidth || 0);
                        if (width < 1024) {
                            googletag.cmd.push(function () {
                                googletag.display('div-gpt-ad-1497547968249-5');
                            });
                        }
                    </script>
                </div>
                        </div>

    <div id="article-body" class="article-body">

        
        <strong>Il Milan fa la sua mossa a sorpresa</strong>, ad una settimana dalla chiusura del mercato. Secondo quanto riportato da&nbsp;<em>Sky Sport</em>, infatti, si &egrave; riaccesa una potenziale trattativa che sembrava ormai messa in archivio dopo il primo no della <strong>Juventus</strong>. Domani potrebbe essere una giornata significativa per il centrale turco, con le due parti che dovrebbero incontrarsi per ridefinire il possibile trasferimento di <strong>Demiral </strong>in rossonero. Qualora dovesse poi esserci esito positivo, il destino dell&#39;ex Sassuolo bloccherebbe l&#39;eventuale partenza di <strong>Rugani </strong>- ancora in trattativa con la <strong>Roma</strong>. Tornando a Demiral, bisogna ricordare quanto detto da Paratici, che ha definito il turco l&#39;oggetto dei desideri di tante squadre a cui per&ograve;, il ds bianconero, ha detto sempre di &quot;no&quot;: Demiral quindi, <strong>sembra essere fuori dal mercato</strong>.

    </div>

    
            <div id="facebook-comment-5d641910b3b905-19670258" data-href="https://www.ilbianconero.com/a/milan-ritorno-di-fiamma-per-demiral-ecco-quando-incontra-la-juve-22577">
            <div class="fb-comments" data-href="https://www.ilbianconero.com/a/milan-ritorno-di-fiamma-per-demiral-ecco-quando-incontra-la-juve-22577" data-order-by="time" data-numposts="15"
                 data-width="100%"></div>
        </div>

        <script>
            var facebookCommentButtonContainer = document.getElementById("facebook-comment-5d641910b3b905-19670258"),
                facebookCommentButtonSelector = document.getElementsByClassName("article-button-comments-5d641910b3b8f3-29921686"),
                facebookComment = juve.ui.component.facebookComment.create($, fb, facebookCommentButtonContainer, facebookCommentButtonSelector);
            facebookComment.render();
        </script>
    
    <div class="OUTBRAIN hide-mobile"
         data-src="https://www.ilbianconero.com/a/milan-ritorno-di-fiamma-per-demiral-ecco-quando-incontra-la-juve-22577"
         data-widget-id="AR_1"
         data-ob-template="IT_ilbianconero.com">
    </div>
    <script type="text/javascript">
        OBR.extern.researchWidget();
    </script>

</div>


    </article>

    <section id="continuous-scrolling"></section>
    <div id="continuous-scrolling-lazy-loader-placeholder"></div>
    <div id="continuous-scrolling-loader" class="loader">
        <div class="loader__button loader__button--active" id="loader__button">
            <i class="icon icon--soccer-ball-40 loader__icon"></i>
            <div class="loader__active-message">
                Caricamento...
            </div>
        </div>
    </div>

    <section id="footerless-related" class="news-footerless related">
        <div id="bottom-articles" class="latest-news ultima-ora-articles ultima-ora-articles-container"></div>

        <div id="ultima-ora-articles-container-infinite-scroll" class="news news--m-top ultima-ora-articles"></div>
        <div class="ultima-ora-articles"></div>
    </section>

            <!-- /67970281/display_thirdparty_it/ilbianconero_responsive/ros/high_impact -->
        <div id='div-gpt-ad-1497547968249-0'>
            <script>
                googletag.cmd.push(function () {
                    googletag.display('div-gpt-ad-1497547968249-0');
                });
            </script>
        </div>
    
            <div class="adv-mobile-interstitial">
            <!-- /67970281/display_thirdparty_it/ilbianconero_responsive/ros/mobile_interstitial -->
            <div id='div-gpt-ad-1497547968249-3' style='height:480px; width:320px;'>
                <script>
                    googletag.cmd.push(function () {
                        googletag.display('div-gpt-ad-1497547968249-3');
                    });
                </script>
            </div>
        </div>
    </main>

<div class="adv adv--sticky">
                        <!-- /36170957/320x50_sticky_bianconero -->
        <div id='div-gpt-ad-1498471387244-0' style='height:50px; width:320px;'>
            <script>
                googletag.cmd.push(function () {
                    googletag.display('div-gpt-ad-1498471387244-0');
                });
            </script>
        </div>
    
    </div>


<footer  id="footer" class="footer ">
                                                                <div class="main-view main-view--footer main-view--limit">
        <div class="footer__left">
            <nav class="footer__nav">
                <a class="footer__button" href="https://www.ilbianconero.com/about/redazione">Redazione</a>
                                <a class="footer__button" href="https://www.ilbianconero.com/about/condizioni-uso">Condizioni d'uso</a>
                <a class="footer__button" href="https://www.ilbianconero.com/about/privacy">Privacy</a>
                <a class="footer__button" href="https://www.ilbianconero.com/about/informativa-cookie">Informativa Cookie</a>
            </nav>
        </div>
        <div class="footer__infos">
            <img src="https://assets.ilbianconero.com/20190813165533/img-juve/juve/iab-logo.png" style="width: 70px; float: right; margin-left: 10px">
            © 1996-2016
            <span class="footer__bn">Calcioinfinito Srl</span>
            - Tutti i diritti riservati - Codice Fiscale 04154590964
            <span class="footer__ideato">Coded by
        <a class="ideato" target="_blank" href="http://www.ideato.it">idea</a>
      </span>
        </div>
    </div>
</footer>


    <div id="header-gdpr" class="header-gdpr">
        <div class="header-gdpr__container">
            <div class="main-view main-view--limit main-view--gdpr">
                <div class="header-gdpr__row header-gdpr__row--visible">
                    <div class="header-gdpr__item">
                        <p class="header-gdpr__text">
                            Questo sito utilizza cookie, anche di terze parti, per inviarti pubblicità e servizi in linea con le tue preferenze. Se vuoi saperne di più o negare il consenso a tutti o ad alcuni cookie.
                        </p>
                        <div class="header-gdpr__link">
                            <a href="/about/informativa-cookie" class="button button--mini button--silent">
                                Leggi l'informativa sui cookie
                            </a>
                        </div>
                    </div>
                    <form class="header-gdpr__form">
                        <p class="header-gdpr__text">
                            Scorrendo la pagina o cliccando il pulsante "ho capito" acconsenti all'uso dei cookie e accetti la privacy policy.
                        </p>
                        <label class="header-gdpr__checkbox checkbox-dialog">
                            <div class="checkbox-dialog__row">
                                <div class="checkbox-dialog__cell">
                                    <input id="header-gdpr-checkbox-cookies" class="checkbox" type="checkbox" name="name" value="1">
                                    <i class="icon icon--checkbox-unchecked-24"></i>
                                    <i class="icon icon--checkbox-checked-24"></i>
                                </div>
                                <div class="checkbox-dialog__cell checkbox-dialog__cell--fill checkbox-dialog__cell--text-center">
                                    Accetto l'informativa sui cookie
                                </div>
                            </div>
                        </label>
                        <div class="header-gdpr__submit">
                            <input type="submit" name="" value="Ho capito" class="button button--mini button--silent">
                        </div>
                    </form>
                </div>
            </div>
        </div>
    </div>


    <section id="dialog-push-notification" class="dialog">
    <div class="dialog__window dialog__window--top dialog__window--small">

        <header class="dialog__header">
            <div class="dialog__row">
                <div class="dialog__row dialog__row__icon">
                    <img style="width: 100%; height: 100%;"
                         src="https://assets.ilbianconero.com/20190813165533/img-juve/juve/icon/apple-touch-icon-114x114.png">
                </div>

                <div class="dialog__row dialog__row__message">
                    Vorremmo mostrarti le notifiche per le ultime notizie e gli aggiornamenti.
                </div>
            </div>
        </header>

        <footer class="dialog__footer">
            <div class="dialog__multiple-choice">
                <div class="dialog__multiple-choice-row">
                    <div class="dialog__multiple-choice-cell">
                        <a id="not-subscribe-notifications" class="close-club-dialog button button--big button--silent" href="#">
                            No Grazie
                        </a>
                    </div>
                    <div class="dialog__multiple-choice-cell">
                        <a class="subscribe-notifications button button--big" href="#">
                            Consenti
                        </a>
                    </div>
                </div>
            </div>
        </footer>

    </div>
</section>


    <script>
        $(document).ready(function () {
            var webApi = common.service.apiClient.web.create('https://www.ilbianconero.com', $, _),
                viewportChecker = common.service.viewportChecker.create($),
                bottomArticles = juve.ui.component.bottomArticles.create(
                    $,
                    webApi,
                    viewportChecker,
                    '.ultima-ora-lazy-loader-placeholder',
                    1000),
                facebookShare = common.ui.component.facebookShare.create($),
                twitterShare = common.ui.component.twitterShare.create($, "ilbianconerocom"),
                continuousScrolling = common.ui.component.continuousScrolling.create(
                    $,
                    '1048582',
                    webApi,
                    viewportChecker,
                    '#continuous-scrolling-lazy-loader-placeholder',
                    ga,
                    1000
                );

            facebookShare.render();
            twitterShare.render();
            continuousScrolling.render();
            bottomArticles.render();
        });
    </script>

<script>
    $(document).ready(function () {
        juve.ui.component.cookieAccept.create($, Cookies).render();
        juve.ui.component.facebookFollow.create($, Cookies).render();
        juve.ui.component.columnSlick.create($).render();

        juve.ui.component.pushNotifications.create(
            $,
            messaging,
            Cookies,
            'https://www.ilbianconero.com/api/notification/add-user-to-topic',
            'https://www.ilbianconero.com/api/notification/delete-user-to-topic',
            'https://www.ilbianconero.com/api/notification/update-token',
            'https://www.ilbianconero.com/api/notification/update-click'
        ).init();

    });
</script>
<!-- START Nielsen Online SiteCensus V6.0 -->
<!-- COPYRIGHT 2012 Nielsen Online -->
<script type="text/javascript" src="//secure-it.imrworldwide.com/v60.js">
</script>
<script type="text/javascript">
    var pvar = {cid: "performgroup-it", content: "0", server: "secure-it"};
    var feat = {check_cookie: 0};
    var trac = nol_t(pvar, feat);
    trac.record().post();
</script>
<noscript>
    <div>
        <img src="//secure-it.imrworldwide.com/cgi-bin/m?ci=performgroup-it&amp;cg=0&amp;cc=0&amp;ts=noscript"
             width="1" height="1" alt=""/>
    </div>
</noscript>
<!-- END Nielsen Online SiteCensus V6.0 -->
</body>
</html>
