<!DOCTYPE html>
<html>
<head prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# article: http://ogp.me/ns/article#">
    <link rel="manifest" href="/manifest.json"/>
    <meta charset="utf-8">
    <title>Juve Women, &#039;la fiducia fa tutto&#039;: VIDEO-intervista a 7 giocatrici bianconere  | ilbianconero.com</title>

    <script>
        if (window.localStorage.getItem('purge-localstorage-1') !== '1') {
            for (var key in window.localStorage) {
                if (key.includes("OB")) {
                    window.localStorage.removeItem(key);
                }

                if (key.includes("consent")) {
                    window.localStorage.removeItem(key);
                }
            }

            window.localStorage.removeItem('_cmpRepromptHash');

            localStorage.setItem('purge-localstorage-1', '1');
            console.log('LOCALSTORAGE  PURGED');
        } else {
            console.log('LOCALSTORAGE ALREADY PURGED');
        }
    </script>

            
            
        
        
        <link rel="amphtml" href="https://amp.ilbianconero.com/a/juve-women-la-fiducia-fa-tutto-video-intervista-a-7-giocatrici-b-92834">
    
                        <meta name="robots" content="index, follow, max-snippet:160, max-image-preview:large"/>
    
            
    <meta content="IE=Edge,chrome=1" http-equiv="X-UA-Compatible">
    <meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1">

        <meta name="news_keywords" content="juve women, juventus"/>
    <meta name="description" content="DAI CANALI UFFICIALI DELLA JUVENTUS Coraggio. Forza. Determinazione. Sono le componenti fondamentali di quella fiducia che ti porta a raggiungere qualsiasi traguardo, nello sport e nella vita di tutti"/>

                <meta charset="UTF-8"/>
        <meta http-equiv="Content-Type" content="text/html; charset=utf-8"/>
        <meta content="IE=Edge,chrome=1" http-equiv="X-UA-Compatible">
        <meta name="language" content="it"/>


        <meta name="twitter:site" content="@ilbianconerocom">
            

        <meta name="twitter:card" content="summary_large_image">
    <meta name="twitter:site" content="@ilbianconerocom">
    <meta name="twitter:title" content="Juve Women, &#039;la fiducia fa tutto&#039;: VIDEO-intervista a 7 giocatrici bianconere">
    <meta name="twitter:description" content="DAI CANALI UFFICIALI DELLA JUVENTUS Coraggio. Forza. Determinazione. Sono le componenti fondamentali di quella fiducia che ti porta a raggiungere qualsiasi traguardo,">
    <meta name="twitter:creator" content="@ilbianconerocom">
    <meta name="twitter:image:src" content="https://cdn.ilbianconero.com/images/2021-05/Juve.Women.esultanza.2021.1080x648.jpg"/>



            <meta property="fb:app_id" content="1272407302781898"/>
    <meta property="og:type" content="article"/>
    <meta property="og:title" content="Juve Women, &#039;la fiducia fa tutto&#039;: VIDEO-intervista a 7 giocatrici bianconere"/>
    <meta property="og:description" content="DAI CANALI UFFICIALI DELLA JUVENTUS Coraggio. Forza. Determinazione. Sono le componenti fondamentali di quella fiducia che ti porta a raggiungere qualsiasi trag"/>
    <meta property="og:site_name" content="Juventus News - Ultime Notizie Juve - il BiancoNero"/>
    <meta property="og:url"
          content="https://www.ilbianconero.com/a/juve-women-la-fiducia-fa-tutto-video-intervista-a-7-giocatrici-b-92834"/>
    <meta property="og:image" content="https://cdn.ilbianconero.com/images/2021-05/Juve.Women.esultanza.2021.1080x648.jpg"/>

    <style>
        @media only screen and (min-width: 1024px) {
            div.fb-comments.fb_iframe_widget {
                display: block !important;
            }

            span.fb_iframe_widget {
                display: block !important;
                float: left;
                padding-top: 7px;
            }
        }

        .article-divider {
            border-bottom: 10px solid #fdc600;
            margin: 25px 0;
            margin-bottom: 0;
        }

        a:has([data-custom-adv-campaign]) {
            display: block;
            margin: auto;
            text-align: center;
        }

        .fb-comments iframe {
            width: 100% !important;
        }

        /* mobile */
        @media (min-width: 320px) and (max-width: 767px) {

            .hide-mobile {
                display: none !important;
            }

            .hide-desktop {
                display: initial !important;
            }

            span.fb_iframe_widget {
                display: inline-block !important;
                background: none !important;
                width: 80px !important;
            }
        }

        /* web */
        @media (min-width: 768px) {

            .hide-mobile {
                display: initial !important;
            }

            .hide-desktop {
                display: none !important;
            }
        }

    </style>


        <link rel="canonical" href="https://www.ilbianconero.com/a/juve-women-la-fiducia-fa-tutto-video-intervista-a-7-giocatrici-b-92834"/>

    <link href="https://assets.ilbianconero.com/20210603152848/img-juve/juve/icon/apple-touch-icon-57x57.png"
          rel="apple-touch-icon" sizes="57x57">
    <link href="https://assets.ilbianconero.com/20210603152848/img-juve/juve/icon/apple-touch-icon-60x60.png"
          rel="apple-touch-icon" sizes="60x60">
    <link href="https://assets.ilbianconero.com/20210603152848/img-juve/juve/icon/apple-touch-icon-72x72.png"
          rel="apple-touch-icon" sizes="72x72">
    <link href="https://assets.ilbianconero.com/20210603152848/img-juve/juve/icon/apple-touch-icon-76x76.png"
          rel="apple-touch-icon" sizes="76x76">
    <link href="https://assets.ilbianconero.com/20210603152848/img-juve/juve/icon/apple-touch-icon-114x114.png"
          rel="apple-touch-icon" sizes="114x114">
    <link href="https://assets.ilbianconero.com/20210603152848/img-juve/juve/icon/apple-touch-icon-120x120.png"
          rel="apple-touch-icon" sizes="120x120">
    <link href="https://assets.ilbianconero.com/20210603152848/img-juve/juve/icon/apple-touch-icon-144x144.png"
          rel="apple-touch-icon" sizes="144x144">
    <link href="https://assets.ilbianconero.com/20210603152848/img-juve/juve/icon/apple-touch-icon-152x152.png"
          rel="apple-touch-icon" sizes="152x152">
    <link href="https://assets.ilbianconero.com/20210603152848/img-juve/juve/icon/favicon-16x16.png" rel="icon"
          sizes="16x16" type="image/png">
    <link href="https://assets.ilbianconero.com/20210603152848/img-juve/juve/icon/favicon-32x32.png" rel="icon"
          sizes="32x32" type="image/png">
    <link href="https://assets.ilbianconero.com/20210603152848/img-juve/juve/icon/favicon-96x96.png" rel="icon"
          sizes="96x96" type="image/png">
    <link href="https://assets.ilbianconero.com/20210603152848/img-juve/juve/icon/favicon-160x160.png" rel="icon"
          sizes="160x160" type="image/png">
    <link href="https://assets.ilbianconero.com/20210603152848/img-juve/juve/icon/favicon-196x196.png" rel="icon"
          sizes="196x196" type="image/png">
    <meta content="#0D793D" name="msapplication-TileColor">
    <meta content="https://assets.ilbianconero.com/20210603152848/img-juve/juve/icon/mstile-144x144.png"
          name="msapplication-TileImage">

    <link rel="stylesheet" href="https://assets.ilbianconero.com/20210603152848/css-juve/frontsize.min.css"/>
        <link href="https://fdcplayer.azureedge.net/player/6.7.5/contents/fdc_vip.min.css" rel="stylesheet" />


    <script async type="text/javascript" src="//clickio.mgr.consensu.org/t/consent_222325.js"></script>


    <!-- Google Publisher Tag GPT -->
    <script>
        var gads = document.createElement('script');
        gads.async = true;
        gads.type = 'text/javascript';
        var useSSL = 'https:' === document.location.protocol;
        gads.src = (useSSL ? 'https:' : 'http:') + '//securepubads.g.doubleclick.net/tag/js/gpt.js';
        var gads_node = document.getElementsByTagName('script')[0];
        gads_node.parentNode.insertBefore(gads, gads_node);


        var googletag = googletag || {};
        googletag.cmd = googletag.cmd || [];
    </script>

    <script src="https://assets.ilbianconero.com/20210603152848/js-juve/dustman.min.js" type="text/javascript"></script>

                <script type="text/javascript">

            var width = Math.max(document.documentElement.clientWidth, window.innerWidth || 0);
            if (width < 768) {
                (function() {
                    var purl = window.location.href;
                    var url = '//ads.pubmatic.com/AdServer/js/pwt/156309/3626';
                    var profileVersionId = '';
                    if(purl.indexOf('pwtv=')>0){
                        var regexp = /pwtv=(.*?)(&|$)/g;
                        var matches = regexp.exec(purl);
                        if(matches.length >= 2 && matches[1].length > 0){
                            profileVersionId = '/'+matches[1];
                        }
                    }
                    var wtads = document.createElement('script');
                    wtads.async = true;
                    wtads.type = 'text/javascript';
                    wtads.src = url+profileVersionId+'/pwt.js';
                    var node = document.getElementsByTagName('script')[0];
                    node.parentNode.insertBefore(wtads, node);
                })();

            }else{
                // desktop
                (function() {
                    var purl = window.location.href;
                    var url = '//ads.pubmatic.com/AdServer/js/pwt/156309/3625';
                    var profileVersionId = '';
                    if(purl.indexOf('pwtv=')>0){
                        var regexp = /pwtv=(.*?)(&|$)/g;
                        var matches = regexp.exec(purl);
                        if(matches.length >= 2 && matches[1].length > 0){
                            profileVersionId = '/'+matches[1];
                        }
                    }
                    var wtads = document.createElement('script');
                    wtads.async = true;
                    wtads.type = 'text/javascript';
                    wtads.src = url+profileVersionId+'/pwt.js';
                    var node = document.getElementsByTagName('script')[0];
                    node.parentNode.insertBefore(wtads, node);
                })();
            }

        </script>
    


    

    <script>
        var googletag = googletag || {},
            pbjs = pbjs || {},
            headerBidding = headerBidding || {};

        googletag.cmd = googletag.cmd || [];
        pbjs.que = pbjs.que || [];

                    </script>

            <script>

        var slots = [];
        googletag.cmd.push(function () {
            slots.push(googletag.defineSlot('/36170957/320x50_sticky_bianconero', [[320, 50]], 'div-gpt-ad-1498471387244-0').addService(googletag.pubads()));

            googletag.pubads().enableSingleRequest();
            googletag.pubads().collapseEmptyDivs();


            // Start ad fetching
            googletag.enableServices();


            googletag.pubads().refresh(slots);
        });
    </script>


    <!-- Outbrain -->
    <script>
        var _outbrain = document.createElement('script');
        _outbrain.async = true;
        _outbrain.type = 'text/javascript';
        _outbrain.src = "//widgets.outbrain.com/outbrain.js";
        var node = document.getElementsByTagName('script')[0];
        node.parentNode.insertBefore(_outbrain, node);
    </script>

    <!-- google analytics -->
    <script>
        (function (i, s, o, g, r, a, m) {
            i['GoogleAnalyticsObject'] = r;
            i[r] = i[r] || function () {
                (i[r].q = i[r].q || []).push(arguments)
            }, i[r].l = 1 * new Date();
            a = s.createElement(o),
                m = s.getElementsByTagName(o)[0];
            a.async = 1;
            a.src = g;

            m.parentNode.insertBefore(a, m)

        })(window, document, 'script', 'https://www.google-analytics.com/analytics.js', 'ga');

        ga('set', 'anonymizeIp', true);

        ga('create', 'UA-88840333-1', 'auto');
        ga('send', 'pageview');

        ga('create', 'UA-88840333-3', {'name': 'reportglobale'}); // configura report globale
        ga('reportglobale.send', 'pageview'); // manda le pagine al report globale
    </script>


    <style>

        .qc-cmp2-persistent-link{
            display: none!important;
        }

        .widget-opta-fixtures-plus {
            background-color: #FDC606 !important;
        }

        .widget-opta-fixtures-plus--juventus .scroller {
            background-color: black !important;
        }

        .widget-opta-fixtures-plus--juventus .team-128 {
            color: black;
        }

        .widget-opta-fixtures-plus--juventus .scroller.next:hover::after {
            border-left-color: white;
        }

        .widget-opta-fixtures-plus--juventus .scroller.previous:hover::after {
            border-right-color: white;
        }

        @media only screen and (min-device-width: 320px) and (max-device-width: 480px) and (-webkit-device-pixel-ratio: 2) and (device-aspect-ratio: 2/3) {
            #modal-gdpr {
                font-size: 12px !important;
            }

            #modal-gdpr .modal__window {
                top: -1px;
            }
        }

        @media only screen and (min-device-width: 320px) and (max-device-width: 568px)
        and (-webkit-device-pixel-ratio: 2) and (device-aspect-ratio: 40/71) {
            #modal-gdpr {
                font-size: 12px !important;
            }

            #modal-gdpr .modal__window {
                top: 5px;
            }
        }

    </style>


        <!-- firebase -->
    <script src="https://www.gstatic.com/firebasejs/5.8.2/firebase-app.js"></script>
    <script src="https://www.gstatic.com/firebasejs/5.8.2/firebase-messaging.js"></script>
    <script>
        if ( navigator.cookieEnabled &&
            'serviceWorker' in navigator &&
            'PushManager' in window &&
            'Notification' in window &&
            'fetch' in window &&
            'PushManager' in self &&
            'Notification' in self
        ){
            console.log('Firebase messaging loaded');
        // Initialize Firebase
        var firebaseConfig = {
            apiKey: "AIzaSyBayZDfigoRrTlYy82Vd1C8kxCZVTO4S60",
            authDomain: "ilbianconero-web-push.firebaseapp.com",
            databaseURL: "https://ilbianconero-web-push.firebaseio.com",
            projectId: "ilbianconero-web-push",
            storageBucket: "ilbianconero-web-push.appspot.com",
            messagingSenderId: "656236048595",
            appId: "1:656236048595:web:6fdf1d768e86793c"
        };

        firebase.initializeApp(firebaseConfig);
        messaging = firebase.messaging();
        messaging.usePublicVapidKey('BPlrYo9u3QOBaGq-UOdAwPvw6wqVYKNqJrFlZF8EMcU06gayRkcMEUaD8rLK7eCC2GHBEE8fHc5CBvP3cdyj-uw');
        }else{
            messaging = null;
            console.log('Firebase messaging not loaded');
        }
    </script>
        <script type="application/ld+json">
        {
            "@context": "http://schema.org",
            "@type": "NewsArticle",
            "mainEntityOfPage": {
                "@type": "WebPage",
                "@id": "https://www.ilbianconero.com/a/juve-women-la-fiducia-fa-tutto-video-intervista-a-7-giocatrici-b-92834"
            },
            "headline": "Juve Women, &#039;la fiducia fa tutto&#039;: VIDEO-intervista a 7 giocatrici bianconere",
            "datePublished": "2021-06-17T16:11:00+02:00",
            "dateModified": "2021-06-17T15:16:35+02:00",
            "description": "DAI CANALI UFFICIALI DELLA JUVENTUS Coraggio. Forza. Determinazione. Sono le componenti fondamentali di quella fiducia che ti porta a raggiungere qualsiasi traguardo, nello sport e nella vita di tutti",
            "author": {
                "@type": "Organization",
                "name": "ilBianconero.com"
            },
            "publisher": {
                "@type": "Organization",
                "name": "ilBianconero.com",
                "logo": {
                    "@type": "ImageObject",
                    "url": "https://assets.ilbianconero.com/amp/img/logo-ilbianconero.png",
                    "height": 60,
                    "width": 600
                }
            },
            "image": {
                "@type": "ImageObject",
                "url": "https://cdn.ilbianconero.com/images/2021-05/Juve.Women.esultanza.2021.1400x840.jpg",
                "height": 840,
                "width": 1400
            }
        }


    </script>
</head>
<body>

<script>
    var fb = fb || {};
    fb.queue = fb.queue || [];

    window.fbAsyncInit = function () {
        FB.init({
            appId: '1272407302781898',
            xfbml: true,
            version: 'v2.10'
        });
        FB.AppEvents.logPageView();

        fb.queue.push = function (command) {
            if (typeof command === 'function') {
                try {
                    command();
                } catch (e) {
                    console.log('Facebook - Error processing command :', e.message, e.stack);
                }
            }
        };

        fb.queue.forEach(function (callback) {
            callback();
            fb.queue.shift();
        });
    };

    (function (d, s, id) {
        var js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) {
            return;
        }
        js = d.createElement(s);
        js.id = id;
        js.src = "//connect.facebook.net/it_IT/sdk.js#xfbml=1&version=v2.11";
        fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));

    !function (d, s, id) {
        var js, fjs = d.getElementsByTagName(s)[0], p = /^http:/.test(d.location) ? 'http' : 'https';
        if (!d.getElementById(id)) {
            js = d.createElement(s);
            js.id = id;
            js.src = p + '://platform.twitter.com/widgets.js';
            fjs.parentNode.insertBefore(js, fjs);
        }
    }(document, 'script', 'twitter-wjs');
</script>



<main class="main-view main-view--limit" id="main-view-container">

    <div class="header-banner-menu">
        <div class="header-banner-menu__left">
            <a class="button-login--facebook button-login button-login--m-right"
               href="https://www.facebook.com/ilbianconero.com.fanpage">
                <div class="button-login__row">
                    <div class="button-login__cell button-login__cell--icon">
                        <i class="icon icon--fb-login-white icon--fb-login-white-24"></i>
                    </div>
                    <div class="button-login__cell">
                        Seguici su Facebook
                    </div>
                </div>
            </a>

            <a class="button-login--twitter button-login button-login--m-left" href="https://twitter.com/ilbianconerocom">
                <div class="button-login__row">
                    <div class="button-login__cell button-login__cell--icon">
                        <i class="icon  icon--tw-login-white-24"></i>
                    </div>
                    <div class="button-login__cell">
                        Seguici su Twitter
                    </div>
                </div>
            </a>


            <a class="button-login button-login--grey button-login--shadowed"
               id="unsubscribe-notifications"
               style="display: none;">
                <div class="button-login__row">
                    <div class="button-login__cell">
                        Cancellati dalle Notifiche
                    </div>
                </div>
            </a>

            <a class="subscribe-notifications button-login button-login--shadowed" style="display: none;">
                <div class="button-login__row">
                    <div class="button-login__cell">
                        Iscriviti alle Notifiche
                    </div>
                </div>
            </a>

        </div>

        <div class="header-banner-menu__right">
            <div class="header-banner-menu__items">

                <div class="fb-like"
                     data-href="https://www.facebook.com/ilbianconero.com.fanpage"
                     data-layout="button_count"
                     data-action="like"
                     data-show-faces="false"
                     data-share="false">
                </div>

                <div class="fb-like fb_iframe_widget">

                    <a href="https://twitter.com/ilbianconerocom"
                       class="twitter-follow-button"
                       data-show-count="false"
                       data-show-screen-name="false"
                       data-dnt="true">Follow @ilbianconerocom
                    </a>

                </div>
                <a class="button-login--youtube button-login button-login--m-left" href="https://www.youtube.com/channel/UC4vi3o_m2rQloA-Sl9XwK5w" target="_blank">
                    <div class="button-login__row">
                        <div class="button-login__cell button-login__cell--icon">
                            <i class="icon icon--yt-login-white-24"></i>
                        </div>
                        <div class="button-login__cell">
                            Iscriviti al canale Youtube
                        </div>
                    </div>
                </a>

            </div>
        </div>


    </div>

        <div class="header-banner">
        <div class="header-banner__container">
            <div class="adv">
                                    <div
                        class="lazy-adv"
                        data-slot-name="/36170957/ilbianconero_ros_top_banner"
                        data-id="gpt_hp_top_banner"
                        data-sizes='[[1, 1], [728, 90], [970, 250], "fluid"]'
                        data-safe-adv="false"
                        data-config='[
    {
        "code": "gpt_hp_top_banner",
        "path": "/36170957/il_bianconero_hp_sotto_prima_pagina",
        "mediaTypes": {
            "banner": {
                "sizes": [[1, 1], [728, 90], [970, 250]]
            }
        },
        "bids": [
            {
                "bidder": "rubicon",
                "params": {
                    "accountId": "17110",
                    "siteId": "155408",
                    "zoneId": "741756"
                }
            },
            {
                "bidder": "adform",
                "params": {
                    "mid": "801928",
                    "priceType": "net"
                }
            },
            {
                "bidder": "appnexus",
                "params": {
                    "placementId": "12854894"
                }
            },
            {
                "bidder": "teads",
                "params": {
                    "placementId": "98503",
                    "pageId": "90941"
                }
            },
            {
                "bidder": "pubmatic",
                "params": {
                    "publisherId": "156309",
                    "adSlot": "1666294@970x250"
                }
            },
            {
                "bidder": "pubmatic",
                "params": {
                    "publisherId": "156309",
                    "adSlot": "1666294@728x90"
                }
            },
            {
                "bidder": "ix",
                "params": {
                    "siteId": "326534",
                    "size": [
                        300,
                        250
                    ]
                }
            },
            {
                "bidder": "criteo",
                "params": {
                    "networkId": 8693
                }
            }
        ]
    }
]'
                    ></div>








                
            </div>
        </div>
    </div>

    <header class="header-logo">
        <div class="header-logo__left">
            <a class="header-logo__cm" href="https://www.ilbianconero.com"></a>
        </div>
        <div class="header-logo__center">
            <form class="search-bar" method="get" action="https://www.ilbianconero.com/ricerca">
                <input class="search-bar__text" type="text" name="q" placeholder="Cerca..."  >
                <input class="search-bar__submit icon icon--search-black" type="submit" name="sa" value="">
            </form>
        </div>
        <div class="header-logo__right">
            <div class="header-logo__mobile-icon">
                <i class="icon icon--menu-open"></i>
                <i class="icon icon--menu-close"></i>
            </div>
        </div>
    </header>

    
    <div class="header-menu">
        <nav class="header-menu__nav">
            <ul class="header-menu__nav-row">
                                    <li class="header-menu__nav-cell">
                        <a class="header-menu__button" href="https://www.ilbianconero.com/tutte-le-notizie">
                            Tutte le notizie
                        </a>
                    </li>
                                    <li class="header-menu__nav-cell">
                        <a class="header-menu__button" href="https://www.ilbianconero.com/c/primapagina">
                            Prima pagina
                        </a>
                    </li>
                                    <li class="header-menu__nav-cell">
                        <a class="header-menu__button" href="https://www.ilbianconero.com/c/mercato-juve">
                            Mercato
                        </a>
                    </li>
                                    <li class="header-menu__nav-cell">
                        <a class="header-menu__button" href="https://www.ilbianconero.com/c/social">
                            Social
                        </a>
                    </li>
                                    <li class="header-menu__nav-cell">
                        <a class="header-menu__button" href="https://www.ilbianconero.com/stagione">
                            Stagione
                        </a>
                    </li>
                                    <li class="header-menu__nav-cell">
                        <a class="header-menu__button" href="https://www.ilbianconero.com/c/giovanili">
                            Giovanili &amp; Women
                        </a>
                    </li>
                                    <li class="header-menu__nav-cell">
                        <a class="header-menu__button" href="https://www.ilbianconero.com/c/gol-e-highlights">
                            Gol e Highlights
                        </a>
                    </li>
                                    <li class="header-menu__nav-cell">
                        <a class="header-menu__button" href="https://www.ilbianconero.com/c/champions-league-juventus">
                            Champions League
                        </a>
                    </li>
                                    <li class="header-menu__nav-cell">
                        <a class="header-menu__button" href="https://www.ilbianconero.com/c/rubriche">
                            Rubriche
                        </a>
                    </li>
                            </ul>
        </nav>
    </div>

    
    
    <nav class="header-menu-mobile">
        <ul class="header-menu-mobile__items">
            <li class="header-menu-mobile__item">
                <form class="search-bar" method="get" action="https://www.ilbianconero.com/ricerca" style="height: 50px;margin-top: 10px;">
                    <input class="search-bar__text" type="text" name="q" placeholder="Cerca..."  >
                    <input class="search-bar__submit icon icon--search-black" type="submit" name="sa" value="">
                </form>
            </li>

                            <li class="header-menu-mobile__item">
                    <a class="header-menu-mobile__button" href="https://www.ilbianconero.com/tutte-le-notizie">
                        Tutte le notizie
                    </a>
                </li>
                            <li class="header-menu-mobile__item">
                    <a class="header-menu-mobile__button" href="https://www.ilbianconero.com/c/primapagina">
                        Prima pagina
                    </a>
                </li>
                            <li class="header-menu-mobile__item">
                    <a class="header-menu-mobile__button" href="https://www.ilbianconero.com/c/mercato-juve">
                        Mercato
                    </a>
                </li>
                            <li class="header-menu-mobile__item">
                    <a class="header-menu-mobile__button" href="https://www.ilbianconero.com/c/social">
                        Social
                    </a>
                </li>
                            <li class="header-menu-mobile__item">
                    <a class="header-menu-mobile__button" href="https://www.ilbianconero.com/stagione">
                        Stagione
                    </a>
                </li>
                            <li class="header-menu-mobile__item">
                    <a class="header-menu-mobile__button" href="https://www.ilbianconero.com/c/giovanili">
                        Giovanili &amp; Women
                    </a>
                </li>
                            <li class="header-menu-mobile__item">
                    <a class="header-menu-mobile__button" href="https://www.ilbianconero.com/c/gol-e-highlights">
                        Gol e Highlights
                    </a>
                </li>
                            <li class="header-menu-mobile__item">
                    <a class="header-menu-mobile__button" href="https://www.ilbianconero.com/c/champions-league-juventus">
                        Champions League
                    </a>
                </li>
                            <li class="header-menu-mobile__item">
                    <a class="header-menu-mobile__button" href="https://www.ilbianconero.com/c/rubriche">
                        Rubriche
                    </a>
                </li>
                        <li class="header-menu-mobile__item">
                <a class="header-menu-mobile__button" href="https://www.ilbianconero.com/about/lavora-con-noi">
                    Lavora con noi
                </a>
            </li>
            <li class="header-menu-mobile__item">
                <a class="header-menu-mobile__button" href="https://www.facebook.com/ilbianconero.com.fanpage">
                    <div class="button-login__row">
                        <i class="icon icon--facebook"></i>
                    </div>
                </a>
            </li>
            <li class="header-menu-mobile__item">
                <a class="header-menu-mobile__button" href="https://twitter.com/ilbianconerocom">
                    <div class="button-login__row">
                        <i class="icon icon--twitter"></i>
                    </div>
                </a>
            </li>
            <li class="header-menu-mobile__item">
                <a class="header-menu-mobile__button" href="https://www.youtube.com/channel/UC4vi3o_m2rQloA-Sl9XwK5w">
                    <div class="button-login__row">
                        <i class="icon icon--youtube"></i>
                    </div>
                </a>
            </li>
        </ul>
    </nav>

    <div id="android-banner" class="app-banner app-banner--hidden">
    <a href="https://play.google.com/store/apps/details?id=com.ilbianconero.app">
        <div class="app-banner__content">
            <div class="app-banner__text">
                Scarica ora la nostra app e naviga più velocemente!
            </div>
            <div class="app-banner__logo">
                <i class="app-banner__logo app-banner__logo--google-play"></i>
            </div>
        </div>
    </a>
</div>
<div id="ios-banner" class="app-banner app-banner--hidden">
    <a href="https://itunes.apple.com/it/app/ilbianconero-tutta-la-juve/id1183416417">
        <div class="app-banner__content">
            <div class="app-banner__text">
                Scarica ora la nostra app e naviga più velocemente!
            </div>
            <div class="app-banner__logo">
                <i class="app-banner__logo app-banner__logo--apple-store"></i>
            </div>
        </div>
    </a>
</div>

<script>
    var userAgent = window.navigator.userAgent;

    if (userAgent.match(/Android/i)) {
        document.getElementById('android-banner').classList.remove('app-banner--hidden');
    }

    if (userAgent.match(/iPhone/i)) {
        document.getElementById('ios-banner').classList.remove('app-banner--hidden');
    }
</script>


        <article class="news-item-container"
             data-id="1270344"
             data-title="Juve Women, &#039;la fiducia fa tutto&#039;: VIDEO-intervista a 7 giocatrici bianconere"
             data-url="https://www.ilbianconero.com/a/juve-women-la-fiducia-fa-tutto-video-intervista-a-7-giocatrici-b-92834">

        

<header class="article-header">

    
    <h1 id="article-header__title" class="article-header__title">
        Juve Women, &#039;la fiducia fa tutto&#039;: VIDEO-intervista a 7 giocatrici bianconere
    </h1>
    <div id="article-header__picture" class="article-header__picture">
        <img src="https://cdn.ilbianconero.com/images/2021-05/Juve.Women.esultanza.2021.1080x648.jpg"
             alt="Juve Women, &#039;la fiducia fa tutto&#039;: VIDEO-intervista a 7 giocatrici bianconere">

            </div>
</header>

<div class="main-view__row">
    <div class="article-details">
    <div class="article-details__left">

        <div class=" article-details__left--social ">
            <div class="article-sharing-buttons">
                <div class="share-buttons-container">


                    <ul  class="share-buttons">
                                                    <li class="share-button">
                                <a class="share-icon fb-share-icon facebook-share" data-href="https://www.ilbianconero.com/a/juve-women-la-fiducia-fa-tutto-video-intervista-a-7-giocatrici-b-92834" href="#"></a>
                            </li>
                        

                        
                        <li class="share-button">
                            <a title="Condividi su Messenger" class="fb-send" data-layout="button_count" data-href="https://www.ilbianconero.com/a/juve-women-la-fiducia-fa-tutto-video-intervista-a-7-giocatrici-b-92834?ref=messenger"></a>
                        </li>

                        <li class="share-button messenger-share-button">
                            <a title="Condividi su Messenger" class="share-icon msg-share-icon"></a>
                        </li>
                        <li class="share-button whatsapp-share-button">
                            <a href="whatsapp://send?text=Juve%20Women%2C%20%27la%20fiducia%20fa%20tutto%27%3A%20VIDEO-intervista%20a%207%20giocatrici%20bianconere:https%3A%2F%2Fwww.ilbianconero.com%2Fa%2Fjuve-women-la-fiducia-fa-tutto-video-intervista-a-7-giocatrici-b-92834%3Fref%3Dwhatsapp" title="Condividi su Whatsapp" class="share-icon wp-share-icon"></a>
                        </li>

                        <li class="share-button tw-share-button">
                            <a href="https://twitter.com/intent/tweet?lang=it&via=ilbianconerocom&text=Juve%20Women%2C%20%27la%20fiducia%20fa%20tutto%27%3A%20VIDEO-intervista%20a%207%20giocatrici%20bianconere%3F&url=https%3A%2F%2Fwww.ilbianconero.com%2Fa%2Fjuve-women-la-fiducia-fa-tutto-video-intervista-a-7-giocatrici-b-92834%3Fref%3Dtwitter"
                               class="share-icon tw-share-icon" title="condividi su twitter"></a>
                        </li>

                    </ul>
                </div>
            </div>
        </div>

                    <div class="article-details__left--comments">
                <div class="article-details__comments--mobile">
                                <div data-url="https://www.ilbianconero.com/a/juve-women-la-fiducia-fa-tutto-video-intervista-a-7-giocatrici-b-92834" class="facebook-comment">
        <div class="article-button-comments article-button-comments--desktop article-button-comments-60cb65a5960a77-72107841">
            <div class="article-button-comments__count">
                            </div>
            <div class="article-button-comments__description">
                                    Commenti
                            </div>
        </div>

                <a href="https://www.ilbianconero.com/a/juve-women-la-fiducia-fa-tutto-video-intervista-a-7-giocatrici-b-92834" class="article-button-comments article-button-comments--mobile article-button-comments-60cb65a5960a77-72107841">
            <div class="article-button-comments__count">
                            </div>
            <div class="article-button-comments__description">
                                    Commenti
                            </div>
        </a>
    </div>


                </div>
            </div>
            </div>

    <div class="article-details__center">
        <div class="article-infos">
            <time class="article-infos__date" datetime="2021-17-06 16:11:00">
                del
                <span  class="comment-infos__date-time">17/06/21</span>
                alle
                <span id="article-infos-time" class="comment-infos__date-time">16:11</span>
            </time>

                    </div>
    </div>

            <div class="article-details__comments--desktop">
                        <div data-url="https://www.ilbianconero.com/a/juve-women-la-fiducia-fa-tutto-video-intervista-a-7-giocatrici-b-92834" class="facebook-comment">
        <div class="article-button-comments article-button-comments--desktop article-button-comments-60cb65a5960a77-72107841">
            <div class="article-button-comments__count">
                            </div>
            <div class="article-button-comments__description">
                                    Commenti
                            </div>
        </div>

                <a href="https://www.ilbianconero.com/a/juve-women-la-fiducia-fa-tutto-video-intervista-a-7-giocatrici-b-92834" class="article-button-comments article-button-comments--mobile article-button-comments-60cb65a5960a77-72107841">
            <div class="article-button-comments__count">
                            </div>
            <div class="article-button-comments__description">
                                    Commenti
                            </div>
        </a>
    </div>


        </div>
    </div>


    <div class="adv adv--padding-top">


        
            
                <!-- /36170957/il_bianconero_articolo_sopra_corpo -->
                                <div
    class="lazy-adv"
    data-slot-name="/36170957/il_bianconero_articolo_sopra_corpo"
    data-id="div-gpt-ad-60cb65a5963435-16858270"
    data-sizes='[[1, 1], [728, 90], [970, 90], [970, 250]]'
    data-sizes-mobile='null'
    data-safe-adv="false"
    data-config='[
    {
        "code": "div-gpt-ad-60cb65a5963435-16858270",
        "path": "/36170957/il_bianconero_articolo_sopra_corpo",
        "mediaTypes": {
            "banner": {
                "sizes": [[1, 1], [728, 90], [300, 250], [300, 600], [970, 90], [970, 250], [320, 50], [300, 100]]
            }
        },
        "bids": [
            {
                "bidder": "rubicon",
                "params": {
                    "accountId": "17110",
                    "siteId": "155408",
                    "zoneId": "741758"
                }
            },
            {
                "bidder": "adform",
                "params": {
                    "mid": "801929",
                    "priceType": "net"
                }
            },
            {
                "bidder": "appnexus",
                "params": {
                    "placementId": "13081418"
                }
            },
            {
                "bidder": "teads",
                "params": {
                    "placementId": "98503",
                    "pageId": "90941"
                }
            },
            {
                "bidder": "pubmatic",
                "params": {
                    "publisherId": "156309",
                    "adSlot": "1666294@300x250"
                }
            },
            {
                "bidder": "pubmatic",
                "params": {
                    "publisherId": "156309",
                    "adSlot": "1666294@300x500"
                }
            },
            {
                "bidder": "pubmatic",
                "params": {
                    "publisherId": "156309",
                    "adSlot": "1666294@970x250"
                }
            },
            {
                "bidder": "pubmatic",
                "params": {
                    "publisherId": "156309",
                    "adSlot": "1666294@728x90"
                }
            },
            {
                "bidder": "ix",
                "params": {
                    "siteId": "329549",
                    "size": [
                        300,
                        250
                    ]
                }
            },
            {
                "bidder": "ix",
                "params": {
                    "siteId": "329550",
                    "size": [
                        300,
                        500
                    ]
                }
            },
            {
                "bidder": "ix",
                "params": {
                    "siteId": "329551",
                    "size": [
                        300,
                        600
                    ]
                }
            },
            {
                "bidder": "criteo",
                "params": {
                    "networkId": 8693
                }
            }
        ]
    }
]'
></div>



                                
                                            <div
                    class="lazy-adv"
                    data-slot-name="/36170957/ilbianconero_ros_top_mpu"
                    data-id="gpt_ros_top_mpu"
                    data-sizes-mobile='[[1, 1], [300, 250], [300, 600], "fluid"]'
                    data-safe-adv="false"
                    data-config='[
    {
        "code": "gpt_ros_top_mpu",
        "path": "/36170957/ilbianconero_ros_top_mpu",
        "mediaTypes": {
            "banner": {
                "sizes": [[1, 1], [300, 250], [300, 600]]
            }
        },
        "bids": [
            {
                "bidder": "rubicon",
                "params": {
                    "accountId": "17110",
                    "siteId": "155408",
                    "zoneId": "741756"
                }
            },
            {
                "bidder": "adform",
                "params": {
                    "mid": "801928",
                    "priceType": "net"
                }
            },
            {
                "bidder": "appnexus",
                "params": {
                    "placementId": "12854894"
                }
            },
            {
                "bidder": "teads",
                "params": {
                    "placementId": "98503",
                    "pageId": "90941"
                }
            },
            {
                "bidder": "pubmatic",
                "params": {
                    "publisherId": "156309",
                    "adSlot": "1666294@300x250"
                }
            },
            {
                "bidder": "ix",
                "params": {
                    "siteId": "326534",
                    "size": [
                        300,
                        250
                    ]
                }
            },
            {
                "bidder": "ix",
                "params": {
                    "siteId": "329548",
                    "size": [
                        300,
                        600
                    ]
                }
            },
            {
                "bidder": "criteo",
                "params": {
                    "networkId": 8693
                }
            }
        ]
    }
]'
                ></div>



            
            
        
    </div>



    <div id="article-body" class="article-body">

        
        <strong>DAI CANALI UFFICIALI DELLA JUVENTUS</strong><br />
<br />
Coraggio. Forza. Determinazione.<br />
<br />
Sono le componenti fondamentali di quella fiducia che ti porta a raggiungere qualsiasi traguardo, nello sport e nella vita di tutti i giorni.<br />
<br />
Confidence Makes Us Do Everything&nbsp;&egrave; una filosofia, un concetto in cui Juventus crede da sempre, e che oggi viene lanciato ufficialmente, come messaggio di impegno e di women empowerment.<br />
<br />
Le Juventus Women&nbsp;sono l&rsquo;espressione che in campo, ormai da 4 anni, racconta proprio questo pensiero: ragazze straordinarie, che guidate dal loro talento, ma anche dal loro coraggio, la loro forza e la loro determinazione sono state capaci di dar vita a una storia incredibile di trionfi in Italia dal momento della loro nascita.<br />
<br />
Ma dietro a una campionessa c&rsquo;&egrave; una persona: una donna che ha una storia di sfide, di esperienze, di voglia di scavalcare recinti sociali ancora troppo stretti.<br />
<br />
Una storia di fiducia nei propri mezzi, grazie alla quale davvero tutto &egrave; possibile.<br />
<br />
Le racconteremo, queste storie, attraverso le voci di alcune delle nostre ragazze, che in sette interviste ci faranno entrare nel loro vissuto, fatto di sacrifici, impegno e, appunto, di fiducia in loro stesse.<br />
<br />
Vi invitiamo allora a seguirci, per fare anche vostro il nostro messaggio. Confidence Makes Us Do Everything.
<blockquote class="twitter-tweet">
<p dir="ltr" lang="en">Courage. Power. Determination.<br />
Seven interviews. 

    </div>


    
            <div id="facebook-comment-60cb65a5960a83-99533184" data-href="https://www.ilbianconero.com/a/juve-women-la-fiducia-fa-tutto-video-intervista-a-7-giocatrici-b-92834" style="width: 100%">
            <div class="fb-comments" data-href="https://www.ilbianconero.com/a/juve-women-la-fiducia-fa-tutto-video-intervista-a-7-giocatrici-b-92834" data-order-by="time" data-numposts="15" data-width="100%" style="width: 100%"></div>
        </div>

        <script>
            var facebookCommentButtonContainer = document.getElementById("facebook-comment-60cb65a5960a83-99533184"),
                facebookCommentButtonSelector = document.getElementsByClassName("article-button-comments-60cb65a5960a77-72107841"),
                facebookComment = juve.ui.component.facebookComment.create($, fb, facebookCommentButtonContainer, facebookCommentButtonSelector).render();
        </script>
    

    
</div>

    </article>

    
    
<div id="player-desktop" class="adv" style="width: 80%; margin: 10px auto;">
    <div style='position:relative;padding-bottom:56.25%;height:0;overflow:hidden;'>
        <iframe
            id="iframe_player_rcs_player-desktop"
            data-type="homepage_ancorato"
            width="0"
            height="0"
            style='position:absolute;top:0;left:0;width:100%;height:100%;'
            data-src="https://player-rcs.eclexia.it/playlist/95403e7e-a575-495c-b2b8-6cbc6ca11c12?th=0&pg=0&git=0&gid=0&sii=0&sfs=0&tra=0&ap=1&vap=0&aup=1&m=1"
            frameborder="0"
            mozallowfullscreen="true"
            webkitallowfullscreen="true"
            allowfullscreen="true"
            allow="autoplay;
fullscreen"></iframe>

        <script
            data-orig-id='FDC_VIP_scr'
            data-close-timeout="20"
            data-vovw="1"
            data-sticky="1"
            data-position="5"
            data-id="iframe_player_rcs_player-desktop"
            data-src="https://fdcplayer.azureedge.net/player/6.7.5/scripts/fdc_vip.min.js"></script>
    </div>
</div>
<script !src="">
    var warmupPlayer = function (e) {
        var iframe = e.find('iframe');
        iframe.attr('src', iframe.data('src'));

        var script = e.find('script');
        script.attr('id', script.data('orig-id'));
        script.attr('src', script.data('src'));
    }
</script>


    <script>
        warmupPlayer($('#player-desktop'));
        if (Math.max(document.documentElement.clientWidth, window.innerWidth || 0) < 768) {
            $('#player-desktop').css('width', '100%')
        }
    </script>






        <section id="continuous-scrolling"></section>
    <div id="continuous-scrolling-lazy-loader-placeholder"></div>
    <div id="continuous-scrolling-loader" class="loader">
        <div class="loader__button loader__button--active" id="loader__button">
            <i class="icon icon--soccer-ball-40 loader__icon"></i>
            <div class="loader__active-message">
                Caricamento...
            </div>
        </div>
    </div>
    
    <section id="footerless-related" class="news-footerless related">
        <div id="bottom-articles" class="latest-news ultima-ora-articles ultima-ora-articles-container"></div>

        <div id="ultima-ora-articles-container-infinite-scroll" class="news news--m-top ultima-ora-articles"></div>
        <div class="ultima-ora-articles"></div>
    </section>

    
    
            <div class="adv-mobile-interstitial">

        </div>
    </main>

<div class="adv adv--sticky">
                        <!-- /36170957/320x50_sticky_bianconero -->
        <div id='div-gpt-ad-1498471387244-0' style='height:50px; width:320px;'>
            <script>
                googletag.cmd.push(function () {
                    googletag.display('div-gpt-ad-1498471387244-0');
                });
            </script>
        </div>
    
    </div>


<footer  id="footer-bn" class="footer ">
                                                                <div class="main-view main-view--footer main-view--limit">
        <div class="footer__left">
            <nav class="footer__nav">
                <a class="footer__button" href="https://www.ilbianconero.com/about/redazione">Redazione</a>
                <a class="footer__button" href="https://www.ilbianconero.com/about/condizioni-uso">Condizioni d'uso</a>
                <a class="footer__button" href="https://www.ilbianconero.com/about/privacy">Privacy</a>
                <a class="footer__button" href="https://www.ilbianconero.com/about/informativa-cookie">Informativa Cookie</a>
                <a class="footer__button" href="https://www.ilbianconero.com/about/lavora-con-noi">Lavora con noi</a>
                <a class="footer__button" href="https://www.ilbianconero.com/about/lavora-con-noi">Lavora con noi</a>
                <a class="footer__button" href="#" onclick="if(window.__lxG__consent__!==undefined&&window.__lxG__consent__.getState()!==null){window.__lxG__consent__.showConsent()} else {alert('This function only for users from European Economic Area (EEA)')}; return false">Gestisci la tua privacy</a>
            </nav>
        </div>
        <div class="footer__infos">
            © 2016-2021
            <span class="footer__bn">Calcioinfinito Srl</span>
            - Tutti i diritti riservati - Codice Fiscale 04154590964
        </div>
    </div>
</footer>


    <section id="dialog-push-notification" class="dialog">
    <div class="dialog__window dialog__window--top dialog__window--small">

        <header class="dialog__header">
            <div class="dialog__row">
                <div class="dialog__row dialog__row__icon">
                    <img style="width: 100%; height: 100%;"
                         src="https://assets.ilbianconero.com/20210603152848/img-juve/juve/icon/apple-touch-icon-114x114.png">
                </div>

                <div class="dialog__row dialog__row__message">
                    Vorremmo mostrarti le notifiche per le ultime notizie e gli aggiornamenti.
                </div>
            </div>
        </header>

        <footer class="dialog__footer">
            <div class="dialog__multiple-choice">
                <div class="dialog__multiple-choice-row">
                    <div class="dialog__multiple-choice-cell">
                        <a id="not-subscribe-notifications" class="close-club-dialog button button--big button--silent" href="#">
                            No Grazie
                        </a>
                    </div>
                    <div class="dialog__multiple-choice-cell">
                        <a class="subscribe-notifications button button--big" href="#">
                            Consenti
                        </a>
                    </div>
                </div>
            </div>
        </footer>

    </div>
</section>


<section id="dialog-push-notification-info" class="dialog dialog--bottom" style="z-index: 10000; min-height: 100px; ">
    <div class="dialog__window">
        <header class="dialog__header">
            <div class="dialog__row">
                <div id="dialog-push-notification-info-text"></div>
            </div>
        </header>
    </div>
</section>


<script>
$(document).ready(function () {
var webApi = common.service.apiClient.web.create('https://www.ilbianconero.com', $, _),
            viewportChecker = common.service.viewportChecker.create($),
            bottomArticles = juve.ui.component.bottomArticles.create(
                $,
                webApi,
                viewportChecker,
                '.ultima-ora-lazy-loader-placeholder',
                1000),
            facebookShare = common.ui.component.facebookShare.create($),
            twitterShare = common.ui.component.twitterShare.create($, "ilbianconerocom");

                      var continuousScrolling = common.ui.component.continuousScrolling.create(
                $,
                '1270344',
                webApi,
                viewportChecker,
                '#continuous-scrolling-lazy-loader-placeholder',
                ga,
                1000
            );
            continuousScrolling.render();
            
        facebookShare.render();
        twitterShare.render();
        bottomArticles.render();
    });
</script>



<script>

            apstag = null;
    
    $(document).ready(function () {
        juve.ui.component.facebookFollow.create($, Cookies).render();
        juve.ui.component.columnSlick.create($).render();

        juve.ui.component.pushNotifications.create(
            $,
            messaging,
            Cookies,
            'https://www.ilbianconero.com/api/notification/add-user-to-topic',
            'https://www.ilbianconero.com/api/notification/delete-user-to-topic',
            'https://www.ilbianconero.com/api/notification/update-token',
            'https://www.ilbianconero.com/api/notification/update-click'
        ).init();


       var viewportChecker = common.service.viewportChecker.create($);
       var width = Math.max(document.documentElement.clientWidth, window.innerWidth || 0);
       var lazyAdv = common.ui.component.lazyAdv.create($, viewportChecker, headerBidding, apstag, 400, width < 768 ? 'mobile': 'desktop');
            lazyAdv.init();

    });
</script>
<!-- START Nielsen Online SiteCensus V6.0 -->
<!-- COPYRIGHT 2012 Nielsen Online -->
<script type="text/javascript" src="//secure-it.imrworldwide.com/v60.js">
</script>
<script type="text/javascript">
    var pvar = {cid: "performgroup-it", content: "0", server: "secure-it"};
    var feat = {check_cookie: 0};
    var trac = nol_t(pvar, feat);
    trac.record().post();
</script>
<noscript>
    <div>
        <img src="//secure-it.imrworldwide.com/cgi-bin/m?ci=performgroup-it&amp;cg=0&amp;cc=0&amp;ts=noscript"
             width="1" height="1" alt=""/>
    </div>
</noscript>
<!-- END Nielsen Online SiteCensus V6.0 -->

    
</body>
</html>
