<!DOCTYPE html>
<html>
<head prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# article: http://ogp.me/ns/article#">
    <link rel="manifest" href="/manifest.json"/>
    <meta charset="utf-8">
    <title>Juve Women, Guarino: &#039;Niente cali con la Pink Bari! Staskova mi convincerà col talento&#039;  | ilbianconero.com</title>

    <script>
        if (window.localStorage.getItem('purge-localstorage') !== '1') {
            for (var key in window.localStorage) {
                if (key.includes("OB")) {
                    window.localStorage.removeItem(key);
                }

                if (key.includes("consent")) {
                    window.localStorage.removeItem(key);
                }
            }

            window.localStorage.removeItem('_cmpRepromptHash');

            localStorage.setItem('purge-localstorage', '1');
            console.log('LOCALSTORAGE  PURGED');
        } else {
            console.log('LOCALSTORAGE ALREADY PURGED');
        }
    </script>



            
            
        
        
        <link rel="amphtml" href="https://amp.ilbianconero.com/a/juve-women-guarino-niente-cali-con-la-pink-bari-staskova-mi-conv-99302">
    
                        <meta name="robots" content="index, follow, max-snippet:160, max-image-preview:large"/>
    
            
    <meta content="IE=Edge,chrome=1" http-equiv="X-UA-Compatible">
    <meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1">

        <meta name="news_keywords" content="juve women, juventus, bari, fiorentina, guarino"/>
    <meta name="description" content="Coach Rita Guarino presenta a JTV la partita di domani della Juventus Women contro la Pink Bari: &amp;quot;La squadra sta bene dopo una vittoria preziosa su un campo difficilissimo, ostico per eccellenza perch&amp;eacute;"/>

                <meta charset="UTF-8"/>
        <meta http-equiv="Content-Type" content="text/html; charset=utf-8"/>
        <meta content="IE=Edge,chrome=1" http-equiv="X-UA-Compatible">
        <meta name="language" content="it"/>


        <meta name="twitter:site" content="@ilbianconerocom">
            

        <meta name="twitter:card" content="summary_large_image">
    <meta name="twitter:site" content="@ilbianconerocom">
    <meta name="twitter:title" content="Juve Women, Guarino: &#039;Niente cali con la Pink Bari! Staskova mi convincerà col talento&#039;">
    <meta name="twitter:description" content="Coach Rita Guarino presenta a JTV la partita di domani della Juventus Women contro la Pink Bari: &amp;quot;La squadra sta bene dopo una vittoria preziosa su un campo">
    <meta name="twitter:creator" content="@ilbianconerocom">
    <meta name="twitter:image:src" content="https://cdn.ilbianconero.com/images/2017-11/Guarino.rita.juve.1080x648.jpg"/>



            <meta property="fb:app_id" content="1272407302781898"/>
    <meta property="og:type" content="article"/>
    <meta property="og:title" content="Juve Women, Guarino: &#039;Niente cali con la Pink Bari! Staskova mi convincerà col talento&#039;"/>
    <meta property="og:description" content="Coach Rita Guarino presenta a JTV la partita di domani della Juventus Women contro la Pink Bari: &amp;quot;La squadra sta bene dopo una vittoria preziosa su un camp"/>
    <meta property="og:site_name" content="Juventus News - Ultime Notizie Juve - il BiancoNero"/>
    <meta property="og:url"
          content="https://www.ilbianconero.com/a/juve-women-guarino-niente-cali-con-la-pink-bari-staskova-mi-conv-99302"/>
    <meta property="og:image" content="https://cdn.ilbianconero.com/images/2017-11/Guarino.rita.juve.1080x648.jpg"/>

    <style>
        @media only screen and (min-width: 1024px) {
            div.fb-comments.fb_iframe_widget {
                display: block !important;
            }

            span.fb_iframe_widget {
                display: block !important;
                float: left;
                padding-top: 7px;
            }
        }

        .article-divider {
            border-bottom: 10px solid #fdc600;
            margin: 25px 0;
            margin-bottom: 0;
        }

        a:has([data-custom-adv-campaign]) {
            display: block;
            margin: auto;
            text-align: center;
        }

        .fb-comments iframe {
            width: 100% !important;
        }

        /* mobile */
        @media (min-width: 320px) and (max-width: 767px) {

            .hide-mobile {
                display: none !important;
            }

            .hide-desktop {
                display: initial !important;
            }

            span.fb_iframe_widget {
                display: inline-block !important;
                background: none !important;
                width: 80px !important;
            }
        }

        /* web */
        @media (min-width: 768px) {

            .hide-mobile {
                display: initial !important;
            }

            .hide-desktop {
                display: none !important;
            }
        }

    </style>


        <link rel="canonical" href="https://www.ilbianconero.com/a/juve-women-guarino-niente-cali-con-la-pink-bari-staskova-mi-conv-99302"/>

    <link href="https://assets.ilbianconero.com/20210325145808/img-juve/juve/icon/apple-touch-icon-57x57.png"
          rel="apple-touch-icon" sizes="57x57">
    <link href="https://assets.ilbianconero.com/20210325145808/img-juve/juve/icon/apple-touch-icon-60x60.png"
          rel="apple-touch-icon" sizes="60x60">
    <link href="https://assets.ilbianconero.com/20210325145808/img-juve/juve/icon/apple-touch-icon-72x72.png"
          rel="apple-touch-icon" sizes="72x72">
    <link href="https://assets.ilbianconero.com/20210325145808/img-juve/juve/icon/apple-touch-icon-76x76.png"
          rel="apple-touch-icon" sizes="76x76">
    <link href="https://assets.ilbianconero.com/20210325145808/img-juve/juve/icon/apple-touch-icon-114x114.png"
          rel="apple-touch-icon" sizes="114x114">
    <link href="https://assets.ilbianconero.com/20210325145808/img-juve/juve/icon/apple-touch-icon-120x120.png"
          rel="apple-touch-icon" sizes="120x120">
    <link href="https://assets.ilbianconero.com/20210325145808/img-juve/juve/icon/apple-touch-icon-144x144.png"
          rel="apple-touch-icon" sizes="144x144">
    <link href="https://assets.ilbianconero.com/20210325145808/img-juve/juve/icon/apple-touch-icon-152x152.png"
          rel="apple-touch-icon" sizes="152x152">
    <link href="https://assets.ilbianconero.com/20210325145808/img-juve/juve/icon/favicon-16x16.png" rel="icon"
          sizes="16x16" type="image/png">
    <link href="https://assets.ilbianconero.com/20210325145808/img-juve/juve/icon/favicon-32x32.png" rel="icon"
          sizes="32x32" type="image/png">
    <link href="https://assets.ilbianconero.com/20210325145808/img-juve/juve/icon/favicon-96x96.png" rel="icon"
          sizes="96x96" type="image/png">
    <link href="https://assets.ilbianconero.com/20210325145808/img-juve/juve/icon/favicon-160x160.png" rel="icon"
          sizes="160x160" type="image/png">
    <link href="https://assets.ilbianconero.com/20210325145808/img-juve/juve/icon/favicon-196x196.png" rel="icon"
          sizes="196x196" type="image/png">
    <meta content="#0D793D" name="msapplication-TileColor">
    <meta content="https://assets.ilbianconero.com/20210325145808/img-juve/juve/icon/mstile-144x144.png"
          name="msapplication-TileImage">

    <link rel="stylesheet" href="https://assets.ilbianconero.com/20210325145808/css-juve/frontsize.min.css"/>


    <!-- Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) -->
<script type="text/javascript" async=true>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</script>
<!-- End Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) -->


<!-- Quantcast Tag -->
<script type="text/javascript">
    var _qevents = _qevents || [];

    (function() {
        var elem = document.createElement('script');
        elem.src = (document.location.protocol == "https:" ? "https://secure" : "http://edge") + ".quantserve.com/quant.js";
        elem.async = true;
        elem.type = "text/javascript";
        var scpt = document.getElementsByTagName('script')[0];
        scpt.parentNode.insertBefore(elem, scpt);
    })();

    _qevents.push({
        qacct:"p-aqBwE0pUyqqJj"
    });
</script>
<!-- End Quantcast tag -->


    <!-- Google Publisher Tag GPT -->
    <script>
        var gads = document.createElement('script');
        gads.async = true;
        gads.type = 'text/javascript';
        var useSSL = 'https:' === document.location.protocol;
        gads.src = (useSSL ? 'https:' : 'http:') + '//securepubads.g.doubleclick.net/tag/js/gpt.js';
        var gads_node = document.getElementsByTagName('script')[0];
        gads_node.parentNode.insertBefore(gads, gads_node);


        var googletag = googletag || {};
        googletag.cmd = googletag.cmd || [];
    </script>

    <script src="https://assets.ilbianconero.com/20210325145808/js-juve/dustman.min.js" type="text/javascript"></script>

                <script type="text/javascript">

            var width = Math.max(document.documentElement.clientWidth, window.innerWidth || 0);
            if (width < 768) {
                (function() {
                    var purl = window.location.href;
                    var url = '//ads.pubmatic.com/AdServer/js/pwt/156309/3626';
                    var profileVersionId = '';
                    if(purl.indexOf('pwtv=')>0){
                        var regexp = /pwtv=(.*?)(&|$)/g;
                        var matches = regexp.exec(purl);
                        if(matches.length >= 2 && matches[1].length > 0){
                            profileVersionId = '/'+matches[1];
                        }
                    }
                    var wtads = document.createElement('script');
                    wtads.async = true;
                    wtads.type = 'text/javascript';
                    wtads.src = url+profileVersionId+'/pwt.js';
                    var node = document.getElementsByTagName('script')[0];
                    node.parentNode.insertBefore(wtads, node);
                })();

            }else{
                // desktop
                (function() {
                    var purl = window.location.href;
                    var url = '//ads.pubmatic.com/AdServer/js/pwt/156309/3625';
                    var profileVersionId = '';
                    if(purl.indexOf('pwtv=')>0){
                        var regexp = /pwtv=(.*?)(&|$)/g;
                        var matches = regexp.exec(purl);
                        if(matches.length >= 2 && matches[1].length > 0){
                            profileVersionId = '/'+matches[1];
                        }
                    }
                    var wtads = document.createElement('script');
                    wtads.async = true;
                    wtads.type = 'text/javascript';
                    wtads.src = url+profileVersionId+'/pwt.js';
                    var node = document.getElementsByTagName('script')[0];
                    node.parentNode.insertBefore(wtads, node);
                })();
            }

        </script>
    


    

    <script>
        var googletag = googletag || {},
            pbjs = pbjs || {},
            headerBidding = headerBidding || {};

        googletag.cmd = googletag.cmd || [];
        pbjs.que = pbjs.que || [];

                    </script>

            <script>

        function passBack(event) {
            var oldElementId = event.slot.getSlotElementId();
            var oldElement = $('#'+oldElementId);
            var passBack = oldElement.data('passback');

            if (!event.isEmpty || typeof passBack === "undefined"){
                return;
            }
            console.log('%c Passback for ', 'background: #bada55; color: #000000', event.slot.getSlotElementId());
            oldElement.next().addClass('lazy-adv')
        }


        var slots = [];
        var hasTopBanner = false;
        googletag.cmd.push(function () {
            slots.push(googletag.defineOutOfPageSlot('/67970281/display_thirdparty_it/ilbianconero_responsive/ros/high_impact', 'div-gpt-ad-1497547968249-0').addService(googletag.pubads()));
            slots.push(googletag.defineSlot('/36170957/320x50_sticky_bianconero', [[320, 50],[1, 1]], 'div-gpt-ad-1498471387244-0').addService(googletag.pubads()));

            var width = Math.max(document.documentElement.clientWidth, window.innerWidth || 0);
            if (width < 768) {
                slots.push(googletag.defineSlot('/67970281/display_thirdparty_it/ilbianconero_responsive/ros/top_mpu', [[300, 250], [300, 600]], 'div-gpt-ad-1497547968249-5').addService(googletag.pubads()));
                slots.push(googletag.defineSlot('/67970281/display_thirdparty_it/ilbianconero_responsive/ros/mobile_interstitial', [320, 480], 'div-gpt-ad-1497547968249-3').addService(googletag.pubads()));


                
            } else {
                slots.push(googletag.defineSlot('/67970281/display_thirdparty_it/ilbianconero_responsive/ros/top_banner', [[320, 50], [1056, 250], [970, 250], [728, 90]], 'div-gpt-ad-1497547968249-2').addService(googletag.pubads()));
                slots.push(googletag.defineSlot('/67970281/display_thirdparty_it/ilbianconero_responsive/ros/strip', [2, 2], 'div-gpt-ad-1497547968249-4').addService(googletag.pubads()));
                slots.push(googletag.defineSlot('/67970281/display_thirdparty_it/ilbianconero_responsive/ros/skin', [1, 1], 'div-gpt-ad-1497547968249-1').addService(googletag.pubads()));
                hasTopBanner = true;
            }

                        
            googletag.pubads().enableSingleRequest();
            googletag.pubads().collapseEmptyDivs();
            googletag.pubads().addEventListener('slotRenderEnded', passBack);

            // Start ad fetching
            googletag.enableServices();


            googletag.pubads().refresh(slots);
        });
    </script>


    <!-- Outbrain -->
    <script>
        var _outbrain = document.createElement('script');
        _outbrain.async = true;
        _outbrain.type = 'text/javascript';
        _outbrain.src = "//widgets.outbrain.com/outbrain.js";
        var node = document.getElementsByTagName('script')[0];
        node.parentNode.insertBefore(_outbrain, node);
    </script>

    <!-- google analytics -->
    <script>
        (function (i, s, o, g, r, a, m) {
            i['GoogleAnalyticsObject'] = r;
            i[r] = i[r] || function () {
                (i[r].q = i[r].q || []).push(arguments)
            }, i[r].l = 1 * new Date();
            a = s.createElement(o),
                m = s.getElementsByTagName(o)[0];
            a.async = 1;
            a.src = g;

            m.parentNode.insertBefore(a, m)

        })(window, document, 'script', 'https://www.google-analytics.com/analytics.js', 'ga');

        ga('set', 'anonymizeIp', true);

        ga('create', 'UA-88840333-1', 'auto');
        ga('send', 'pageview');

        ga('create', 'UA-88840333-3', {'name': 'reportglobale'}); // configura report globale
        ga('reportglobale.send', 'pageview'); // manda le pagine al report globale
    </script>


    <style>

        .qc-cmp2-persistent-link{
            display: none!important;
        }

        .widget-opta-fixtures-plus {
            background-color: #FDC606 !important;
        }

        .widget-opta-fixtures-plus--juventus .scroller {
            background-color: black !important;
        }

        .widget-opta-fixtures-plus--juventus .team-128 {
            color: black;
        }

        .widget-opta-fixtures-plus--juventus .scroller.next:hover::after {
            border-left-color: white;
        }

        .widget-opta-fixtures-plus--juventus .scroller.previous:hover::after {
            border-right-color: white;
        }

        @media only screen and (min-device-width: 320px) and (max-device-width: 480px) and (-webkit-device-pixel-ratio: 2) and (device-aspect-ratio: 2/3) {
            #modal-gdpr {
                font-size: 12px !important;
            }

            #modal-gdpr .modal__window {
                top: -1px;
            }
        }

        @media only screen and (min-device-width: 320px) and (max-device-width: 568px)
        and (-webkit-device-pixel-ratio: 2) and (device-aspect-ratio: 40/71) {
            #modal-gdpr {
                font-size: 12px !important;
            }

            #modal-gdpr .modal__window {
                top: 5px;
            }
        }

    </style>


        <!-- firebase -->
    <script src="https://www.gstatic.com/firebasejs/5.8.2/firebase-app.js"></script>
    <script src="https://www.gstatic.com/firebasejs/5.8.2/firebase-messaging.js"></script>
    <script>
        if ( navigator.cookieEnabled &&
            'serviceWorker' in navigator &&
            'PushManager' in window &&
            'Notification' in window &&
            'fetch' in window &&
            'PushManager' in self &&
            'Notification' in self
        ){
            console.log('Firebase messaging loaded');
        // Initialize Firebase
        var firebaseConfig = {
            apiKey: "AIzaSyBayZDfigoRrTlYy82Vd1C8kxCZVTO4S60",
            authDomain: "ilbianconero-web-push.firebaseapp.com",
            databaseURL: "https://ilbianconero-web-push.firebaseio.com",
            projectId: "ilbianconero-web-push",
            storageBucket: "ilbianconero-web-push.appspot.com",
            messagingSenderId: "656236048595",
            appId: "1:656236048595:web:6fdf1d768e86793c"
        };

        firebase.initializeApp(firebaseConfig);
        messaging = firebase.messaging();
        messaging.usePublicVapidKey('BPlrYo9u3QOBaGq-UOdAwPvw6wqVYKNqJrFlZF8EMcU06gayRkcMEUaD8rLK7eCC2GHBEE8fHc5CBvP3cdyj-uw');
        }else{
            messaging = null;
            console.log('Firebase messaging not loaded');
        }
    </script>
        <script type="application/ld+json">
        {
            "@context": "http://schema.org",
            "@type": "NewsArticle",
            "mainEntityOfPage": {
                "@type": "WebPage",
                "@id": "https://www.ilbianconero.com/a/juve-women-guarino-niente-cali-con-la-pink-bari-staskova-mi-conv-99302"
            },
            "headline": "Juve Women, Guarino: &#039;Niente cali con la Pink Bari! Staskova mi convincerà col talento&#039;",
            "datePublished": "2021-03-27T17:17:00+01:00",
            "dateModified": "2021-03-27T17:18:00+01:00",
            "description": "Coach Rita Guarino presenta a JTV la partita di domani della Juventus Women contro la Pink Bari: &amp;quot;La squadra sta bene dopo una vittoria preziosa su un campo difficilissimo, ostico per eccellenza perch&amp;eacute;",
            "author": {
                "@type": "Organization",
                "name": "ilBianconero.com"
            },
            "publisher": {
                "@type": "Organization",
                "name": "ilBianconero.com",
                "logo": {
                    "@type": "ImageObject",
                    "url": "https://assets.ilbianconero.com/amp/img/logo-ilbianconero.png",
                    "height": 60,
                    "width": 600
                }
            },
            "image": {
                "@type": "ImageObject",
                "url": "https://cdn.ilbianconero.com/images/2017-11/Guarino.rita.juve.1400x840.jpg",
                "height": 840,
                "width": 1400
            }
        }


    </script>
</head>
<body>

<script>
    var fb = fb || {};
    fb.queue = fb.queue || [];

    window.fbAsyncInit = function () {
        FB.init({
            appId: '1272407302781898',
            xfbml: true,
            version: 'v2.10'
        });
        FB.AppEvents.logPageView();

        fb.queue.push = function (command) {
            if (typeof command === 'function') {
                try {
                    command();
                } catch (e) {
                    console.log('Facebook - Error processing command :', e.message, e.stack);
                }
            }
        };

        fb.queue.forEach(function (callback) {
            callback();
            fb.queue.shift();
        });
    };

    (function (d, s, id) {
        var js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) {
            return;
        }
        js = d.createElement(s);
        js.id = id;
        js.src = "//connect.facebook.net/it_IT/sdk.js#xfbml=1&version=v2.11";
        fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));

    !function (d, s, id) {
        var js, fjs = d.getElementsByTagName(s)[0], p = /^http:/.test(d.location) ? 'http' : 'https';
        if (!d.getElementById(id)) {
            js = d.createElement(s);
            js.id = id;
            js.src = p + '://platform.twitter.com/widgets.js';
            fjs.parentNode.insertBefore(js, fjs);
        }
    }(document, 'script', 'twitter-wjs');
</script>

    <!-- /67970281/display_thirdparty_it/ilbianconero_responsive/ros/skin -->
    <div id='div-gpt-ad-1497547968249-1' style='height:1px; width:1px;'>
        <script>
            var width = Math.max(document.documentElement.clientWidth, window.innerWidth || 0);
            if (width >= 768) {
                googletag.cmd.push(function () {
                    googletag.display('div-gpt-ad-1497547968249-1');
                });
            }
        </script>
    </div>

<main class="main-view main-view--limit" id="main-view-container">

    <div class="header-banner-menu">
        <div class="header-banner-menu__left">
            <a class="button-login--facebook button-login button-login--m-right"
               href="https://www.facebook.com/ilbianconero.com.fanpage">
                <div class="button-login__row">
                    <div class="button-login__cell button-login__cell--icon">
                        <i class="icon icon--fb-login-white icon--fb-login-white-24"></i>
                    </div>
                    <div class="button-login__cell">
                        Seguici su Facebook
                    </div>
                </div>
            </a>

            <a class="button-login--twitter button-login button-login--m-left" href="https://twitter.com/ilbianconerocom">
                <div class="button-login__row">
                    <div class="button-login__cell button-login__cell--icon">
                        <i class="icon  icon--tw-login-white-24"></i>
                    </div>
                    <div class="button-login__cell">
                        Seguici su Twitter
                    </div>
                </div>
            </a>


            <a class="button-login button-login--grey button-login--shadowed"
               id="unsubscribe-notifications"
               style="display: none;">
                <div class="button-login__row">
                    <div class="button-login__cell">
                        Cancellati dalle Notifiche
                    </div>
                </div>
            </a>

            <a class="subscribe-notifications button-login button-login--shadowed" style="display: none;">
                <div class="button-login__row">
                    <div class="button-login__cell">
                        Iscriviti alle Notifiche
                    </div>
                </div>
            </a>

        </div>

        <div class="header-banner-menu__right">
            <div class="header-banner-menu__items">

                <div class="fb-like"
                     data-href="https://www.facebook.com/ilbianconero.com.fanpage"
                     data-layout="button_count"
                     data-action="like"
                     data-show-faces="false"
                     data-share="false">
                </div>

                <div class="fb-like fb_iframe_widget">

                    <a href="https://twitter.com/ilbianconerocom"
                       class="twitter-follow-button"
                       data-show-count="false"
                       data-show-screen-name="false"
                       data-dnt="true">Follow @ilbianconerocom
                    </a>

                </div>
                <a class="button-login--youtube button-login button-login--m-left" href="https://www.youtube.com/channel/UC4vi3o_m2rQloA-Sl9XwK5w" target="_blank">
                    <div class="button-login__row">
                        <div class="button-login__cell button-login__cell--icon">
                            <i class="icon icon--yt-login-white-24"></i>
                        </div>
                        <div class="button-login__cell">
                            Iscriviti al canale Youtube
                        </div>
                    </div>
                </a>

            </div>
        </div>


    </div>

        <div class="header-banner">
        <div class="header-banner__container">
            <div class="adv">
                                    <!-- /67970281/display_thirdparty_it/ilbianconero_responsive/ros/top_banner -->
                    <div id='div-gpt-ad-1497547968249-2' data-passback="/36170957/ilbianconero_ros_top_banner">
                        <script>
                            if (hasTopBanner) {
                                googletag.cmd.push(function () {
                                    googletag.display('div-gpt-ad-1497547968249-2');
                                });
                            }
                        </script>
                    </div>
                    <div

                        data-slot-name="/36170957/ilbianconero_ros_top_banner"
                        data-id="gpt_hp_top_banner"
                        data-sizes='[[1, 1], [728, 90], [970, 250], "fluid"]'
                        data-safe-adv="false"
                        data-config='[
    {
        "code": "gpt_hp_top_banner",
        "path": "/36170957/il_bianconero_hp_sotto_prima_pagina",
        "mediaTypes": {
            "banner": {
                "sizes": [[1, 1], [728, 90], [970, 250]]
            }
        },
        "bids": [
            {
                "bidder": "rubicon",
                "params": {
                    "accountId": "17110",
                    "siteId": "155408",
                    "zoneId": "741756"
                }
            },
            {
                "bidder": "adform",
                "params": {
                    "mid": "801928",
                    "priceType": "net"
                }
            },
            {
                "bidder": "appnexus",
                "params": {
                    "placementId": "12854894"
                }
            },
            {
                "bidder": "teads",
                "params": {
                    "placementId": "98503",
                    "pageId": "90941"
                }
            },
            {
                "bidder": "pubmatic",
                "params": {
                    "publisherId": "156309",
                    "adSlot": "1666294@970x250"
                }
            },
            {
                "bidder": "pubmatic",
                "params": {
                    "publisherId": "156309",
                    "adSlot": "1666294@728x90"
                }
            },
            {
                "bidder": "ix",
                "params": {
                    "siteId": "326534",
                    "size": [
                        300,
                        250
                    ]
                }
            },
            {
                "bidder": "criteo",
                "params": {
                    "networkId": 8693
                }
            }
        ]
    }
]'
                    ></div>








                
            </div>
        </div>
    </div>

    <header class="header-logo">
        <div class="header-logo__left">
            <a class="header-logo__cm" href="https://www.ilbianconero.com"></a>
        </div>
        <div class="header-logo__center">
            <form class="search-bar" method="get" action="https://www.ilbianconero.com/ricerca">
                <input class="search-bar__text" type="text" name="q" placeholder="Cerca..."  >
                <input class="search-bar__submit icon icon--search-black" type="submit" name="sa" value="">
            </form>
        </div>
        <div class="header-logo__right">
            <div class="header-logo__mobile-icon">
                <i class="icon icon--menu-open"></i>
                <i class="icon icon--menu-close"></i>
            </div>
        </div>
    </header>

        <div class="header-video-perform">
        <div class="video-perform">
            <div class="video-perform__items">

                                    <div class="video-perform__item" data-video-script-src='//player.daznservices.com/player.js#eb73a40e92ca7bee7ca6156cde.1h3py0gifk4ee16ye0kq73t78p$videoid=90bhcgmy5c391ksm22j06f5az'>
                        <div class="video-perform__preview"
                             style="background-image:url('https://images.daznservices.com/javaImages/a9/9e/0,,19293~18521769,00.png');">
                            <i class="icon icon--video"></i>
                        </div>

                        <div class="video-perform__title">
                            Chirico: &#039;Juve, il centrocampo non esiste. Pirlo non fa mai autocritica, non sa imporsi! Lapo non ha parlato a caso&#039;
                        </div>
                    </div>
                                    <div class="video-perform__item" data-video-script-src='//player.daznservices.com/player.js#eb73a40e92ca7bee7ca6156cde.1h3py0gifk4ee16ye0kq73t78p$videoid=qpalar9aqpv31x4rimxtvoko6'>
                        <div class="video-perform__preview"
                             style="background-image:url('https://images.daznservices.com/javaImages/2a/9a/0,,19293~18520618,00.png');">
                            <i class="icon icon--video"></i>
                        </div>

                        <div class="video-perform__title">
                            Chirico: &#039;Juve, hai toccato il punto più basso: basta nominare lo scudetto. Arthur? Non merita la Juve&#039;
                        </div>
                    </div>
                                    <div class="video-perform__item" data-video-script-src='//player.daznservices.com/player.js#eb73a40e92ca7bee7ca6156cde.1h3py0gifk4ee16ye0kq73t78p$videoid=avpykk3by0jt1emt8udi2b0bq'>
                        <div class="video-perform__preview"
                             style="background-image:url('https://images.daznservices.com/javaImages/3c/a9/0,,19293~18524476,00.jpg');">
                            <i class="icon icon--video"></i>
                        </div>

                        <div class="video-perform__title">
                            L&#039;Osservatorio Romano, Moncalvo: &#039;Agnelli ed Elkann si detestano cordialmente, Pirlo non ha leadership!&#039; Tutto sul futuro della presidenza Juve
                        </div>
                    </div>
                                    <div class="video-perform__item" data-video-script-src='//player.daznservices.com/player.js#eb73a40e92ca7bee7ca6156cde.1h3py0gifk4ee16ye0kq73t78p$videoid=i5x4pq9i3vcl1ad4nzb4q774v'>
                        <div class="video-perform__preview"
                             style="background-image:url('https://images.daznservices.com/javaImages/53/9e/0,,19293~18521683,00.jpeg');">
                            <i class="icon icon--video"></i>
                        </div>

                        <div class="video-perform__title">
                            L&#039;Osservatorio Romano: &#039;Juve fuori dalla Champions? Non voglio pensarci, ma sono preoccupata! Su Dybala, Pirlo ed Elkann...&#039; 
                        </div>
                    </div>
                                    <div class="video-perform__item" data-video-script-src='//player.daznservices.com/player.js#eb73a40e92ca7bee7ca6156cde.1h3py0gifk4ee16ye0kq73t78p$videoid=1vll7zm6tl5wn1spuvp220bq7b'>
                        <div class="video-perform__preview"
                             style="background-image:url('https://images.daznservices.com/javaImages/6b/a7/0,,~18524011,00.jpeg');">
                            <i class="icon icon--video"></i>
                        </div>

                        <div class="video-perform__title">
                            Nedved: &quot;Mi fa effetto vedere lo scudetto sulla maglia della Juve da 3200 giorni&quot;
                        </div>
                    </div>
                                    <div class="video-perform__item" data-video-script-src='//player.daznservices.com/player.js#eb73a40e92ca7bee7ca6156cde.1h3py0gifk4ee16ye0kq73t78p$videoid=13wvyd96srcek10nt16mgxe857'>
                        <div class="video-perform__preview"
                             style="background-image:url('https://images.daznservices.com/javaImages/aa/a8/0,,~18524330,00.jpeg');">
                            <i class="icon icon--video"></i>
                        </div>

                        <div class="video-perform__title">
                            Rabiot sulla Juventus: &quot;Stagione complicata, cerco di fare del mio meglio&quot;
                        </div>
                    </div>
                                    <div class="video-perform__item" data-video-script-src='//player.daznservices.com/player.js#eb73a40e92ca7bee7ca6156cde.1h3py0gifk4ee16ye0kq73t78p$videoid=tplq6qkisqz21dl60gwo7m59n'>
                        <div class="video-perform__preview"
                             style="background-image:url('https://images.daznservices.com/javaImages/65/a7/0,,~18524005,00.jpeg');">
                            <i class="icon icon--video"></i>
                        </div>

                        <div class="video-perform__title">
                            Nedved: &quot;Cristiano Ronaldo non si tocca&quot;
                        </div>
                    </div>
                                    <div class="video-perform__item" data-video-script-src='//player.daznservices.com/player.js#eb73a40e92ca7bee7ca6156cde.1h3py0gifk4ee16ye0kq73t78p$videoid=1vki01di7wx1bdf38gw3y2t3'>
                        <div class="video-perform__preview"
                             style="background-image:url('https://images.daznservices.com/javaImages/83/a4/0,,~18523267,00.jpeg');">
                            <i class="icon icon--video"></i>
                        </div>

                        <div class="video-perform__title">
                            Morata: &quot;Spero Ronaldo resti alla Juve&quot;
                        </div>
                    </div>
                                    <div class="video-perform__item" data-video-script-src='//player.daznservices.com/player.js#eb73a40e92ca7bee7ca6156cde.1h3py0gifk4ee16ye0kq73t78p$videoid=26flc841723a1vdxs5vjzr7qd'>
                        <div class="video-perform__preview"
                             style="background-image:url('https://images.daznservices.com/javaImages/3e/a4/0,,~18523198,00.jpeg');">
                            <i class="icon icon--video"></i>
                        </div>

                        <div class="video-perform__title">
                            Nedved: &quot;Pirlo resta al 100%&quot;
                        </div>
                    </div>
                                    <div class="video-perform__item" data-video-script-src='//player.daznservices.com/player.js#eb73a40e92ca7bee7ca6156cde.1h3py0gifk4ee16ye0kq73t78p$videoid=1fopyz6a1et1a7u3pqpp3rwb'>
                        <div class="video-perform__preview"
                             style="background-image:url('https://images.daznservices.com/javaImages/ae/a0/0,,~18522286,00.jpeg');">
                            <i class="icon icon--video"></i>
                        </div>

                        <div class="video-perform__title">
                            Vocabolario Borghi - Ectoplasmatico
                        </div>
                    </div>
                                    <div class="video-perform__item" data-video-script-src='//player.daznservices.com/player.js#eb73a40e92ca7bee7ca6156cde.1h3py0gifk4ee16ye0kq73t78p$videoid=1kxemrzw2opvh1fpcdym28sj19'>
                        <div class="video-perform__preview"
                             style="background-image:url('https://images.daznservices.com/javaImages/9b/9d/0,,~18521499,00.jpeg');">
                            <i class="icon icon--video"></i>
                        </div>

                        <div class="video-perform__title">
                            Exploit Benevento, piegato CR7
                        </div>
                    </div>
                                    <div class="video-perform__item" data-video-script-src='//player.daznservices.com/player.js#eb73a40e92ca7bee7ca6156cde.1h3py0gifk4ee16ye0kq73t78p$videoid=6pvyrlw268lw19jrfcxp7hkl9'>
                        <div class="video-perform__preview"
                             style="background-image:url('https://images.daznservices.com/javaImages/b8/9a/0,,~18520760,00.jpeg');">
                            <i class="icon icon--video"></i>
                        </div>

                        <div class="video-perform__title">
                            Pirlo in bilico? Lui smorza: &quot;Con la dirigenza confronto costante&quot;
                        </div>
                    </div>
                                    <div class="video-perform__item" data-video-script-src='//player.daznservices.com/player.js#eb73a40e92ca7bee7ca6156cde.1h3py0gifk4ee16ye0kq73t78p$videoid=s2sxqelvp6rv1f4h1001yamhf'>
                        <div class="video-perform__preview"
                             style="background-image:url('https://images.daznservices.com/javaImages/ac/9a/0,,~18520748,00.jpeg');">
                            <i class="icon icon--video"></i>
                        </div>

                        <div class="video-perform__title">
                            Pirlo bacchetta la squadra: &quot;Bisogna ricordarsi dove si gioca&quot;
                        </div>
                    </div>
                                    <div class="video-perform__item" data-video-script-src='//player.daznservices.com/player.js#eb73a40e92ca7bee7ca6156cde.1h3py0gifk4ee16ye0kq73t78p$videoid=18yqd0qja7w4w153phtxq1r2as'>
                        <div class="video-perform__preview"
                             style="background-image:url('https://images.daznservices.com/javaImages/b2/9a/0,,~18520754,00.jpeg');">
                            <i class="icon icon--video"></i>
                        </div>

                        <div class="video-perform__title">
                            La preoccupazione di Pirlo: &quot;Abbiamo sbagliato la partita&quot;
                        </div>
                    </div>
                                    <div class="video-perform__item" data-video-script-src='//player.daznservices.com/player.js#eb73a40e92ca7bee7ca6156cde.1h3py0gifk4ee16ye0kq73t78p$videoid=if7knyh35qki199tc89qwi66e'>
                        <div class="video-perform__preview"
                             style="background-image:url('https://images.daznservices.com/javaImages/d5/95/0,,~18519509,00.jpeg');">
                            <i class="icon icon--video"></i>
                        </div>

                        <div class="video-perform__title">
                            Vítor Baía: &quot;Che impresa a Torino in 10, il Porto può sognare&quot;
                        </div>
                    </div>
                                    <div class="video-perform__item" data-video-script-src='//player.daznservices.com/player.js#eb73a40e92ca7bee7ca6156cde.1h3py0gifk4ee16ye0kq73t78p$videoid=ir4rlreritdm1534sp5c0l0y0'>
                        <div class="video-perform__preview"
                             style="background-image:url('https://images.daznservices.com/javaImages/52/95/0,,~18519378,00.jpeg');">
                            <i class="icon icon--video"></i>
                        </div>

                        <div class="video-perform__title">
                            Pirlo: &quot;CR7? Ha ancora un anno di contratto con noi&quot;
                        </div>
                    </div>
                                    <div class="video-perform__item" data-video-script-src='//player.daznservices.com/player.js#eb73a40e92ca7bee7ca6156cde.1h3py0gifk4ee16ye0kq73t78p$videoid=5yr67jr2h6a81wmn4o4yqf3if'>
                        <div class="video-perform__preview"
                             style="background-image:url('https://images.daznservices.com/javaImages/45/95/0,,~18519365,00.jpeg');">
                            <i class="icon icon--video"></i>
                        </div>

                        <div class="video-perform__title">
                            Pirlo: &quot;Crisi italiane? Non si vince una coppa da dieci anni...&quot;
                        </div>
                    </div>
                                    <div class="video-perform__item" data-video-script-src='//player.daznservices.com/player.js#eb73a40e92ca7bee7ca6156cde.1h3py0gifk4ee16ye0kq73t78p$videoid=jv2ceqegifgb1gn3858tbf35j'>
                        <div class="video-perform__preview"
                             style="background-image:url('https://images.daznservices.com/javaImages/41/95/0,,~18519361,00.jpeg');">
                            <i class="icon icon--video"></i>
                        </div>

                        <div class="video-perform__title">
                            Pirlo sul rinvio: &quot;Inter anche fortunata&quot;
                        </div>
                    </div>
                                    <div class="video-perform__item" data-video-script-src='//player.daznservices.com/player.js#eb73a40e92ca7bee7ca6156cde.1h3py0gifk4ee16ye0kq73t78p$videoid=1oq9kk017qzy81ui12mvx7d498'>
                        <div class="video-perform__preview"
                             style="background-image:url('https://images.daznservices.com/javaImages/3c/95/0,,~18519356,00.jpeg');">
                            <i class="icon icon--video"></i>
                        </div>

                        <div class="video-perform__title">
                            Pirlo fa il punto su Dybala: &quot;Ancora un paio di settimane...&quot;
                        </div>
                    </div>
                                    <div class="video-perform__item" data-video-script-src='//player.daznservices.com/player.js#eb73a40e92ca7bee7ca6156cde.1h3py0gifk4ee16ye0kq73t78p$videoid=1pabhus23423s1lk2uweznt4gk'>
                        <div class="video-perform__preview"
                             style="background-image:url('https://images.daznservices.com/javaImages/e4/d3/0,,~18469860,00.jpeg');">
                            <i class="icon icon--video"></i>
                        </div>

                        <div class="video-perform__title">
                            I grandi numeri 9 - Christian Vieri
                        </div>
                    </div>
                                    <div class="video-perform__item" data-video-script-src='//player.daznservices.com/player.js#eb73a40e92ca7bee7ca6156cde.1h3py0gifk4ee16ye0kq73t78p$videoid=1muq1autvjgys1v9benfejpzzq'>
                        <div class="video-perform__preview"
                             style="background-image:url('https://images.daznservices.com/javaImages/e1/84/0,,~18515169,00.jpeg');">
                            <i class="icon icon--video"></i>
                        </div>

                        <div class="video-perform__title">
                            Fantapillole: Ronaldo
                        </div>
                    </div>
                                    <div class="video-perform__item" data-video-script-src='//player.daznservices.com/player.js#eb73a40e92ca7bee7ca6156cde.1h3py0gifk4ee16ye0kq73t78p$videoid=ru5kmfgjfkc81wddd94n0px48'>
                        <div class="video-perform__preview"
                             style="background-image:url('https://images.daznservices.com/javaImages/17/7e/0,,~18513431,00.jpeg');">
                            <i class="icon icon--video"></i>
                        </div>

                        <div class="video-perform__title">
                            Pirlo sul Napoli e il rinvio: &quot;Noi eravamo pronti a giocare, poi...&quot;
                        </div>
                    </div>
                                    <div class="video-perform__item" data-video-script-src='//player.daznservices.com/player.js#eb73a40e92ca7bee7ca6156cde.1h3py0gifk4ee16ye0kq73t78p$videoid=1t0fm7jidqry51aaxirnsa2uid'>
                        <div class="video-perform__preview"
                             style="background-image:url('https://images.daznservices.com/javaImages/f6/7d/0,,~18513398,00.jpeg');">
                            <i class="icon icon--video"></i>
                        </div>

                        <div class="video-perform__title">
                            Pirlo: &quot;Le critiche a CR7? Aveva accumulato rabbia, ha risposto sul campo&quot;
                        </div>
                    </div>
                                    <div class="video-perform__item" data-video-script-src='//player.daznservices.com/player.js#eb73a40e92ca7bee7ca6156cde.1h3py0gifk4ee16ye0kq73t78p$videoid=ygn6iv32mmjj17nrzb44zge9x'>
                        <div class="video-perform__preview"
                             style="background-image:url('https://images.daznservices.com/javaImages/f3/7d/0,,~18513395,00.jpeg');">
                            <i class="icon icon--video"></i>
                        </div>

                        <div class="video-perform__title">
                            Pirlo: &quot;Che tristezza in settimana, oggi però grande approccio. Su Kulusevski...&quot;
                        </div>
                    </div>
                
            </div>
        </div>

        <section id="dynamic-video-container" class="modal">
            <div class="modal__window modal__window--large">
                <span class="close-video-modal button button--big button--white modal__close">
                    Chiudi
                </span>
                <div id="video-container"></div>

                <footer class="modal__footer">
                    <div class="modal__multiple-choice">
                        <div class="modal__multiple-choice-row">
                            <div class="modal__multiple-choice-cell">
                                <a class="close-video-modal button button--fill button--big" href="#">
                                    Chiudi
                                </a>
                            </div>
                        </div>
                    </div>
                </footer>

            </div>
        </section>
    </div>

    <script>
        var videoWidget = common.ui.component.videoWidget.create($);
        videoWidget.init();
    </script>


    <div class="header-menu">
        <nav class="header-menu__nav">
            <ul class="header-menu__nav-row">
                                    <li class="header-menu__nav-cell">
                        <a class="header-menu__button" href="https://www.ilbianconero.com/tutte-le-notizie">
                            Tutte le notizie
                        </a>
                    </li>
                                    <li class="header-menu__nav-cell">
                        <a class="header-menu__button" href="https://www.ilbianconero.com/c/primapagina">
                            Prima pagina
                        </a>
                    </li>
                                    <li class="header-menu__nav-cell">
                        <a class="header-menu__button" href="https://www.ilbianconero.com/c/mercato-juve">
                            Mercato
                        </a>
                    </li>
                                    <li class="header-menu__nav-cell">
                        <a class="header-menu__button" href="https://www.ilbianconero.com/c/social">
                            Social
                        </a>
                    </li>
                                    <li class="header-menu__nav-cell">
                        <a class="header-menu__button" href="https://www.ilbianconero.com/stagione">
                            Stagione
                        </a>
                    </li>
                                    <li class="header-menu__nav-cell">
                        <a class="header-menu__button" href="https://www.ilbianconero.com/c/giovanili">
                            Giovanili &amp; Women
                        </a>
                    </li>
                                    <li class="header-menu__nav-cell">
                        <a class="header-menu__button" href="https://www.ilbianconero.com/c/gol-e-highlights">
                            Gol e Highlights
                        </a>
                    </li>
                                    <li class="header-menu__nav-cell">
                        <a class="header-menu__button" href="https://www.ilbianconero.com/c/champions-league-juventus">
                            Champions League
                        </a>
                    </li>
                                    <li class="header-menu__nav-cell">
                        <a class="header-menu__button" href="https://www.ilbianconero.com/c/rubriche">
                            Rubriche
                        </a>
                    </li>
                            </ul>
        </nav>
    </div>

            <div class="adv">
            <!-- /67970281/display_thirdparty_it/ilbianconero_responsive/ros/strip -->
            <div id='div-gpt-ad-1497547968249-4'>
                <script>
                    var width = Math.max(document.documentElement.clientWidth, window.innerWidth || 0);
                    if (width >= 768) {
                        googletag.cmd.push(function () {
                            googletag.display('div-gpt-ad-1497547968249-4');
                        });
                    }
                </script>
            </div>
        </div>
    
    <nav class="header-menu-mobile">
        <ul class="header-menu-mobile__items">
            <li class="header-menu-mobile__item">
                <form class="search-bar" method="get" action="https://www.ilbianconero.com/ricerca" style="height: 50px;margin-top: 10px;">
                    <input class="search-bar__text" type="text" name="q" placeholder="Cerca..."  >
                    <input class="search-bar__submit icon icon--search-black" type="submit" name="sa" value="">
                </form>
            </li>

                            <li class="header-menu-mobile__item">
                    <a class="header-menu-mobile__button" href="https://www.ilbianconero.com/tutte-le-notizie">
                        Tutte le notizie
                    </a>
                </li>
                            <li class="header-menu-mobile__item">
                    <a class="header-menu-mobile__button" href="https://www.ilbianconero.com/c/primapagina">
                        Prima pagina
                    </a>
                </li>
                            <li class="header-menu-mobile__item">
                    <a class="header-menu-mobile__button" href="https://www.ilbianconero.com/c/mercato-juve">
                        Mercato
                    </a>
                </li>
                            <li class="header-menu-mobile__item">
                    <a class="header-menu-mobile__button" href="https://www.ilbianconero.com/c/social">
                        Social
                    </a>
                </li>
                            <li class="header-menu-mobile__item">
                    <a class="header-menu-mobile__button" href="https://www.ilbianconero.com/stagione">
                        Stagione
                    </a>
                </li>
                            <li class="header-menu-mobile__item">
                    <a class="header-menu-mobile__button" href="https://www.ilbianconero.com/c/giovanili">
                        Giovanili &amp; Women
                    </a>
                </li>
                            <li class="header-menu-mobile__item">
                    <a class="header-menu-mobile__button" href="https://www.ilbianconero.com/c/gol-e-highlights">
                        Gol e Highlights
                    </a>
                </li>
                            <li class="header-menu-mobile__item">
                    <a class="header-menu-mobile__button" href="https://www.ilbianconero.com/c/champions-league-juventus">
                        Champions League
                    </a>
                </li>
                            <li class="header-menu-mobile__item">
                    <a class="header-menu-mobile__button" href="https://www.ilbianconero.com/c/rubriche">
                        Rubriche
                    </a>
                </li>
                        <li class="header-menu-mobile__item">
                <a class="header-menu-mobile__button" href="https://www.ilbianconero.com/about/lavora-con-noi">
                    Lavora con noi
                </a>
            </li>
            <li class="header-menu-mobile__item">
                <a class="header-menu-mobile__button" href="https://www.facebook.com/ilbianconero.com.fanpage">
                    <div class="button-login__row">
                        <i class="icon icon--facebook"></i>
                    </div>
                </a>
            </li>
            <li class="header-menu-mobile__item">
                <a class="header-menu-mobile__button" href="https://twitter.com/ilbianconerocom">
                    <div class="button-login__row">
                        <i class="icon icon--twitter"></i>
                    </div>
                </a>
            </li>
            <li class="header-menu-mobile__item">
                <a class="header-menu-mobile__button" href="https://www.youtube.com/channel/UC4vi3o_m2rQloA-Sl9XwK5w">
                    <div class="button-login__row">
                        <i class="icon icon--youtube"></i>
                    </div>
                </a>
            </li>
        </ul>
    </nav>

    <div id="android-banner" class="app-banner app-banner--hidden">
    <a href="https://play.google.com/store/apps/details?id=com.ilbianconero.app">
        <div class="app-banner__content">
            <div class="app-banner__text">
                Scarica ora la nostra app e naviga più velocemente!
            </div>
            <div class="app-banner__logo">
                <i class="app-banner__logo app-banner__logo--google-play"></i>
            </div>
        </div>
    </a>
</div>
<div id="ios-banner" class="app-banner app-banner--hidden">
    <a href="https://itunes.apple.com/it/app/ilbianconero-tutta-la-juve/id1183416417">
        <div class="app-banner__content">
            <div class="app-banner__text">
                Scarica ora la nostra app e naviga più velocemente!
            </div>
            <div class="app-banner__logo">
                <i class="app-banner__logo app-banner__logo--apple-store"></i>
            </div>
        </div>
    </a>
</div>

<script>
    var userAgent = window.navigator.userAgent;

    if (userAgent.match(/Android/i)) {
        document.getElementById('android-banner').classList.remove('app-banner--hidden');
    }

    if (userAgent.match(/iPhone/i)) {
        document.getElementById('ios-banner').classList.remove('app-banner--hidden');
    }
</script>


        <article class="news-item-container"
             data-id="1245493"
             data-title="Juve Women, Guarino: &#039;Niente cali con la Pink Bari! Staskova mi convincerà col talento&#039;"
             data-url="https://www.ilbianconero.com/a/juve-women-guarino-niente-cali-con-la-pink-bari-staskova-mi-conv-99302">

        

<header class="article-header">

    
    <h1 id="article-header__title" class="article-header__title">
        Juve Women, Guarino: &#039;Niente cali con la Pink Bari! Staskova mi convincerà col talento&#039;
    </h1>
    <div id="article-header__picture" class="article-header__picture">
        <img src="https://cdn.ilbianconero.com/images/2017-11/Guarino.rita.juve.1080x648.jpg"
             alt="Juve Women, Guarino: &#039;Niente cali con la Pink Bari! Staskova mi convincerà col talento&#039;">

            </div>
</header>

<div class="main-view__row">
    <div class="article-details">
    <div class="article-details__left">

        <div class=" article-details__left--social ">
            <div class="article-sharing-buttons">
                <div class="share-buttons-container">


                    <ul  class="share-buttons">
                                                    <li class="share-button">
                                <a class="share-icon fb-share-icon facebook-share" data-href="https://www.ilbianconero.com/a/juve-women-guarino-niente-cali-con-la-pink-bari-staskova-mi-conv-99302" href="#"></a>
                            </li>
                        

                        
                        <li class="share-button">
                            <a title="Condividi su Messenger" class="fb-send" data-layout="button_count" data-href="https://www.ilbianconero.com/a/juve-women-guarino-niente-cali-con-la-pink-bari-staskova-mi-conv-99302?ref=messenger"></a>
                        </li>

                        <li class="share-button messenger-share-button">
                            <a title="Condividi su Messenger" class="share-icon msg-share-icon"></a>
                        </li>
                        <li class="share-button whatsapp-share-button">
                            <a href="whatsapp://send?text=Juve%20Women%2C%20Guarino%3A%20%27Niente%20cali%20con%20la%20Pink%20Bari%21%20Staskova%20mi%20convincer%C3%A0%20col%20talento%27:https%3A%2F%2Fwww.ilbianconero.com%2Fa%2Fjuve-women-guarino-niente-cali-con-la-pink-bari-staskova-mi-conv-99302%3Fref%3Dwhatsapp" title="Condividi su Whatsapp" class="share-icon wp-share-icon"></a>
                        </li>

                        <li class="share-button tw-share-button">
                            <a href="https://twitter.com/intent/tweet?lang=it&via=ilbianconerocom&text=Juve%20Women%2C%20Guarino%3A%20%27Niente%20cali%20con%20la%20Pink%20Bari%21%20Staskova%20mi%20convincer%C3%A0%20col%20talento%27%3F&url=https%3A%2F%2Fwww.ilbianconero.com%2Fa%2Fjuve-women-guarino-niente-cali-con-la-pink-bari-staskova-mi-conv-99302%3Fref%3Dtwitter"
                               class="share-icon tw-share-icon" title="condividi su twitter"></a>
                        </li>

                    </ul>
                </div>
            </div>
        </div>

                    <div class="article-details__left--comments">
                <div class="article-details__comments--mobile">
                                <div data-url="https://www.ilbianconero.com/a/juve-women-guarino-niente-cali-con-la-pink-bari-staskova-mi-conv-99302" class="facebook-comment">
        <div class="article-button-comments article-button-comments--desktop article-button-comments-605f6c9de76670-75747318">
            <div class="article-button-comments__count">
                            </div>
            <div class="article-button-comments__description">
                                    Commenti
                            </div>
        </div>

                <a href="https://www.ilbianconero.com/a/juve-women-guarino-niente-cali-con-la-pink-bari-staskova-mi-conv-99302" class="article-button-comments article-button-comments--mobile article-button-comments-605f6c9de76670-75747318">
            <div class="article-button-comments__count">
                            </div>
            <div class="article-button-comments__description">
                                    Commenti
                            </div>
        </a>
    </div>


                </div>
            </div>
            </div>

    <div class="article-details__center">
        <div class="article-infos">
            <time class="article-infos__date" datetime="2021-27-03 17:17:00">
                del
                <span  class="comment-infos__date-time">27/03/21</span>
                alle
                <span id="article-infos-time" class="comment-infos__date-time">17:17</span>
            </time>

                    </div>
    </div>

            <div class="article-details__comments--desktop">
                        <div data-url="https://www.ilbianconero.com/a/juve-women-guarino-niente-cali-con-la-pink-bari-staskova-mi-conv-99302" class="facebook-comment">
        <div class="article-button-comments article-button-comments--desktop article-button-comments-605f6c9de76670-75747318">
            <div class="article-button-comments__count">
                            </div>
            <div class="article-button-comments__description">
                                    Commenti
                            </div>
        </div>

                <a href="https://www.ilbianconero.com/a/juve-women-guarino-niente-cali-con-la-pink-bari-staskova-mi-conv-99302" class="article-button-comments article-button-comments--mobile article-button-comments-605f6c9de76670-75747318">
            <div class="article-button-comments__count">
                            </div>
            <div class="article-button-comments__description">
                                    Commenti
                            </div>
        </a>
    </div>


        </div>
    </div>


    <div class="adv adv--padding-top">


        
            
                <!-- /36170957/il_bianconero_articolo_sopra_corpo -->
                                <div
    class="lazy-adv"
    data-slot-name="/36170957/il_bianconero_articolo_sopra_corpo"
    data-id="div-gpt-ad-605f6c9de78c09-68216496"
    data-sizes='[[1, 1], [728, 90], [970, 90], [970, 250]]'
    data-sizes-mobile='null'
    data-safe-adv="false"
    data-config='[
    {
        "code": "div-gpt-ad-605f6c9de78c09-68216496",
        "path": "/36170957/il_bianconero_articolo_sopra_corpo",
        "mediaTypes": {
            "banner": {
                "sizes": [[1, 1], [728, 90], [300, 250], [300, 600], [970, 90], [970, 250], [320, 50], [300, 100]]
            }
        },
        "bids": [
            {
                "bidder": "rubicon",
                "params": {
                    "accountId": "17110",
                    "siteId": "155408",
                    "zoneId": "741758"
                }
            },
            {
                "bidder": "adform",
                "params": {
                    "mid": "801929",
                    "priceType": "net"
                }
            },
            {
                "bidder": "appnexus",
                "params": {
                    "placementId": "13081418"
                }
            },
            {
                "bidder": "teads",
                "params": {
                    "placementId": "98503",
                    "pageId": "90941"
                }
            },
            {
                "bidder": "pubmatic",
                "params": {
                    "publisherId": "156309",
                    "adSlot": "1666294@300x250"
                }
            },
            {
                "bidder": "pubmatic",
                "params": {
                    "publisherId": "156309",
                    "adSlot": "1666294@300x500"
                }
            },
            {
                "bidder": "pubmatic",
                "params": {
                    "publisherId": "156309",
                    "adSlot": "1666294@970x250"
                }
            },
            {
                "bidder": "pubmatic",
                "params": {
                    "publisherId": "156309",
                    "adSlot": "1666294@728x90"
                }
            },
            {
                "bidder": "ix",
                "params": {
                    "siteId": "329549",
                    "size": [
                        300,
                        250
                    ]
                }
            },
            {
                "bidder": "ix",
                "params": {
                    "siteId": "329550",
                    "size": [
                        300,
                        500
                    ]
                }
            },
            {
                "bidder": "ix",
                "params": {
                    "siteId": "329551",
                    "size": [
                        300,
                        600
                    ]
                }
            },
            {
                "bidder": "criteo",
                "params": {
                    "networkId": 8693
                }
            }
        ]
    }
]'
></div>



                                
                                            <!-- /67970281/display_thirdparty_it/ilbianconero_responsive/ros/top_mpu -->
                <div id='div-gpt-ad-1497547968249-5'  data-passback="/36170957/ilbianconero_ros_top_mpu" >
                    <script>
                        var width = Math.max(document.documentElement.clientWidth, window.innerWidth || 0);
                        if (width < 768) {
                            googletag.cmd.push(function () {
                                googletag.display('div-gpt-ad-1497547968249-5');
                            });
                        }
                    </script>
                </div>
                <div
                    data-slot-name="/36170957/ilbianconero_ros_top_mpu"
                    data-id="gpt_ros_top_mpu"
                    data-sizes-mobile='[[1, 1], [300, 250], [300, 600], "fluid"]'
                    data-safe-adv="false"
                    data-config='[
    {
        "code": "gpt_ros_top_mpu",
        "path": "/36170957/ilbianconero_ros_top_mpu",
        "mediaTypes": {
            "banner": {
                "sizes": [[1, 1], [300, 250], [300, 600]]
            }
        },
        "bids": [
            {
                "bidder": "rubicon",
                "params": {
                    "accountId": "17110",
                    "siteId": "155408",
                    "zoneId": "741756"
                }
            },
            {
                "bidder": "adform",
                "params": {
                    "mid": "801928",
                    "priceType": "net"
                }
            },
            {
                "bidder": "appnexus",
                "params": {
                    "placementId": "12854894"
                }
            },
            {
                "bidder": "teads",
                "params": {
                    "placementId": "98503",
                    "pageId": "90941"
                }
            },
            {
                "bidder": "pubmatic",
                "params": {
                    "publisherId": "156309",
                    "adSlot": "1666294@300x250"
                }
            },
            {
                "bidder": "ix",
                "params": {
                    "siteId": "326534",
                    "size": [
                        300,
                        250
                    ]
                }
            },
            {
                "bidder": "ix",
                "params": {
                    "siteId": "329548",
                    "size": [
                        300,
                        600
                    ]
                }
            },
            {
                "bidder": "criteo",
                "params": {
                    "networkId": 8693
                }
            }
        ]
    }
]'
                ></div>



            
            
        
    </div>

    

    <div id="article-body" class="article-body">

        
        Coach Rita Guarino presenta a <em>JTV </em>la partita di domani della Juventus Women contro la Pink Bari: &quot;La squadra sta bene dopo una vittoria preziosa su un campo difficilissimo, ostico per eccellenza perch&eacute; la Fiorentina &egrave; stata la nostra pi&ugrave; grande rivale in tutti questi anni, e ha pure fornito un&#39;ottima prestazione contro di noi. Tornare a casa con i tre punti quindi &egrave; stato ancora pi&ugrave; importante e ci d&agrave; ulteriore fiducia&quot;.<br />
<br />
<strong>IL MATCH DI DOMANI -</strong> &quot;Dovremmo avere grande rispetto per il Bari che viene qui senza aver raccolto molti punti in questo campionato e potrebbe essere uno scivolone per noi. Dobbiamo affrontare questa gara con la massima concentrazione e seriet&agrave;, cercando di lavorare per ottenere il massimo del nostro rendimento. La possibile insidia? Un calo di attenzione e di concentrazione contro una squadra in zona retrocessione in seguito alla vittoria sulla Fiorentina. Non dobbiamo distogliere l&#39;attenzione dalla nostra voglia di far bene!&quot;.<br />
<br />
<strong>SU STASKOVA -</strong> &quot;Non scopriamo il talento di Andrea contro la Fiorentina, ha tanti margini di miglioramento e porta con s&eacute; sia il talento che la voglia di migliorarsi nel quotidiano. Non ha sempre spazi per dimostrare il suo valore, pian piano li trover&agrave;. Il fatto che lei abbia fornito una prestazione di questo tipo facendo vedere quanto vale la aiuter&agrave; ancora di pi&ugrave; anche a convincermi di darle pi&ugrave; spazio. Questa &egrave; la sfida che ogni giovane deve conseguire: acquisire consapevolezza nei propri mezzi, liberare il proprio talento e mettere in difficolt&agrave; l&#39;allenatore&quot;.

    </div>

    
    
            <div id="facebook-comment-605f6c9de76680-43849823" data-href="https://www.ilbianconero.com/a/juve-women-guarino-niente-cali-con-la-pink-bari-staskova-mi-conv-99302" style="width: 100%">
            <div class="fb-comments" data-href="https://www.ilbianconero.com/a/juve-women-guarino-niente-cali-con-la-pink-bari-staskova-mi-conv-99302" data-order-by="time" data-numposts="15" data-width="100%" style="width: 100%"></div>
        </div>

        <script>
            var facebookCommentButtonContainer = document.getElementById("facebook-comment-605f6c9de76680-43849823"),
                facebookCommentButtonSelector = document.getElementsByClassName("article-button-comments-605f6c9de76670-75747318"),
                facebookComment = juve.ui.component.facebookComment.create($, fb, facebookCommentButtonContainer, facebookCommentButtonSelector).render();
        </script>
    

            <script id="dazn-player" src="//player.daznservices.com/player.js#dafafa039f4ed7a8d5399d3d01.1h3py0gifk4ee16ye0kq73t78p" async></script>
        <script >
            if (Math.max(document.documentElement.clientWidth, window.innerWidth || 0) >= 768) {
                $('#dazn-player').remove()
            }
        </script>
    

    <div class="OUTBRAIN hide-mobile"
         data-src="https://www.ilbianconero.com/a/juve-women-guarino-niente-cali-con-la-pink-bari-staskova-mi-conv-99302"
         data-widget-id="AR_1"
         data-ob-template="IT_ilbianconero.com">
    </div>
    <script type="text/javascript">
        OBR.extern.researchWidget();
    </script>

</div>

    </article>

        <section id="continuous-scrolling"></section>
    <div id="continuous-scrolling-lazy-loader-placeholder"></div>
    <div id="continuous-scrolling-loader" class="loader">
        <div class="loader__button loader__button--active" id="loader__button">
            <i class="icon icon--soccer-ball-40 loader__icon"></i>
            <div class="loader__active-message">
                Caricamento...
            </div>
        </div>
    </div>
    
    <section id="footerless-related" class="news-footerless related">
        <div id="bottom-articles" class="latest-news ultima-ora-articles ultima-ora-articles-container"></div>

        <div id="ultima-ora-articles-container-infinite-scroll" class="news news--m-top ultima-ora-articles"></div>
        <div class="ultima-ora-articles"></div>
    </section>

            <!-- /67970281/display_thirdparty_it/ilbianconero_responsive/ros/high_impact -->
        <div id='div-gpt-ad-1497547968249-0'>
            <script>
                googletag.cmd.push(function () {
                    googletag.display('div-gpt-ad-1497547968249-0');
                });
            </script>
        </div>
    
            <div class="adv-mobile-interstitial">
            <!-- /67970281/display_thirdparty_it/ilbianconero_responsive/ros/mobile_interstitial -->
            <div id='div-gpt-ad-1497547968249-3' >
                <script>
                    var width = Math.max(document.documentElement.clientWidth, window.innerWidth || 0);
                    if (width < 768) {
                        googletag.cmd.push(function () {
                            googletag.display('div-gpt-ad-1497547968249-3');
                        });
                    }
                </script>
            </div>
        </div>
    </main>

<div class="adv adv--sticky">
                        <!-- /36170957/320x50_sticky_bianconero -->
        <div id='div-gpt-ad-1498471387244-0' style='height:50px; width:320px;'>
            <script>
                googletag.cmd.push(function () {
                    googletag.display('div-gpt-ad-1498471387244-0');
                });
            </script>
        </div>
    
    </div>


<footer  id="footer-bn" class="footer ">
                                                                <div class="main-view main-view--footer main-view--limit">
        <div class="footer__left">
            <nav class="footer__nav">
                <a class="footer__button" href="https://www.ilbianconero.com/about/redazione">Redazione</a>
                <a class="footer__button" href="https://www.ilbianconero.com/about/condizioni-uso">Condizioni d'uso</a>
                <a class="footer__button" href="https://www.ilbianconero.com/about/privacy">Privacy</a>
                <a class="footer__button" href="https://www.ilbianconero.com/about/informativa-cookie">Informativa Cookie</a>
                <a class="footer__button" href="https://www.ilbianconero.com/about/lavora-con-noi">Lavora con noi</a>
            </nav>
        </div>
        <div class="footer__infos">
            © 2016-2021
            <span class="footer__bn">Calcioinfinito Srl</span>
            - Tutti i diritti riservati - Codice Fiscale 04154590964
        </div>
    </div>
</footer>


    <section id="dialog-push-notification" class="dialog">
    <div class="dialog__window dialog__window--top dialog__window--small">

        <header class="dialog__header">
            <div class="dialog__row">
                <div class="dialog__row dialog__row__icon">
                    <img style="width: 100%; height: 100%;"
                         src="https://assets.ilbianconero.com/20210325145808/img-juve/juve/icon/apple-touch-icon-114x114.png">
                </div>

                <div class="dialog__row dialog__row__message">
                    Vorremmo mostrarti le notifiche per le ultime notizie e gli aggiornamenti.
                </div>
            </div>
        </header>

        <footer class="dialog__footer">
            <div class="dialog__multiple-choice">
                <div class="dialog__multiple-choice-row">
                    <div class="dialog__multiple-choice-cell">
                        <a id="not-subscribe-notifications" class="close-club-dialog button button--big button--silent" href="#">
                            No Grazie
                        </a>
                    </div>
                    <div class="dialog__multiple-choice-cell">
                        <a class="subscribe-notifications button button--big" href="#">
                            Consenti
                        </a>
                    </div>
                </div>
            </div>
        </footer>

    </div>
</section>


<section id="dialog-push-notification-info" class="dialog dialog--bottom" style="z-index: 10000; min-height: 100px; ">
    <div class="dialog__window">
        <header class="dialog__header">
            <div class="dialog__row">
                <div id="dialog-push-notification-info-text"></div>
            </div>
        </header>
    </div>
</section>


<script>
$(document).ready(function () {
var webApi = common.service.apiClient.web.create('https://www.ilbianconero.com', $, _),
            viewportChecker = common.service.viewportChecker.create($),
            bottomArticles = juve.ui.component.bottomArticles.create(
                $,
                webApi,
                viewportChecker,
                '.ultima-ora-lazy-loader-placeholder',
                1000),
            facebookShare = common.ui.component.facebookShare.create($),
            twitterShare = common.ui.component.twitterShare.create($, "ilbianconerocom");

                      var continuousScrolling = common.ui.component.continuousScrolling.create(
                $,
                '1245493',
                webApi,
                viewportChecker,
                '#continuous-scrolling-lazy-loader-placeholder',
                ga,
                1000
            );
            continuousScrolling.render();
            
        facebookShare.render();
        twitterShare.render();
        bottomArticles.render();
    });
</script>

<script>

            apstag = null;
    
    $(document).ready(function () {
        juve.ui.component.facebookFollow.create($, Cookies).render();
        juve.ui.component.columnSlick.create($).render();

        juve.ui.component.pushNotifications.create(
            $,
            messaging,
            Cookies,
            'https://www.ilbianconero.com/api/notification/add-user-to-topic',
            'https://www.ilbianconero.com/api/notification/delete-user-to-topic',
            'https://www.ilbianconero.com/api/notification/update-token',
            'https://www.ilbianconero.com/api/notification/update-click'
        ).init();


       var viewportChecker = common.service.viewportChecker.create($);
       var width = Math.max(document.documentElement.clientWidth, window.innerWidth || 0);
       var lazyAdv = common.ui.component.lazyAdv.create($, viewportChecker, headerBidding, apstag, 400, width < 768 ? 'mobile': 'desktop');
            lazyAdv.init();

    });
</script>
<!-- START Nielsen Online SiteCensus V6.0 -->
<!-- COPYRIGHT 2012 Nielsen Online -->
<script type="text/javascript" src="//secure-it.imrworldwide.com/v60.js">
</script>
<script type="text/javascript">
    var pvar = {cid: "performgroup-it", content: "0", server: "secure-it"};
    var feat = {check_cookie: 0};
    var trac = nol_t(pvar, feat);
    trac.record().post();
</script>
<noscript>
    <div>
        <img src="//secure-it.imrworldwide.com/cgi-bin/m?ci=performgroup-it&amp;cg=0&amp;cc=0&amp;ts=noscript"
             width="1" height="1" alt=""/>
    </div>
</noscript>
<!-- END Nielsen Online SiteCensus V6.0 -->

    
</body>
</html>
