<!DOCTYPE html>
<html>
<head prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# article: http://ogp.me/ns/article#">
    <link rel="manifest" href="/manifest.json"/>
    <meta charset="utf-8">
    <title>Emre Can, Mandzukic e non solo: così la Juve sistema i conti a gennaio  | ilbianconero.com</title>

            
            
        
        
        <link rel="amphtml" href="https://amp.ilbianconero.com/a/emre-can-mandzukic-e-non-solo-cosi-la-juve-sistema-i-conti-a-gen-73114">
    
                        <meta name="robots" content="index, follow, max-snippet:160, max-image-preview:large"/>
    
                    <meta name="Mediapartners-Google" content="noindex, nofollow">
            
    <meta content="IE=Edge,chrome=1" http-equiv="X-UA-Compatible">
    <meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1">

        <meta name="news_keywords" content="juve, emre can, mandzukic, "/>
    <meta name="description" content="Non &amp;egrave; bello stare in un posto di lavoro dove hai capito che sei finito ai margini. Infatti, Emre Can non perde occasione per manifestare il proprio umano malcontento. Ma ormai la decisione sembra"/>

                <meta charset="UTF-8"/>
        <meta http-equiv="Content-Type" content="text/html; charset=utf-8"/>
        <meta content="IE=Edge,chrome=1" http-equiv="X-UA-Compatible">
        <meta name="language" content="it"/>


        <meta name="twitter:site" content="@ilbianconerocom">
            

        <meta name="twitter:card" content="summary_large_image">
    <meta name="twitter:site" content="@ilbianconerocom">
    <meta name="twitter:title" content="Emre Can, Mandzukic e non solo: così la Juve sistema i conti a gennaio [@MarcelloChirico]">
    <meta name="twitter:description" content="Non &amp;egrave; bello stare in un posto di lavoro dove hai capito che sei finito ai margini. Infatti, Emre Can non perde occasione per manifestare il proprio umano">
    <meta name="twitter:creator" content="@ilbianconerocom">
    <meta name="twitter:image:src" content="https://cdn.ilbianconero.com/images/2019-01/Paratici.Nedved.Agnelli.Juventus.2018.19.1080x648.jpg"/>



            <meta property="fb:app_id" content="1272407302781898"/>
    <meta property="og:type" content="article"/>
    <meta property="og:title" content="Marcello Chirico: &#039;Emre Can, Mandzukic e non solo: così la Juve sistema i conti a gennaio&#039;"/>
    <meta property="og:description" content="Non &amp;egrave; bello stare in un posto di lavoro dove hai capito che sei finito ai margini. Infatti, Emre Can non perde occasione per manifestare il proprio umano"/>
    <meta property="og:site_name" content="Juventus News - Ultime Notizie Juve - il BiancoNero"/>
    <meta property="og:url"
          content="https://www.ilbianconero.com/a/emre-can-mandzukic-e-non-solo-cosi-la-juve-sistema-i-conti-a-gen-73114"/>
    <meta property="og:image" content="https://cdn.ilbianconero.com/images/2019-01/Paratici.Nedved.Agnelli.Juventus.2018.19.1080x648.jpg"/>

    <style>
        @media only screen and (min-width: 1024px) {
            div.fb-comments.fb_iframe_widget {
                display: block !important;
            }

            span.fb_iframe_widget {
                display: block !important;
                float: left;
                padding-top: 7px;
            }
        }

        .article-divider {
            border-bottom: 10px solid #fdc600;
            margin: 25px 0;
            margin-bottom: 0;
        }

        a:has([data-custom-adv-campaign]) {
            display: block;
            margin: auto;
            text-align: center;
        }

        .fb-comments iframe{
            width: 100% !important;
        }

        /* mobile */
        @media (min-width: 320px) and (max-width: 767px) {

            .hide-mobile {
                display: none !important;
            }

            .hide-desktop {
                display: initial !important;
            }

            span.fb_iframe_widget {
                display: inline-block !important;
                background: none !important;
                width: 80px !important;
            }
        }

        /* web */
        @media (min-width: 768px) {

            .hide-mobile {
                display: initial !important;
            }

            .hide-desktop {
                display: none !important;
            }
        }

    </style>


        <link rel="canonical" href="https://www.ilbianconero.com/a/emre-can-mandzukic-e-non-solo-cosi-la-juve-sistema-i-conti-a-gen-73114"/>

    <link href="https://assets.ilbianconero.com/20191126124948/img-juve/juve/icon/apple-touch-icon-57x57.png"
          rel="apple-touch-icon" sizes="57x57">
    <link href="https://assets.ilbianconero.com/20191126124948/img-juve/juve/icon/apple-touch-icon-60x60.png"
          rel="apple-touch-icon" sizes="60x60">
    <link href="https://assets.ilbianconero.com/20191126124948/img-juve/juve/icon/apple-touch-icon-72x72.png"
          rel="apple-touch-icon" sizes="72x72">
    <link href="https://assets.ilbianconero.com/20191126124948/img-juve/juve/icon/apple-touch-icon-76x76.png"
          rel="apple-touch-icon" sizes="76x76">
    <link href="https://assets.ilbianconero.com/20191126124948/img-juve/juve/icon/apple-touch-icon-114x114.png"
          rel="apple-touch-icon" sizes="114x114">
    <link href="https://assets.ilbianconero.com/20191126124948/img-juve/juve/icon/apple-touch-icon-120x120.png"
          rel="apple-touch-icon" sizes="120x120">
    <link href="https://assets.ilbianconero.com/20191126124948/img-juve/juve/icon/apple-touch-icon-144x144.png"
          rel="apple-touch-icon" sizes="144x144">
    <link href="https://assets.ilbianconero.com/20191126124948/img-juve/juve/icon/apple-touch-icon-152x152.png"
          rel="apple-touch-icon" sizes="152x152">
    <link href="https://assets.ilbianconero.com/20191126124948/img-juve/juve/icon/favicon-16x16.png" rel="icon"
          sizes="16x16" type="image/png">
    <link href="https://assets.ilbianconero.com/20191126124948/img-juve/juve/icon/favicon-32x32.png" rel="icon"
          sizes="32x32" type="image/png">
    <link href="https://assets.ilbianconero.com/20191126124948/img-juve/juve/icon/favicon-96x96.png" rel="icon"
          sizes="96x96" type="image/png">
    <link href="https://assets.ilbianconero.com/20191126124948/img-juve/juve/icon/favicon-160x160.png" rel="icon"
          sizes="160x160" type="image/png">
    <link href="https://assets.ilbianconero.com/20191126124948/img-juve/juve/icon/favicon-196x196.png" rel="icon"
          sizes="196x196" type="image/png">
    <meta content="#0D793D" name="msapplication-TileColor">
    <meta content="https://assets.ilbianconero.com/20191126124948/img-juve/juve/icon/mstile-144x144.png"
          name="msapplication-TileImage">

    <link rel="stylesheet" href="https://assets.ilbianconero.com/20191126124948/css-juve/frontsize.min.css"/>
    <script src="https://assets.ilbianconero.com/20191126124948/js-juve/dustman.min.js" type="text/javascript"></script>

    <!-- Quantcast Choice. Consent Manager Tag -->
<script type="text/javascript" async=true>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</script>
<!-- End Quantcast Choice. Consent Manager Tag -->

    <!-- Google Publisher Tag GPT -->
    <script>
        (function () {
            var gads = document.createElement('script');
            gads.async = true;
            gads.type = 'text/javascript';
            var useSSL = 'https:' == document.location.protocol;
            gads.src = (useSSL ? 'https:' : 'http:') + '//www.googletagservices.com/tag/js/gpt.js';
            var node = document.getElementsByTagName('script')[0];
            node.parentNode.insertBefore(gads, node);
        })();

        var googletag = googletag || {};
        googletag.cmd = googletag.cmd || [];
    </script>

             <script>
    !function(a9,a,p,s,t,A,g){if(a[a9])return;function q(c,r){a[a9]._Q.push([c,r])}a[a9]={init:function(){q("i",arguments)},fetchBids:function(){q("f",arguments)},setDisplayBids:function(){},targetingKeys:function(){return[]},_Q:[]};A=p.createElement(s);A.async=!0;A.src=t;g=p.getElementsByTagName(s)[0];g.parentNode.insertBefore(A,g)}("apstag",window,document,"script","//c.amazon-adsystem.com/aax2/apstag.js");
</script>
<script>
    apstag.init({
        pubID: 'b526601c-4906-4ba7-a6eb-067f25966e09', // ilbianconero
        adServer: 'googletag'
    });
</script>
 
    <script>
        var googletag = googletag || {},
            pbjs = pbjs || {},
            headerBidding = headerBidding || {};

        googletag.cmd = googletag.cmd || [];
        pbjs.que = pbjs.que || [];
        headerBidding.queue = headerBidding.queue || [];

        document.addEventListener('DOMContentLoaded', function () {
            headerBidding = common.service.headerBidding.create(googletag, pbjs, headerBidding, PREBID_TIMEOUT);
            headerBidding.init();
        }, false);
    </script>

    <!-- AppNexus Seller Tag (AST) -->
    <script>
        //create empty apntag object if it doesn't exist
        var apntag = apntag || {};
        //create a queue on the apntag object       
        apntag.anq = apntag.anq || [];

        //load ast.js - async
        (function () {
            var d = document, e = d.createElement('script'), p = d.getElementsByTagName('head')[0];
            e.type = 'text/javascript';
            e.async = true;
            e.src = '//acdn.adnxs.com/ast/ast.js';


            p.insertBefore(e, p.firstChild);

        })();
    </script>

                        <!-- codici opta -->
        <script>
            var _optaParams = {
                custID: 'cc1696c61cce3f550912e88d1fa82b45',
                language: 'it',
                timezone: '1'
            };
        </script>
        <script src="//secure.widget.cloud.opta.net/2.0/js/widgets.opta.js"></script>
    
    
    
    <!-- Outbrain -->
    <script>
        var _outbrain = document.createElement('script');
        _outbrain.async = true;
        _outbrain.type = 'text/javascript';
        _outbrain.src = "//widgets.outbrain.com/outbrain.js";
        var node = document.getElementsByTagName('script')[0];
        node.parentNode.insertBefore(_outbrain, node);
    </script>

    <!-- google analytics -->
    <script>
        (function (i, s, o, g, r, a, m) {
            i['GoogleAnalyticsObject'] = r;
            i[r] = i[r] || function () {
                (i[r].q = i[r].q || []).push(arguments)
            }, i[r].l = 1 * new Date();
            a = s.createElement(o),
                m = s.getElementsByTagName(o)[0];
            a.async = 1;
            a.src = g;

            m.parentNode.insertBefore(a, m)

        })(window, document, 'script', 'https://www.google-analytics.com/analytics.js', 'ga');

        ga('set', 'anonymizeIp', true);

        ga('create', 'UA-88840333-1', 'auto');
        ga('send', 'pageview');

        ga('create', 'UA-88840333-3', {'name': 'reportglobale'}); // configura report globale
        ga('reportglobale.send', 'pageview'); // manda le pagine al report globale
    </script>


        <script>
        googletag.cmd.push(function () {
            googletag.defineSlot('/36170957/320x50_sticky_bianconero', [320, 50], 'div-gpt-ad-1498471387244-0').addService(googletag.pubads());
            googletag.pubads().enableSingleRequest();
            googletag.pubads().collapseEmptyDivs();
            googletag.enableServices();

        });
    </script>

    <style>
        .widget-opta-fixtures-plus {
            background-color: #FDC606 !important;
        }

        .widget-opta-fixtures-plus--juventus .scroller {
            background-color: black !important;
        }

        .widget-opta-fixtures-plus--juventus .team-128 {
            color: black;
        }

        .widget-opta-fixtures-plus--juventus .scroller.next:hover::after {
            border-left-color: white;
        }

        .widget-opta-fixtures-plus--juventus .scroller.previous:hover::after {
            border-right-color: white;
        }

        @media only screen and (min-device-width: 320px) and (max-device-width: 480px) and (-webkit-device-pixel-ratio: 2) and (device-aspect-ratio: 2/3) {
            #modal-gdpr {
                font-size: 12px !important;
            }

            #modal-gdpr .modal__window {
                top: -1px;
            }
        }

        @media only screen and (min-device-width: 320px) and (max-device-width: 568px)
        and (-webkit-device-pixel-ratio: 2) and (device-aspect-ratio: 40/71) {
            #modal-gdpr {
                font-size: 12px !important;
            }

            #modal-gdpr .modal__window {
                top: 5px;
            }
        }


    </style>


            <script>
        var slots = [];
        googletag.cmd.push(function () {
            slots.push(googletag.defineOutOfPageSlot('/67970281/display_thirdparty_it/ilbianconero_responsive/ros/high_impact', 'div-gpt-ad-1497547968249-0').addService(googletag.pubads()));

            var width = Math.max(document.documentElement.clientWidth, window.innerWidth || 0);
            if (width < 1024) {
                slots.push(googletag.defineSlot('/67970281/display_thirdparty_it/ilbianconero_responsive/ros/top_mpu', [[300, 250], [300, 600]], 'div-gpt-ad-1497547968249-5').addService(googletag.pubads()));
                slots.push(googletag.defineSlot('/67970281/display_thirdparty_it/ilbianconero_responsive/ros/mobile_interstitial', [320, 480], 'div-gpt-ad-1497547968249-3').addService(googletag.pubads()));
                slots.push(googletag.defineSlot('/36170957/in_read_odds_sks365_mobile', [300, 250], 'div-gpt-ad-1539078835826-0').addService(googletag.pubads()));

                
            } else {
                slots.push(googletag.defineSlot('/67970281/display_thirdparty_it/ilbianconero_responsive/ros/top_banner', [[320, 50], [1056, 250], [970, 250], [728, 90]], 'div-gpt-ad-1497547968249-2').addService(googletag.pubads()));
                slots.push(googletag.defineSlot('/67970281/display_thirdparty_it/ilbianconero_responsive/ros/strip', [2, 2], 'div-gpt-ad-1497547968249-4').addService(googletag.pubads()));
                slots.push(googletag.defineSlot('/67970281/display_thirdparty_it/ilbianconero_responsive/ros/skin', [1, 1], 'div-gpt-ad-1497547968249-1').addService(googletag.pubads()));
                slots.push(googletag.defineSlot('/36170957/in_read_desktop_odds_widget_sks365', [688, 250], 'div-gpt-ad-1537880499622-0').addService(googletag.pubads()));
            }

                        
            googletag.pubads().enableSingleRequest();
            googletag.pubads().collapseEmptyDivs();

            // Start ad fetching
            googletag.enableServices();


            googletag.pubads().refresh(slots);
        });
    </script>


    <!-- load Prebid.js -->
    <script>
        var _pbjs = document.createElement('script');
        _pbjs.async = true;
        _pbjs.type = 'text/javascript';
        _pbjs.src = "https://assets.ilbianconero.com/20191126124948/js-juve/prebid.js";
        var node = document.getElementsByTagName('script')[0];


        node.parentNode.insertBefore(_pbjs, node);

    </script>

    <!-- init Prebid.js -->
    <script>
        var PREBID_TIMEOUT = 2000;
        var FAILSAFE_TIMEOUT = 4000;

        // ======== DO NOT EDIT BELOW THIS LINE =========== //
        var googletag = googletag || {};
        googletag.cmd = googletag.cmd || [];
        googletag.cmd.push(function () {
            googletag.pubads().disableInitialLoad();
        });

        var pbjs = pbjs || {};
        pbjs.que = pbjs.que || [];
        pbjs.bidderSettings = {
            adform: {
                bidCpmAdjustment: function (bidCpm) {
                    return bidCpm * 0.88;
                }
            }
        };

        pbjs.que.push(function () {
            pbjs.setConfig({
                rubicon: {
                    singleRequest: true
                },
                userSync: {
                    filterSettings: {
                        iframe: {
                            bidders: ['pubmatic'],
                            filter: 'include'
                        }
                    },
                    syncDelay: 6000
                },
                debug: false,
                currency: {
                    "adServerCurrency": "EUR"
                },
                enableSendAllBids: true,
                priceGranularity: 'high',
                consentManagement: {
                    cmpApi: 'iab',
                    timeout: 10000,
                    allowAuctionWithoutConsent: true
                },
                sizeConfig: [{
                    mediaQuery: '(min-width: 768px)',
                    sizesSupported: [[1, 1], [970, 250], [970, 90], [728, 90]],
                    labels: ["desktop"]
                }, {
                    mediaQuery: '(min-width: 481px) and (max-width: 768px)',
                    sizesSupported: [[1, 1], [300, 50], [320, 50], [300, 250], [300, 600], [728, 90]],
                    labels: ["tablet"]
                }, {
                    mediaQuery: 'only screen and (max-width: 480px)',
                    sizesSupported: [[1, 1], [300, 50], [320, 50], [300, 250], [300, 600]],
                    labels: ["phone"]
                }]
            });
        });
    </script>


        <!-- firebase -->
    <script src="https://www.gstatic.com/firebasejs/5.8.2/firebase-app.js"></script>
    <script src="https://www.gstatic.com/firebasejs/5.8.2/firebase-messaging.js"></script>
    <script>
        // Initialize Firebase
        var firebaseConfig = {
            apiKey: "AIzaSyBayZDfigoRrTlYy82Vd1C8kxCZVTO4S60",
            authDomain: "ilbianconero-web-push.firebaseapp.com",
            databaseURL: "https://ilbianconero-web-push.firebaseio.com",
            projectId: "ilbianconero-web-push",
            storageBucket: "ilbianconero-web-push.appspot.com",
            messagingSenderId: "656236048595",
            appId: "1:656236048595:web:6fdf1d768e86793c"
        };

        firebase.initializeApp(firebaseConfig);
        const messaging = firebase.messaging();
        messaging.usePublicVapidKey('BPlrYo9u3QOBaGq-UOdAwPvw6wqVYKNqJrFlZF8EMcU06gayRkcMEUaD8rLK7eCC2GHBEE8fHc5CBvP3cdyj-uw');
    </script>


    <script>
        /**
         * fix opta calendar
         */
        setTimeout(function(){
            console.log('fix opta calendar start');
            if ($('#main-view-container').width() < 1056){
                console.log('fix opta calendar yes');
                $('#widget-opta-fixtures-plus-juventus').css('padding', '25px 10px');

            } else{
                console.log('fix opta calendar no');
            }
        }, 20000);
    </script>
        <script type="application/ld+json">
        {
            "@context": "http://schema.org",
            "@type": "NewsArticle",
            "mainEntityOfPage": {
                "@type": "WebPage",
                "@id": "https://www.ilbianconero.com/a/emre-can-mandzukic-e-non-solo-cosi-la-juve-sistema-i-conti-a-gen-73114"
            },
            "headline": "Emre Can, Mandzukic e non solo: così la Juve sistema i conti a gennaio",
            "datePublished": "2019-11-29T18:00:00+01:00",
            "dateModified": "2019-11-29T19:34:24+01:00",
            "description": "Non &amp;egrave; bello stare in un posto di lavoro dove hai capito che sei finito ai margini. Infatti, Emre Can non perde occasione per manifestare il proprio umano malcontento. Ma ormai la decisione sembra",
            "author": {
                "@type": "Organization",
                "name": "ilBianconero.com"
            },
            "publisher": {
                "@type": "Organization",
                "name": "ilBianconero.com",
                "logo": {
                    "@type": "ImageObject",
                    "url": "https://assets.ilbianconero.com/amp/img/logo-ilbianconero.png",
                    "height": 60,
                    "width": 600
                }
            },
            "image": {
                "@type": "ImageObject",
                "url": "https://cdn.ilbianconero.com/images/2019-01/Paratici.Nedved.Agnelli.Juventus.2018.19.1400x840.jpg",
                "height": 840,
                "width": 1400
            }
        }
    </script>
</head>
<body>
<script>
    var fb = fb || {};
    fb.queue = fb.queue || [];

    window.fbAsyncInit = function () {
        FB.init({
            appId: '1272407302781898',
            xfbml: true,
            version: 'v2.10'
        });
        FB.AppEvents.logPageView();

        fb.queue.push = function (command) {
            if (typeof command === 'function') {
                try {
                    command();
                } catch (e) {
                    console.log('Facebook - Error processing command :', e.message, e.stack);
                }
            }
        };

        fb.queue.forEach(function (callback) {
            callback();
            fb.queue.shift();
        });
    };

    (function (d, s, id) {
        var js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) {
            return;
        }
        js = d.createElement(s);
        js.id = id;
        js.src = "//connect.facebook.net/it_IT/sdk.js#xfbml=1&version=v2.11";
        fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));

    !function (d, s, id) {
        var js, fjs = d.getElementsByTagName(s)[0], p = /^http:/.test(d.location) ? 'http' : 'https';
        if (!d.getElementById(id)) {
            js = d.createElement(s);
            js.id = id;
            js.src = p + '://platform.twitter.com/widgets.js';
            fjs.parentNode.insertBefore(js, fjs);
        }
    }(document, 'script', 'twitter-wjs');
</script>

    <!-- /67970281/display_thirdparty_it/ilbianconero_responsive/ros/skin -->
    <div id='div-gpt-ad-1497547968249-1' style='height:1px; width:1px;'>
        <script>
            googletag.cmd.push(function () {
                googletag.display('div-gpt-ad-1497547968249-1');
            });
        </script>
    </div>

<main class="main-view main-view--limit" id="main-view-container">

    <div class="header-banner-menu">
        <div class="header-banner-menu__left">
            <a class="button-login--facebook button-login button-login--m-right"
               href="https://www.facebook.com/ilbianconero.com.fanpage">
                <div class="button-login__row">
                    <div class="button-login__cell button-login__cell--icon">
                        <i class="icon icon--fb-login-white icon--fb-login-white-24"></i>
                    </div>
                    <div class="button-login__cell">
                        Seguici su Facebook
                    </div>
                </div>
            </a>

            <a class="button-login--twitter button-login button-login--m-left" href="https://twitter.com/ilbianconerocom">
                <div class="button-login__row">
                    <div class="button-login__cell button-login__cell--icon">
                        <i class="icon  icon--tw-login-white-24"></i>
                    </div>
                    <div class="button-login__cell">
                        Seguici su Twitter
                    </div>
                </div>
            </a>


            <a class="button-login button-login--grey button-login--shadowed"
               id="unsubscribe-notifications"
               style="display: none;">
                <div class="button-login__row">
                    <div class="button-login__cell">
                        Cancellati dalle Notifiche
                    </div>
                </div>
            </a>

            <a class="subscribe-notifications button-login button-login--shadowed" style="display: none;">
                <div class="button-login__row">
                    <div class="button-login__cell">
                        Iscriviti alle Notifiche
                    </div>
                </div>
            </a>

        </div>

        <div class="header-banner-menu__right">
            <div class="header-banner-menu__items">

                <div class="fb-like"
                     data-href="https://www.facebook.com/ilbianconero.com.fanpage"
                     data-layout="button_count"
                     data-action="like"
                     data-show-faces="false"
                     data-share="false">
                </div>

                <div class="fb-like fb_iframe_widget">

                    <a href="https://twitter.com/ilbianconerocom"
                       class="twitter-follow-button"
                       data-show-count="false"
                       data-show-screen-name="false"
                       data-dnt="true">Follow @ilbianconerocom
                    </a>

                </div>
                <a class="button-login--youtube button-login button-login--m-left" href="https://www.youtube.com/channel/UC4vi3o_m2rQloA-Sl9XwK5w" target="_blank">
                    <div class="button-login__row">
                        <div class="button-login__cell button-login__cell--icon">
                            <i class="icon icon--yt-login-white-24"></i>
                        </div>
                        <div class="button-login__cell">
                            Iscriviti al canale Youtube
                        </div>
                    </div>
                </a>

            </div>
        </div>


    </div>

                <script>
            //push commands to loading queue, to allow for async loading
            apntag.anq.push(function () {
                //set global page options
                apntag.setPageOpts({
                    member: 9143
                });

                //define ad tags
                apntag.defineTag({
                    tagId: 13478525,
                    sizes: [970, 250],
                    targetId: 'top_banner_ROS_970x250_ATF'
                });

                //start loading tags
                apntag.loadTags();
            });
        </script>
    
    <div class="header-banner">
        <div class="header-banner__container">
            <div class="adv">
                                    <div id="top_banner_ROS_970x250_ATF">
                        <script type="text/javascript">
                            apntag.anq.push(function () {
                                //signal to script that this DOM element has been loaded and is ready to be populated with an ad
                                apntag.showTag('top_banner_ROS_970x250_ATF');
                            });
                        </script>
                    </div>
                
            </div>
        </div>
    </div>

    <header class="header-logo">
        <div class="header-logo__left">
            <a class="header-logo__cm" href="https://www.ilbianconero.com"></a>
        </div>
        <div class="header-logo__center">
            <form class="search-bar" method="get" action="https://www.ilbianconero.com/ricerca">
                <input class="search-bar__text" type="text" name="q" placeholder="Cerca..."  >
                <input class="search-bar__submit icon icon--search-black" type="submit" name="sa" value="">
                <input type="hidden" name="cx" value="partner-pub-9357952872968652:6808515162"/>
                <input type="hidden" name="cof" value="FORID:10"/>
                <input type="hidden" name="ie" value="UTF-8"/>
            </form>
        </div>
        <div class="header-logo__right">
            <div class="header-logo__mobile-icon">
                <i class="icon icon--menu-open"></i>
                <i class="icon icon--menu-close"></i>
            </div>
        </div>
    </header>

        <div class="header-video-perform">
        <div class="video-perform">
            <div class="video-perform__items">

                                    <div class="video-perform__item" data-video-script-src='//player.daznservices.com/player.js#eb73a40e92ca7bee7ca6156cde.1h3py0gifk4ee16ye0kq73t78p$videoid=1kdk0kq61ylvz1kahzi95rq3pb'>
                        <div class="video-perform__preview"
                             style="background-image:url('https://images.daznservices.com/javaImages/ce/d2/0,,19293~17814222,00.png');">
                            <i class="icon icon--video"></i>
                        </div>

                        <div class="video-perform__title">
                            Chirico: &#039;Dybala mai visto così, chiedete scusa a De Ligt! E su Ronaldo...&#039; VIDEO
                        </div>
                    </div>
                                    <div class="video-perform__item" data-video-script-src='//player.daznservices.com/player.js#eb73a40e92ca7bee7ca6156cde.1h3py0gifk4ee16ye0kq73t78p$videoid=8bzw0zg3irrx1l6y5xp3xmqub'>
                        <div class="video-perform__preview"
                             style="background-image:url('https://images.daznservices.com/javaImages/87/ea/0,,~17820295,00.jpeg');">
                            <i class="icon icon--video"></i>
                        </div>

                        <div class="video-perform__title">
                            Bonucci: &quot;Vogliamo arrivare in fondo a tutte le competizioni&quot;
                        </div>
                    </div>
                                    <div class="video-perform__item" data-video-script-src='//player.daznservices.com/player.js#eb73a40e92ca7bee7ca6156cde.1h3py0gifk4ee16ye0kq73t78p$videoid=12itzzny8iof713p4sp1vok5rn'>
                        <div class="video-perform__preview"
                             style="background-image:url('https://images.daznservices.com/javaImages/83/ea/0,,~17820291,00.jpeg');">
                            <i class="icon icon--video"></i>
                        </div>

                        <div class="video-perform__title">
                            Bonucci: “Vogliamo essere d’aiuto a chi subisce il bullismo”
                        </div>
                    </div>
                                    <div class="video-perform__item" data-video-script-src='//player.daznservices.com/player.js#eb73a40e92ca7bee7ca6156cde.1h3py0gifk4ee16ye0kq73t78p$videoid=ezn904o62lzk1h4ek1c856hxg'>
                        <div class="video-perform__preview"
                             style="background-image:url('https://images.daznservices.com/javaImages/aa/d2/0,,~17814186,00.jpeg');">
                            <i class="icon icon--video"></i>
                        </div>

                        <div class="video-perform__title">
                            SIMEONE “La Juve? meglio che questa domanda la facciate a Sarri”
                        </div>
                    </div>
                                    <div class="video-perform__item" data-video-script-src='//player.daznservices.com/player.js#eb73a40e92ca7bee7ca6156cde.1h3py0gifk4ee16ye0kq73t78p$videoid=1w6kavxccj8ek1nc0v7kv4wpxv'>
                        <div class="video-perform__preview"
                             style="background-image:url('https://images.daznservices.com/javaImages/8e/d2/0,,~17814158,00.jpeg');">
                            <i class="icon icon--video"></i>
                        </div>

                        <div class="video-perform__title">
                            Pjanic: &quot;Primo obiettivo raggiunto. Io importante nel gioco di Sarri&quot;
                        </div>
                    </div>
                                    <div class="video-perform__item" data-video-script-src='//player.daznservices.com/player.js#eb73a40e92ca7bee7ca6156cde.1h3py0gifk4ee16ye0kq73t78p$videoid=1sq4dow1u83bo1dghyx3gnic7h'>
                        <div class="video-perform__preview"
                             style="background-image:url('https://images.daznservices.com/javaImages/83/d2/0,,~17814147,00.jpeg');">
                            <i class="icon icon--video"></i>
                        </div>

                        <div class="video-perform__title">
                            SARRI “Di cosa parlavo con Ronaldo alla Continassa? mi detto che le sue condizioni erano nettamente migliori”
                        </div>
                    </div>
                                    <div class="video-perform__item" data-video-script-src='//player.daznservices.com/player.js#eb73a40e92ca7bee7ca6156cde.1h3py0gifk4ee16ye0kq73t78p$videoid=u6md27jebq9j1o3agppvg3a49'>
                        <div class="video-perform__preview"
                             style="background-image:url('https://images.daznservices.com/javaImages/7a/d2/0,,~17814138,00.jpeg');">
                            <i class="icon icon--video"></i>
                        </div>

                        <div class="video-perform__title">
                            SARRI “una squadra che fa due finali in 5 anni ha fatto grandi cose. Forse anche qualcosa in più”
                        </div>
                    </div>
                                    <div class="video-perform__item" data-video-script-src='//player.daznservices.com/player.js#eb73a40e92ca7bee7ca6156cde.1h3py0gifk4ee16ye0kq73t78p$videoid=1k0096j5yuxsq1oksxyp2v62oo'>
                        <div class="video-perform__preview"
                             style="background-image:url('https://images.daznservices.com/javaImages/75/d2/0,,~17814133,00.jpeg');">
                            <i class="icon icon--video"></i>
                        </div>

                        <div class="video-perform__title">
                            SARRI “Difficile vincere il girone con un turno d’anticipo, rammarico per quel 2-2 di Madrid”
                        </div>
                    </div>
                                    <div class="video-perform__item" data-video-script-src='//player.daznservices.com/player.js#eb73a40e92ca7bee7ca6156cde.1h3py0gifk4ee16ye0kq73t78p$videoid=hfoa37xt9e4q1qoina9oel0tf'>
                        <div class="video-perform__preview"
                             style="background-image:url('https://images.daznservices.com/javaImages/73/d2/0,,~17814131,00.jpeg');">
                            <i class="icon icon--video"></i>
                        </div>

                        <div class="video-perform__title">
                            SARRI “I dati fisici sono di altissimo livello, per tre volte consecutive abbiamo fatto la miglior prestazione di quantità e qualità”
                        </div>
                    </div>
                                    <div class="video-perform__item" data-video-script-src='//player.daznservices.com/player.js#eb73a40e92ca7bee7ca6156cde.1h3py0gifk4ee16ye0kq73t78p$videoid=7zeszmi1ti6d1nsohbccscl3g'>
                        <div class="video-perform__preview"
                             style="background-image:url('https://images.daznservices.com/javaImages/70/d2/0,,~17814128,00.jpeg');">
                            <i class="icon icon--video"></i>
                        </div>

                        <div class="video-perform__title">
                            SARRI “Gol Dybala? La prima cosa che a un allenatore viene da dire in quella situazione è ‘ma che cazzo tiri da lì?’”
                        </div>
                    </div>
                                    <div class="video-perform__item" data-video-script-src='//player.daznservices.com/player.js#eb73a40e92ca7bee7ca6156cde.1h3py0gifk4ee16ye0kq73t78p$videoid=1qhf0514jn48x19id49zq0d2vx'>
                        <div class="video-perform__preview"
                             style="background-image:url('https://images.daznservices.com/javaImages/5b/d2/0,,~17814107,00.jpeg');">
                            <i class="icon icon--video"></i>
                        </div>

                        <div class="video-perform__title">
                            Sarri: &quot;Noi bene in Europa, ma quel 2-2 di Madrid...&quot;
                        </div>
                    </div>
                                    <div class="video-perform__item" data-video-script-src='//player.daznservices.com/player.js#eb73a40e92ca7bee7ca6156cde.1h3py0gifk4ee16ye0kq73t78p$videoid=16ibgmrvkey901armbn1oa4ccg'>
                        <div class="video-perform__preview"
                             style="background-image:url('https://images.daznservices.com/javaImages/6e/d2/0,,~17814126,00.jpeg');">
                            <i class="icon icon--video"></i>
                        </div>

                        <div class="video-perform__title">
                            SARRI “Occupazione degli spazi: Paulo si tirava fuori, Cristiano era decentrato“
                        </div>
                    </div>
                                    <div class="video-perform__item" data-video-script-src='//player.daznservices.com/player.js#eb73a40e92ca7bee7ca6156cde.1h3py0gifk4ee16ye0kq73t78p$videoid=1ujy85gxix4361iwix1eqte54u'>
                        <div class="video-perform__preview"
                             style="background-image:url('https://images.daznservices.com/javaImages/64/d2/0,,~17814116,00.jpeg');">
                            <i class="icon icon--video"></i>
                        </div>

                        <div class="video-perform__title">
                            SARRI “Dobbiamo trovare la continuità per avere il palleggio del primo tempo per 90 minuti”
                        </div>
                    </div>
                                    <div class="video-perform__item" data-video-script-src='//player.daznservices.com/player.js#eb73a40e92ca7bee7ca6156cde.1h3py0gifk4ee16ye0kq73t78p$videoid=qj2qjmjmq52n16l7ddgb1rzxw'>
                        <div class="video-perform__preview"
                             style="background-image:url('https://images.daznservices.com/javaImages/50/d2/0,,~17814096,00.jpeg');">
                            <i class="icon icon--video"></i>
                        </div>

                        <div class="video-perform__title">
                            Sarri: &quot;Ronaldo? Non è lui il problema, ma...&quot;
                        </div>
                    </div>
                                    <div class="video-perform__item" data-video-script-src='//player.daznservices.com/player.js#eb73a40e92ca7bee7ca6156cde.1h3py0gifk4ee16ye0kq73t78p$videoid=5x1yrlt8ba2l19zsw3m4ur6mj'>
                        <div class="video-perform__preview"
                             style="background-image:url('https://images.daznservices.com/javaImages/41/d2/0,,~17814081,00.jpeg');">
                            <i class="icon icon--video"></i>
                        </div>

                        <div class="video-perform__title">
                            Sarri: &quot;Dybala? Straordinario, lì un allenatore gli direbbe ma che c***o tiri...&quot;
                        </div>
                    </div>
                                    <div class="video-perform__item" data-video-script-src='//player.daznservices.com/player.js#eb73a40e92ca7bee7ca6156cde.1h3py0gifk4ee16ye0kq73t78p$videoid=87crtc07ehg51pfnf30gmss4s'>
                        <div class="video-perform__preview"
                             style="background-image:url('https://images.daznservices.com/javaImages/2e/d2/0,,~17814062,00.jpeg');">
                            <i class="icon icon--video"></i>
                        </div>

                        <div class="video-perform__title">
                            Cristiano Ronaldo lascia lo Stadium: &quot;Muy bien&quot;
                        </div>
                    </div>
                                    <div class="video-perform__item" data-video-script-src='//player.daznservices.com/player.js#eb73a40e92ca7bee7ca6156cde.1h3py0gifk4ee16ye0kq73t78p$videoid=1ox1uakrcat8j1u7vtuk10bsc3'>
                        <div class="video-perform__preview"
                             style="background-image:url('https://images.daznservices.com/javaImages/17/d2/0,,~17814039,00.jpeg');">
                            <i class="icon icon--video"></i>
                        </div>

                        <div class="video-perform__title">
                            Pjanic: “Vogliamo vincere la Champions League”
                        </div>
                    </div>
                                    <div class="video-perform__item" data-video-script-src='//player.daznservices.com/player.js#eb73a40e92ca7bee7ca6156cde.1h3py0gifk4ee16ye0kq73t78p$videoid=yn7wl75ckw0n1dvgr5jhg5m3m'>
                        <div class="video-perform__preview"
                             style="background-image:url('https://images.daznservices.com/javaImages/c1/cc/0,,~17812673,00.jpeg');">
                            <i class="icon icon--video"></i>
                        </div>

                        <div class="video-perform__title">
                            Zauli: &quot;Contento del primo posto in uno scontro diretto importante&quot;
                        </div>
                    </div>
                                    <div class="video-perform__item" data-video-script-src='//player.daznservices.com/player.js#eb73a40e92ca7bee7ca6156cde.1h3py0gifk4ee16ye0kq73t78p$videoid=1pf1bo5eih07x1qaz1lr31m36z'>
                        <div class="video-perform__preview"
                             style="background-image:url('https://images.daznservices.com/javaImages/b2/c5/0,,~17614258,00.jpeg');">
                            <i class="icon icon--video"></i>
                        </div>

                        <div class="video-perform__title">
                            26 Novembre 1996: Juventus Vs River Plate 1-0
                        </div>
                    </div>
                                    <div class="video-perform__item" data-video-script-src='//player.daznservices.com/player.js#eb73a40e92ca7bee7ca6156cde.1h3py0gifk4ee16ye0kq73t78p$videoid=11u34n8ctg8czzt3lw44mvd2a'>
                        <div class="video-perform__preview"
                             style="background-image:url('https://images.daznservices.com/javaImages/fd/c5/0,,~17810941,00.jpeg');">
                            <i class="icon icon--video"></i>
                        </div>

                        <div class="video-perform__title">
                            Koke: &quot;Juve, non c&#039;è solo CR7...&quot;
                        </div>
                    </div>
                                    <div class="video-perform__item" data-video-script-src='//player.daznservices.com/player.js#eb73a40e92ca7bee7ca6156cde.1h3py0gifk4ee16ye0kq73t78p$videoid=jq4c3y2ly80s1y0vcqjsikk33'>
                        <div class="video-perform__preview"
                             style="background-image:url('https://images.daznservices.com/javaImages/db/c5/0,,~17810907,00.jpeg');">
                            <i class="icon icon--video"></i>
                        </div>

                        <div class="video-perform__title">
                            Simeone: &quot;CR7 ferito nell&#039;orgoglio? Sono cose vostre...&quot;
                        </div>
                    </div>
                
            </div>
        </div>

        <section id="dynamic-video-container" class="modal">
            <div class="modal__window modal__window--large">
                <span class="close-video-modal button button--big button--white modal__close">
                    Chiudi
                </span>
                <div id="video-container"></div>

                <footer class="modal__footer">
                    <div class="modal__multiple-choice">
                        <div class="modal__multiple-choice-row">
                            <div class="modal__multiple-choice-cell">
                                <a class="close-video-modal button button--fill button--big" href="#">
                                    Chiudi
                                </a>
                            </div>
                        </div>
                    </div>
                </footer>

            </div>
        </section>
    </div>

    <script>
        var videoWidget = common.ui.component.videoWidget.create($);
        videoWidget.init();
    </script>


    <div class="header-menu">
        <nav class="header-menu__nav">
            <ul class="header-menu__nav-row">
                                    <li class="header-menu__nav-cell">
                        <a class="header-menu__button" href="https://www.ilbianconero.com/tutte-le-notizie">
                            Tutte le notizie
                        </a>
                    </li>
                                    <li class="header-menu__nav-cell">
                        <a class="header-menu__button" href="https://www.ilbianconero.com/c/primapagina">
                            Prima pagina
                        </a>
                    </li>
                                    <li class="header-menu__nav-cell">
                        <a class="header-menu__button" href="https://www.ilbianconero.com/c/mercato-juve">
                            Mercato
                        </a>
                    </li>
                                    <li class="header-menu__nav-cell">
                        <a class="header-menu__button" href="https://www.ilbianconero.com/c/social">
                            Social
                        </a>
                    </li>
                                    <li class="header-menu__nav-cell">
                        <a class="header-menu__button" href="https://www.ilbianconero.com/stagione">
                            Stagione
                        </a>
                    </li>
                                    <li class="header-menu__nav-cell">
                        <a class="header-menu__button" href="https://www.ilbianconero.com/c/giovanili">
                            Giovanili &amp; Women
                        </a>
                    </li>
                                    <li class="header-menu__nav-cell">
                        <a class="header-menu__button" href="https://www.ilbianconero.com/c/i-club">
                            I club
                        </a>
                    </li>
                                    <li class="header-menu__nav-cell">
                        <a class="header-menu__button" href="https://www.ilbianconero.com/c/stelle-bianconere">
                            Stelle Bianconere
                        </a>
                    </li>
                                    <li class="header-menu__nav-cell">
                        <a class="header-menu__button" href="https://www.ilbianconero.com/c/rubriche">
                            Rubriche
                        </a>
                    </li>
                            </ul>
        </nav>
    </div>

            <div class="adv">
            <!-- /67970281/display_thirdparty_it/ilbianconero_responsive/ros/strip -->
            <div id='div-gpt-ad-1497547968249-4'>
                <script>
                    googletag.cmd.push(function () {
                        googletag.display('div-gpt-ad-1497547968249-4');
                    });
                </script>
            </div>
        </div>
    
    <nav class="header-menu-mobile">
        <ul class="header-menu-mobile__items">
                            <li class="header-menu-mobile__item">
                    <a class="header-menu-mobile__button" href="https://www.ilbianconero.com/tutte-le-notizie">
                        Tutte le notizie
                    </a>
                </li>
                            <li class="header-menu-mobile__item">
                    <a class="header-menu-mobile__button" href="https://www.ilbianconero.com/c/primapagina">
                        Prima pagina
                    </a>
                </li>
                            <li class="header-menu-mobile__item">
                    <a class="header-menu-mobile__button" href="https://www.ilbianconero.com/c/mercato-juve">
                        Mercato
                    </a>
                </li>
                            <li class="header-menu-mobile__item">
                    <a class="header-menu-mobile__button" href="https://www.ilbianconero.com/c/social">
                        Social
                    </a>
                </li>
                            <li class="header-menu-mobile__item">
                    <a class="header-menu-mobile__button" href="https://www.ilbianconero.com/stagione">
                        Stagione
                    </a>
                </li>
                            <li class="header-menu-mobile__item">
                    <a class="header-menu-mobile__button" href="https://www.ilbianconero.com/c/giovanili">
                        Giovanili &amp; Women
                    </a>
                </li>
                            <li class="header-menu-mobile__item">
                    <a class="header-menu-mobile__button" href="https://www.ilbianconero.com/c/i-club">
                        I club
                    </a>
                </li>
                            <li class="header-menu-mobile__item">
                    <a class="header-menu-mobile__button" href="https://www.ilbianconero.com/c/stelle-bianconere">
                        Stelle Bianconere
                    </a>
                </li>
                            <li class="header-menu-mobile__item">
                    <a class="header-menu-mobile__button" href="https://www.ilbianconero.com/c/rubriche">
                        Rubriche
                    </a>
                </li>
                        <li class="header-menu-mobile__item">
                <a class="header-menu-mobile__button" href="https://www.facebook.com/ilbianconero.com.fanpage">
                    <div class="button-login__row">
                        <i class="icon icon--facebook"></i>
                    </div>
                </a>
            </li>
            <li class="header-menu-mobile__item">
                <a class="header-menu-mobile__button" href="https://twitter.com/ilbianconerocom">
                    <div class="button-login__row">
                        <i class="icon icon--twitter"></i>
                    </div>
                </a>
            </li>
            <li class="header-menu-mobile__item">
                <a class="header-menu-mobile__button" href="https://www.youtube.com/channel/UC4vi3o_m2rQloA-Sl9XwK5w">
                    <div class="button-login__row">
                        <i class="icon icon--youtube"></i>
                    </div>
                </a>
            </li>
        </ul>
    </nav>

    <div id="android-banner" class="app-banner app-banner--hidden">
    <a href="https://play.google.com/store/apps/details?id=com.ilbianconero.app">
        <div class="app-banner__content">
            <div class="app-banner__text">
                Scarica ora la nostra app e naviga più velocemente!
            </div>
            <div class="app-banner__logo">
                <i class="app-banner__logo app-banner__logo--google-play"></i>
            </div>
        </div>
    </a>
</div>
<div id="ios-banner" class="app-banner app-banner--hidden">
    <a href="https://itunes.apple.com/it/app/ilbianconero-tutta-la-juve/id1183416417">
        <div class="app-banner__content">
            <div class="app-banner__text">
                Scarica ora la nostra app e naviga più velocemente!
            </div>
            <div class="app-banner__logo">
                <i class="app-banner__logo app-banner__logo--apple-store"></i>
            </div>
        </div>
    </a>
</div>

<script>
    var userAgent = window.navigator.userAgent;

    if (userAgent.match(/Android/i)) {
        document.getElementById('android-banner').classList.remove('app-banner--hidden');
    }

    if (userAgent.match(/iPhone/i)) {
        document.getElementById('ios-banner').classList.remove('app-banner--hidden');
    }
</script>


        <article class="news-item-container"
             data-id="1087214"
             data-title="Emre Can, Mandzukic e non solo: così la Juve sistema i conti a gennaio"
             data-url="https://www.ilbianconero.com/a/emre-can-mandzukic-e-non-solo-cosi-la-juve-sistema-i-conti-a-gen-73114">

        
    <script>
        var sizes = [300, 250];

        var width = Math.max(document.documentElement.clientWidth, window.innerWidth || 0);
        if (width > 728) {
            sizes = [728, 90];
        }
        if (width > 970) {
            sizes = [970, 250];
        }

        //push commands to loading queue, to allow for async loading
        apntag.anq.push(function () {

                        try {
                    apntag.defineTag({
                        member: 9143,
                        tagId: 14091364,
                        sizes: sizes,
                        targetId: "div-appnexus-ad-5de17b0536cef8-40339671"
                    });
            } catch (e) {
                console.warn(e);
            }
            
            apntag.loadTags();
        });
    </script>

    <div id="gallery-spinner-5de17b0536d547-26795647" class="gallery gallery--hidden">
        <div class="gallery__wrapper gallery__wrapper--center">
            <div class="gallery__media gallery__media--spinner">
                <div class="gallery__close gallery__close--media">
                    <a href="#" class="previous-gallery-media button button--icon-fill">
                        <i class="icon icon--arrow-left"></i>
                    </a>
                    <a href="#" class="close-gallery button button--icon button--silent">
                        <i class="icon icon--close"></i>
                    </a>
                    <a href="#" class="next-gallery-media button button--icon-fill">
                        <i class="icon icon--arrow-right"></i>
                    </a>
                </div>
                <div class="gallery__spinner">
                    <div class="sk-fading-circle">
                        <div class="sk-circle1 sk-circle"></div>
                        <div class="sk-circle2 sk-circle"></div>
                        <div class="sk-circle3 sk-circle"></div>
                        <div class="sk-circle4 sk-circle"></div>
                        <div class="sk-circle5 sk-circle"></div>
                        <div class="sk-circle6 sk-circle"></div>
                        <div class="sk-circle7 sk-circle"></div>
                        <div class="sk-circle8 sk-circle"></div>
                        <div class="sk-circle9 sk-circle"></div>
                        <div class="sk-circle10 sk-circle"></div>
                        <div class="sk-circle11 sk-circle"></div>
                        <div class="sk-circle12 sk-circle"></div>
                    </div>
                </div>
            </div>
            <div class="gallery__contents">
                <div class="gallery__header">
                    <div class="gallery__close gallery__close--contents">
                        <div class="gallery__header-current">
                            ...
                        </div>
                        <a href="#" class="close-gallery button button--icon button--silent">
                            <i class="icon icon--close"></i>
                        </a>
                    </div>
                    <div class="gallery__title gallery__title--centered">
                        Caricamento...
                    </div>
                </div>
                <div class="gallery__banner gallery__banner--spinner"></div>
                <div class="gallery__paginator gallery__paginator--idle">
                    <div class="gallery__previous">
                          <span id="previous-gallery-media" class="button button--big button--fill">
                              Precedente
                          </span>
                    </div>
                    <div class="gallery__current">
                        ...
                    </div>
                    <div class="gallery__next">
                          <span id="next-gallery-media" class="button button--big button--fill">
                              Successiva
                          </span>
                    </div>
                </div>
            </div>
        </div>
    </div>

    <iframe id="gallery-iframe-5de17b0536d571-02747564"
            class="gallery-wrapper"
            data-src="https://www.ilbianconero.com/gallery/emre-can-mandzukic-e-non-solo-cosi-la-juve-sistema-i-conti-a-gen-73114/0"
            width="100%"
            frameBorder="0"
            style="min-width: 100%; min-height: 100%"
    >
        <p>Your browser does not support iframes.</p>
    </iframe>

<header class="article-header">

    
    <h1 id="article-header__title" class="article-header__title">
        Emre Can, Mandzukic e non solo: così la Juve sistema i conti a gennaio
    </h1>
    <div id="article-header__picture" class="article-header__picture">
        <img src="https://cdn.ilbianconero.com/images/2019-01/Paratici.Nedved.Agnelli.Juventus.2018.19.1080x648.jpg"
             alt="Emre Can, Mandzukic e non solo: così la Juve sistema i conti a gennaio">

                    <div class="article-header__gallery">
                <a class="gallery-button gallery-button-5de17b0536d585-04807832"
   href="#"
   style="display: none">
    <div class="gallery-button__row">
        <div class="gallery-button__cell gallery-button__cell--message">
            vai alla gallery
        </div>
        <div class="gallery-button__cell gallery-button__cell--icon">
            <i class="icon icon--photo-gallery-64"></i>
        </div>
    </div>
</a>

            </div>
            </div>
</header>

<div class="main-view__row">
    <div class="article-details">
    <div class="article-details__left">

        <div class=" article-details__left--social ">
            <div class="article-sharing-buttons">
                <div class="share-buttons-container">


                    <ul  class="share-buttons">
                                                    <li class="share-button">
                                <a class="share-icon fb-share-icon facebook-share" data-href="https://www.ilbianconero.com/a/emre-can-mandzukic-e-non-solo-cosi-la-juve-sistema-i-conti-a-gen-73114" href="#"></a>
                            </li>
                        

                        <li class="share-button">
                            <a title="Condividi su Messenger" class="fb-send" data-layout="button_count" data-href="https://www.ilbianconero.com/a/emre-can-mandzukic-e-non-solo-cosi-la-juve-sistema-i-conti-a-gen-73114?ref=messenger"></a>
                        </li>

                        <li class="share-button messenger-share-button">
                            <a title="Condividi su Messenger" class="share-icon msg-share-icon"></a>
                        </li>
                        <li class="share-button whatsapp-share-button">
                            <a href="whatsapp://send?text=Emre%20Can%2C%20Mandzukic%20e%20non%20solo%3A%20cos%C3%AC%20la%20Juve%20sistema%20i%20conti%20a%20gennaio:https%3A%2F%2Fwww.ilbianconero.com%2Fa%2Femre-can-mandzukic-e-non-solo-cosi-la-juve-sistema-i-conti-a-gen-73114%3Fref%3Dwhatsapp" title="Condividi su Whatsapp" class="share-icon wp-share-icon"></a>
                        </li>

                        <li class="share-button tw-share-button">
                            <a href="https://twitter.com/intent/tweet?lang=it&via=ilbianconerocom&text=Emre%20Can%2C%20Mandzukic%20e%20non%20solo%3A%20cos%C3%AC%20la%20Juve%20sistema%20i%20conti%20a%20gennaio%3F&url=https%3A%2F%2Fwww.ilbianconero.com%2Fa%2Femre-can-mandzukic-e-non-solo-cosi-la-juve-sistema-i-conti-a-gen-73114%3Fref%3Dtwitter"
                               class="share-icon tw-share-icon" title="condividi su twitter"></a>
                        </li>

                    </ul>
                </div>
            </div>
        </div>

                    <div class="article-details__left--comments">
                <div class="article-details__comments--mobile">
                                <div data-url="https://www.ilbianconero.com/a/emre-can-mandzukic-e-non-solo-cosi-la-juve-sistema-i-conti-a-gen-73114" class="facebook-comment">
        <div class="article-button-comments article-button-comments--desktop article-button-comments-5de17b0536d5a8-52344973">
            <div class="article-button-comments__count">
            </div>
            <div class="article-button-comments__description">
                Commenti
            </div>
        </div>

                <a href="https://www.ilbianconero.com/a/emre-can-mandzukic-e-non-solo-cosi-la-juve-sistema-i-conti-a-gen-73114" class="article-button-comments article-button-comments--mobile article-button-comments-5de17b0536d5a8-52344973">
            <div class="article-button-comments__count">
            </div>
            <div class="article-button-comments__description">
                Commenti
            </div>
        </a>
    </div>


                </div>
            </div>
            </div>

    <div class="article-details__center">
        <div class="article-infos">
            <time class="article-infos__date" datetime="2019-29-11 18:00:00">
                del
                <span  class="comment-infos__date-time">29/11/19</span>
                alle
                <span id="article-infos-time" class="comment-infos__date-time">18:00</span>
            </time>

                            <span  class="article-infos__author">
                    di
                    <span class="article-infos__author-name">Marcello Chirico</span>
                </span>
                    </div>
    </div>

            <div class="article-details__comments--desktop">
                        <div data-url="https://www.ilbianconero.com/a/emre-can-mandzukic-e-non-solo-cosi-la-juve-sistema-i-conti-a-gen-73114" class="facebook-comment">
        <div class="article-button-comments article-button-comments--desktop article-button-comments-5de17b0536d5a8-52344973">
            <div class="article-button-comments__count">
            </div>
            <div class="article-button-comments__description">
                Commenti
            </div>
        </div>

                <a href="https://www.ilbianconero.com/a/emre-can-mandzukic-e-non-solo-cosi-la-juve-sistema-i-conti-a-gen-73114" class="article-button-comments article-button-comments--mobile article-button-comments-5de17b0536d5a8-52344973">
            <div class="article-button-comments__count">
            </div>
            <div class="article-button-comments__description">
                Commenti
            </div>
        </a>
    </div>


        </div>
    </div>


    <div class="adv adv--padding-top">
                    <div id="div-appnexus-ad-5de17b0536cef8-40339671">
                <script type="text/javascript">
                    apntag.anq.push(function () {
                        apntag.showTag("div-appnexus-ad-5de17b0536cef8-40339671");
                    });
                </script>
            </div>
            </div>


    

    <div id="article-body" class="article-body">

        
        Non &egrave; bello stare in un posto di lavoro dove hai capito che sei finito ai margini. Infatti,&nbsp;<strong>Emre Can non perde occasione per manifestare il proprio umano malcontento</strong>. <strong>Ma ormai la decisione sembra presa, e non potr&agrave; che essere quella di un divorzio gi&agrave; a gennaio.</strong> <a href="https://www.ilbianconero.com/a/juve-ufficiali-le-cause-dell-aumento-di-capitale-c-e-tensione-fi-86836" rel="no follow" target="_blank">Soprattutto dopo che la societ&agrave; &egrave; venuta allo scoperto ammettendo che c&rsquo;&egrave; &quot;tensione finanziaria&quot; nella gestione del club, ed esiste un bisogno urgente di liquidit&agrave;</a>. Attraverso un consistente aumento di capitale (300 milioni) accompagnato da qualche taglio alla rosa.<br />
<br />
&nbsp;Un&rsquo;esigenza gi&agrave; emersa in estate, quando si sono tentate cessioni di giocatori di alto profilo all&rsquo;interno della rosa (Dybala, Higuain e Mandzukic) insieme a quelle, riuscite, di Spinazzola e Kean. Si prov&ograve; anche a cedere Can, che ora si lamenta ma che fece pure lui tenace resistenza al trasferimento. Nonostante gli fosse stato anticipato che sarebbe finito fuori dalla lista Champions (anche se l&rsquo;interessato ora lo neghi).&nbsp;<br />
<br />
Strana la storia del turco naturalizzato germanico: solo un anno fa Paratici fece di tutto per accaparrarselo a zero, convincendo lui e i suoi procuratori a non firmare per altri club di prestigio che lo corteggiavano, e adesso lo sta scaricando, sperando persino di spuntare una ricca plusvalenza. Il prezzo del cartellino per Can si aggira infatti sui<strong> 40 milioni</strong>, sempre che si trovi qualche club pronto a sborsare questa cifra, sapendo bene che il calciatore non veda l&rsquo;ora di andare a giocare altrove. Non solo: sapendo pure, in via ufficiale con tanto di comunicato, che <strong>la Juventus ha necessit&agrave; di fare cassa.</strong><br />
<br />
Da qui la proposta arrivata, per esempio, dal <strong>Milan </strong>di prenderlo in prestito e riscattarlo poi a giugno, con lo sconto. Proposta da rispedire al mittente, soprattutto se l&rsquo;interesse di <strong>Bayern </strong>e <strong>Borussia Dortmund</strong> sono concreti, seppur con offerte inferiori ai 40 milioni richiesti (<a href="https://www.ilbianconero.com/a/dortmund-su-emre-can-e-mandzukic-fissata-l-offerta-per-la-juve-87214" rel="no follow" target="_blank">si parla di una proposta da meno di 30 milioni del Dortmund</a>).&nbsp;<br />
<br />
&nbsp;Alla Juve non baster&agrave; ovviamente cedere solo Can, dovr&agrave; sacrificare qualcun&rsquo;altro. Uno &egrave; gi&agrave; in lista d&rsquo;imbarco ed &egrave; Mario <strong>Mandzukic</strong>, offesosi per essere stato inserito tra i cedibili e da agosto vive quindi da separato in casa: si allena a parte, non parla con nessuno, &egrave; praticamente un fantasma che si aggira per la Continassa. Mi domando se sia stata una scelta razionale quella di metterlo fuori rosa, pur continuando a versargli mensilmente un cedolino di oltre 400mila euro. Anche perch&eacute; adesso quanto potr&agrave; valere il suo cartellino? <strong>La Juve chiede intorno ai 10 milioni, non credo riuscir&agrave; ad incassarli</strong>. Per i soliti motivi: giocatore desideroso di andarsene, club obbligato a mettere a bilancio la sua cessione.<br />
<br />
<strong>Quasi certo pure l&rsquo;addio di uno tra Rugani e Demiral</strong>, diventati panchinari stabili dopo l&rsquo;esplosione (scontata) di De Ligt e l&rsquo;imprescindibilit&agrave; di Bonucci. Servendo pecunia, uno a gennaio potrebbe partire, a patto per&ograve; che Chiellini bruci le tappe e torni arruolabile gi&agrave; a febbraio, altrimenti bisogner&agrave; rinviare ogni discorso a giugno. <strong>La scorsa estate entrambi costavano tra i 30 e i 40 milioni, adesso non si sa.</strong> E infatti, sempre il Milan ci sta riprovando col turco, dopo i tentativi andati a vuoto ad agosto scorso. L&rsquo;offerta rossonera sarebbe di 18 milioni, gli stessi versati dalla Juve al Sassuolo. Un&rsquo;altra proposta inaccoglibile. Meglio accontentarsi, a quel punto, di 20/25 milioni per Rugani che sarebbero pressoch&eacute; tutti di plusvalenza, essendo stato preso dall&rsquo;Empoli a 5 milioni.&nbsp;<br />
<br />
Eppoi, dopo essersi liberata a gennaio di tutti o solo una parte (Can + Mandzukic) di questi giocatori, la Juventus li sostituir&agrave;, oppure &ndash; causa &ldquo;tensione finanziaria&rdquo; - <strong>non &egrave; previsto alcun arrivo, e Sarri dovr&agrave; continuare ad arrangiarsi con la rosa a disposizione?</strong> Sono orientato a propendere per la seconda opzione.&nbsp;<br />
<br />
<em><strong>Quanto pesano a bilancio i possibili protagonisti del mercato in uscita della Juventus? Scopritelo, caso per caso, nella nostra gallery dedicata.</strong></em>

    </div>

    
            <div class="adv">
            <a class="gallery-button gallery-button-5de17b0536d585-04807832"
   href="#"
   style="display: none">
    <div class="gallery-button__row">
        <div class="gallery-button__cell gallery-button__cell--message">
            vai alla gallery
        </div>
        <div class="gallery-button__cell gallery-button__cell--icon">
            <i class="icon icon--photo-gallery-64"></i>
        </div>
    </div>
</a>

        </div>
    
            <div id="facebook-comment-5de17b0536d5c1-82071902" data-href="https://www.ilbianconero.com/a/emre-can-mandzukic-e-non-solo-cosi-la-juve-sistema-i-conti-a-gen-73114" style="width: 100%">
            <div class="fb-comments" data-href="https://www.ilbianconero.com/a/emre-can-mandzukic-e-non-solo-cosi-la-juve-sistema-i-conti-a-gen-73114" data-order-by="time" data-numposts="15" data-width="100%" style="width: 100%"></div>
        </div>

        <script>
            var facebookCommentButtonContainer = document.getElementById("facebook-comment-5de17b0536d5c1-82071902"),
                facebookCommentButtonSelector = document.getElementsByClassName("article-button-comments-5de17b0536d5a8-52344973"),
                facebookComment = juve.ui.component.facebookComment.create($, fb, facebookCommentButtonContainer, facebookCommentButtonSelector);
            facebookComment.render();
        </script>
    
    <div class="OUTBRAIN hide-mobile"
         data-src="https://www.ilbianconero.com/a/emre-can-mandzukic-e-non-solo-cosi-la-juve-sistema-i-conti-a-gen-73114"
         data-widget-id="AR_1"
         data-ob-template="IT_ilbianconero.com">
    </div>
    <script type="text/javascript">
        OBR.extern.researchWidget();
    </script>

</div>

    <script>
        var galleryButton = document.getElementsByClassName("gallery-button-5de17b0536d585-04807832");
        $(galleryButton).show();

        var gallery = common.ui.component.gallery.create($, "gallery-button-5de17b0536d585-04807832", "gallery-iframe-5de17b0536d571-02747564", "gallery-spinner-5de17b0536d547-26795647");
        gallery.init();
    </script>

    </article>

    <section id="continuous-scrolling"></section>
    <div id="continuous-scrolling-lazy-loader-placeholder"></div>
    <div id="continuous-scrolling-loader" class="loader">
        <div class="loader__button loader__button--active" id="loader__button">
            <i class="icon icon--soccer-ball-40 loader__icon"></i>
            <div class="loader__active-message">
                Caricamento...
            </div>
        </div>
    </div>

    <section id="footerless-related" class="news-footerless related">
        <div id="bottom-articles" class="latest-news ultima-ora-articles ultima-ora-articles-container"></div>

        <div id="ultima-ora-articles-container-infinite-scroll" class="news news--m-top ultima-ora-articles"></div>
        <div class="ultima-ora-articles"></div>
    </section>

            <!-- /67970281/display_thirdparty_it/ilbianconero_responsive/ros/high_impact -->
        <div id='div-gpt-ad-1497547968249-0'>
            <script>
                googletag.cmd.push(function () {
                    googletag.display('div-gpt-ad-1497547968249-0');
                });
            </script>
        </div>
    
            <div class="adv-mobile-interstitial">
            <!-- /67970281/display_thirdparty_it/ilbianconero_responsive/ros/mobile_interstitial -->
            <div id='div-gpt-ad-1497547968249-3' style='height:480px; width:320px;'>
                <script>
                    googletag.cmd.push(function () {
                        googletag.display('div-gpt-ad-1497547968249-3');
                    });
                </script>
            </div>
        </div>
    </main>

<div class="adv adv--sticky">
        </div>


<footer  id="footer" class="footer ">
                                                                <div class="main-view main-view--footer main-view--limit">
        <div class="footer__left">
            <nav class="footer__nav">
                <a class="footer__button" href="https://www.ilbianconero.com/about/redazione">Redazione</a>
                                <a class="footer__button" href="https://www.ilbianconero.com/about/condizioni-uso">Condizioni d'uso</a>
                <a class="footer__button" href="https://www.ilbianconero.com/about/privacy">Privacy</a>
                <a class="footer__button" href="https://www.ilbianconero.com/about/informativa-cookie">Informativa Cookie</a>
            </nav>
        </div>
        <div class="footer__infos">
            © 2016-2019
            <span class="footer__bn">Calcioinfinito Srl</span>
            - Tutti i diritti riservati - Codice Fiscale 04154590964
            <span class="footer__ideato">Coded by
        <a class="ideato" target="_blank" href="http://www.ideato.it">idea</a>
      </span>
        </div>
    </div>
</footer>


    <section id="dialog-push-notification" class="dialog">
    <div class="dialog__window dialog__window--top dialog__window--small">

        <header class="dialog__header">
            <div class="dialog__row">
                <div class="dialog__row dialog__row__icon">
                    <img style="width: 100%; height: 100%;"
                         src="https://assets.ilbianconero.com/20191126124948/img-juve/juve/icon/apple-touch-icon-114x114.png">
                </div>

                <div class="dialog__row dialog__row__message">
                    Vorremmo mostrarti le notifiche per le ultime notizie e gli aggiornamenti.
                </div>
            </div>
        </header>

        <footer class="dialog__footer">
            <div class="dialog__multiple-choice">
                <div class="dialog__multiple-choice-row">
                    <div class="dialog__multiple-choice-cell">
                        <a id="not-subscribe-notifications" class="close-club-dialog button button--big button--silent" href="#">
                            No Grazie
                        </a>
                    </div>
                    <div class="dialog__multiple-choice-cell">
                        <a class="subscribe-notifications button button--big" href="#">
                            Consenti
                        </a>
                    </div>
                </div>
            </div>
        </footer>

    </div>
</section>


<script>
$(document).ready(function () {
    var webApi = common.service.apiClient.web.create('https://www.ilbianconero.com', $, _),
                viewportChecker = common.service.viewportChecker.create($),
                bottomArticles = juve.ui.component.bottomArticles.create(
                    $,
                    webApi,
                    viewportChecker,
                    '.ultima-ora-lazy-loader-placeholder',
                    1000),
                facebookShare = common.ui.component.facebookShare.create($),
                twitterShare = common.ui.component.twitterShare.create($, "ilbianconerocom"),
                continuousScrolling = common.ui.component.continuousScrolling.create(
                    $,
                    '1087214',
                    webApi,
                    viewportChecker,
                    '#continuous-scrolling-lazy-loader-placeholder',
                    ga,
                    1000
                );

            facebookShare.render();
            twitterShare.render();
            continuousScrolling.render();
            bottomArticles.render();
        });
    </script>

<script>
    $(document).ready(function () {
        juve.ui.component.facebookFollow.create($, Cookies).render();
        juve.ui.component.columnSlick.create($).render();

        juve.ui.component.pushNotifications.create(
            $,
            messaging,
            Cookies,
            'https://www.ilbianconero.com/api/notification/add-user-to-topic',
            'https://www.ilbianconero.com/api/notification/delete-user-to-topic',
            'https://www.ilbianconero.com/api/notification/update-token',
            'https://www.ilbianconero.com/api/notification/update-click'
        ).init();

    });
</script>
<!-- START Nielsen Online SiteCensus V6.0 -->
<!-- COPYRIGHT 2012 Nielsen Online -->
<script type="text/javascript" src="//secure-it.imrworldwide.com/v60.js">
</script>
<script type="text/javascript">
    var pvar = {cid: "performgroup-it", content: "0", server: "secure-it"};
    var feat = {check_cookie: 0};
    var trac = nol_t(pvar, feat);
    trac.record().post();
</script>
<noscript>
    <div>
        <img src="//secure-it.imrworldwide.com/cgi-bin/m?ci=performgroup-it&amp;cg=0&amp;cc=0&amp;ts=noscript"
             width="1" height="1" alt=""/>
    </div>
</noscript>
<!-- END Nielsen Online SiteCensus V6.0 -->
</body>
</html>
