<!DOCTYPE html>
<html>
<head prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# article: http://ogp.me/ns/article#">
    <link rel="manifest" href="/manifest.json"/>
    <meta charset="utf-8">
    <title>Bufera Mancini, Galli (ospedale Sacco) gela la Gruber: &#039;Commentarla? Ma anche no&#039;  | ilbianconero.com</title>

            
            
        
        
        <link rel="amphtml" href="https://amp.ilbianconero.com/a/bufera-mancini-galli-ospedale-sacco-gela-la-gruber-commentarla-m-17013">
    
                        <meta name="robots" content="index, follow, max-snippet:160, max-image-preview:large"/>
    
            
    <meta content="IE=Edge,chrome=1" http-equiv="X-UA-Compatible">
    <meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1">

        <meta name="news_keywords" content="mancini, italia, gruber, roberto mancini, galli, nazionale, "/>
    <meta name="description" content="Ha destato scalpore la vignetta postata su Instagram dal Commissario Tecnico della Nazionale Roberto Mancini: &amp;ldquo;Hai idea di dove hai preso il coronavirus? Guardando i tg&amp;rdquo;. La polemica &amp;egrave;"/>

                <meta charset="UTF-8"/>
        <meta http-equiv="Content-Type" content="text/html; charset=utf-8"/>
        <meta content="IE=Edge,chrome=1" http-equiv="X-UA-Compatible">
        <meta name="language" content="it"/>


        <meta name="twitter:site" content="@ilbianconerocom">
            

        <meta name="twitter:card" content="summary_large_image">
    <meta name="twitter:site" content="@ilbianconerocom">
    <meta name="twitter:title" content="Bufera Mancini, Galli (ospedale Sacco) gela la Gruber: &#039;Commentarla? Ma anche no&#039;">
    <meta name="twitter:description" content="Ha destato scalpore la vignetta postata su Instagram dal Commissario Tecnico della Nazionale Roberto Mancini: &amp;ldquo;Hai idea di dove hai preso il coronavirus? Guardando">
    <meta name="twitter:creator" content="@ilbianconerocom">
    <meta name="twitter:image:src" content="https://cdn.ilbianconero.com/images/2020-08/Roberto.Mancini.Italia.2019.conferenza.stampa.1080x648.jpg"/>



            <meta property="fb:app_id" content="1272407302781898"/>
    <meta property="og:type" content="article"/>
    <meta property="og:title" content="Bufera Mancini, Galli (ospedale Sacco) gela la Gruber: &#039;Commentarla? Ma anche no&#039;"/>
    <meta property="og:description" content="Ha destato scalpore la vignetta postata su Instagram dal Commissario Tecnico della Nazionale Roberto Mancini: &amp;ldquo;Hai idea di dove hai preso il coronavirus?"/>
    <meta property="og:site_name" content="Juventus News - Ultime Notizie Juve - il BiancoNero"/>
    <meta property="og:url"
          content="https://www.ilbianconero.com/a/bufera-mancini-galli-ospedale-sacco-gela-la-gruber-commentarla-m-17013"/>
    <meta property="og:image" content="https://cdn.ilbianconero.com/images/2020-08/Roberto.Mancini.Italia.2019.conferenza.stampa.1080x648.jpg"/>

    <style>
        @media only screen and (min-width: 1024px) {
            div.fb-comments.fb_iframe_widget {
                display: block !important;
            }

            span.fb_iframe_widget {
                display: block !important;
                float: left;
                padding-top: 7px;
            }
        }

        .article-divider {
            border-bottom: 10px solid #fdc600;
            margin: 25px 0;
            margin-bottom: 0;
        }

        a:has([data-custom-adv-campaign]) {
            display: block;
            margin: auto;
            text-align: center;
        }

        .fb-comments iframe {
            width: 100% !important;
        }

        /* mobile */
        @media (min-width: 320px) and (max-width: 767px) {

            .hide-mobile {
                display: none !important;
            }

            .hide-desktop {
                display: initial !important;
            }

            span.fb_iframe_widget {
                display: inline-block !important;
                background: none !important;
                width: 80px !important;
            }
        }

        /* web */
        @media (min-width: 768px) {

            .hide-mobile {
                display: initial !important;
            }

            .hide-desktop {
                display: none !important;
            }
        }

    </style>


        <link rel="canonical" href="https://www.ilbianconero.com/a/bufera-mancini-galli-ospedale-sacco-gela-la-gruber-commentarla-m-17013"/>

    <link href="https://assets.ilbianconero.com/20200907183650/img-juve/juve/icon/apple-touch-icon-57x57.png"
          rel="apple-touch-icon" sizes="57x57">
    <link href="https://assets.ilbianconero.com/20200907183650/img-juve/juve/icon/apple-touch-icon-60x60.png"
          rel="apple-touch-icon" sizes="60x60">
    <link href="https://assets.ilbianconero.com/20200907183650/img-juve/juve/icon/apple-touch-icon-72x72.png"
          rel="apple-touch-icon" sizes="72x72">
    <link href="https://assets.ilbianconero.com/20200907183650/img-juve/juve/icon/apple-touch-icon-76x76.png"
          rel="apple-touch-icon" sizes="76x76">
    <link href="https://assets.ilbianconero.com/20200907183650/img-juve/juve/icon/apple-touch-icon-114x114.png"
          rel="apple-touch-icon" sizes="114x114">
    <link href="https://assets.ilbianconero.com/20200907183650/img-juve/juve/icon/apple-touch-icon-120x120.png"
          rel="apple-touch-icon" sizes="120x120">
    <link href="https://assets.ilbianconero.com/20200907183650/img-juve/juve/icon/apple-touch-icon-144x144.png"
          rel="apple-touch-icon" sizes="144x144">
    <link href="https://assets.ilbianconero.com/20200907183650/img-juve/juve/icon/apple-touch-icon-152x152.png"
          rel="apple-touch-icon" sizes="152x152">
    <link href="https://assets.ilbianconero.com/20200907183650/img-juve/juve/icon/favicon-16x16.png" rel="icon"
          sizes="16x16" type="image/png">
    <link href="https://assets.ilbianconero.com/20200907183650/img-juve/juve/icon/favicon-32x32.png" rel="icon"
          sizes="32x32" type="image/png">
    <link href="https://assets.ilbianconero.com/20200907183650/img-juve/juve/icon/favicon-96x96.png" rel="icon"
          sizes="96x96" type="image/png">
    <link href="https://assets.ilbianconero.com/20200907183650/img-juve/juve/icon/favicon-160x160.png" rel="icon"
          sizes="160x160" type="image/png">
    <link href="https://assets.ilbianconero.com/20200907183650/img-juve/juve/icon/favicon-196x196.png" rel="icon"
          sizes="196x196" type="image/png">
    <meta content="#0D793D" name="msapplication-TileColor">
    <meta content="https://assets.ilbianconero.com/20200907183650/img-juve/juve/icon/mstile-144x144.png"
          name="msapplication-TileImage">

    <link rel="stylesheet" href="https://assets.ilbianconero.com/20200907183650/css-juve/frontsize.min.css"/>


    <!-- Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) -->
<script type="text/javascript" async=true>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</script>
<!-- End Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) -->


<!-- Quantcast Tag -->
<script type="text/javascript">
    var _qevents = _qevents || [];

    (function() {
        var elem = document.createElement('script');
        elem.src = (document.location.protocol == "https:" ? "https://secure" : "http://edge") + ".quantserve.com/quant.js";
        elem.async = true;
        elem.type = "text/javascript";
        var scpt = document.getElementsByTagName('script')[0];
        scpt.parentNode.insertBefore(elem, scpt);
    })();

    _qevents.push({
        qacct:"p-aqBwE0pUyqqJj"
    });
</script>
<!-- End Quantcast tag -->


    <!-- Google Publisher Tag GPT -->
    <script>
        var gads = document.createElement('script');
        gads.async = true;
        gads.type = 'text/javascript';
        var useSSL = 'https:' === document.location.protocol;
        gads.src = (useSSL ? 'https:' : 'http:') + '//securepubads.g.doubleclick.net/tag/js/gpt.js';
        var gads_node = document.getElementsByTagName('script')[0];
        gads_node.parentNode.insertBefore(gads, gads_node);


        var googletag = googletag || {};
        googletag.cmd = googletag.cmd || [];
    </script>

    <script src="https://assets.ilbianconero.com/20200907183650/js-juve/dustman.min.js" type="text/javascript"></script>

    <!-- Load Prebid -->
    <script>
        var _pbjs = document.createElement('script');
        _pbjs.async = true;
        _pbjs.type = 'text/javascript';
        _pbjs.src = "https://assets.ilbianconero.com/20200907183650/js-juve/prebid.js";
        var node = document.getElementsByTagName('script')[0];

        node.parentNode.insertBefore(_pbjs, node);

    </script>

    <!-- init Prebid.js -->
    <script>
        var PREBID_TIMEOUT = 2000;
        var FAILSAFE_TIMEOUT = 4000;

        // ======== DO NOT EDIT BELOW THIS LINE =========== //
        var googletag = googletag || {};
        googletag.cmd = googletag.cmd || [];
        googletag.cmd.push(function () {
            googletag.pubads().disableInitialLoad();
        });

        var pbjs = pbjs || {};
        pbjs.que = pbjs.que || [];
        pbjs.bidderSettings = {
            adform: {
                bidCpmAdjustment: function (bidCpm) {
                    return bidCpm * 0.88;
                }
            }
        };

        pbjs.que.push(function () {
            pbjs.setConfig({
                rubicon: {
                    singleRequest: true
                },
                userSync: {
                    filterSettings: {
                        iframe: {
                            bidders: ['pubmatic'],
                            filter: 'include'
                        }
                    },
                    syncDelay: 6000
                },
                debug: false,
                currency: {
                    "adServerCurrency": "EUR"
                },
                enableSendAllBids: true,
                priceGranularity: 'high',
                consentManagement: {
                    cmpApi: 'iab',
                    timeout: 10000,
                    defaultGdprScope: true
                }
            });
        });
    </script>

             <script>
    !function (a9, a, p, s, t, A, g) {
        if (a[a9]) return;

        function q(c, r) {
            if (typeof a === "undefined") {
                console.log('aps a push is undefined');
                return;
            }

            if (typeof a[a9] === "undefined") {
                console.log('aps a9 push is undefined');
                return;
            }

            if (typeof a[a9]._Q === "undefined") {
                console.log('aps a9q push is undefined');
                return;
            }
            a[a9]._Q.push([c, r])
        }

        a[a9] = {
            init: function () {
                q("i", arguments)
            }, fetchBids: function () {
                q("f", arguments)
            }, setDisplayBids: function () {
            }, targetingKeys: function () {
                return []
            }, _Q: []
        };
        A = p.createElement(s);
        A.async = !0;
        A.src = t;
        g = p.getElementsByTagName(s)[0];
        g.parentNode.insertBefore(A, g)
    }("apstag", window, document, "script", "//c.amazon-adsystem.com/aax2/apstag.js");
</script>
<script>
    apstag.init({
        pubID: 'b526601c-4906-4ba7-a6eb-067f25966e09', // ilbianconero
        adServer: 'googletag'
    });
</script>

 




    

    <script>
        var googletag = googletag || {},
            pbjs = pbjs || {},
            headerBidding = headerBidding || {};

        googletag.cmd = googletag.cmd || [];
        pbjs.que = pbjs.que || [];
        headerBidding.queue = headerBidding.queue || [];

        headerBidding = common.service.headerBidding.create(googletag, pbjs, headerBidding, PREBID_TIMEOUT);
        headerBidding.init();
    </script>

            <script>
        var slots = [];
        var hasTopBanner = false;
        googletag.cmd.push(function () {
            slots.push(googletag.defineOutOfPageSlot('/67970281/display_thirdparty_it/ilbianconero_responsive/ros/high_impact', 'div-gpt-ad-1497547968249-0').addService(googletag.pubads()));
            slots.push(googletag.defineSlot('/36170957/320x50_sticky_bianconero', [320, 50], 'div-gpt-ad-1498471387244-0').addService(googletag.pubads()));

            var width = Math.max(document.documentElement.clientWidth, window.innerWidth || 0);
            if (width < 768) {
                slots.push(googletag.defineSlot('/67970281/display_thirdparty_it/ilbianconero_responsive/ros/top_mpu', [[300, 250], [300, 600]], 'div-gpt-ad-1497547968249-5').addService(googletag.pubads()));
                slots.push(googletag.defineSlot('/67970281/display_thirdparty_it/ilbianconero_responsive/ros/mobile_interstitial', [320, 480], 'div-gpt-ad-1497547968249-3').addService(googletag.pubads()));


                
            } else {
                slots.push(googletag.defineSlot('/67970281/display_thirdparty_it/ilbianconero_responsive/ros/top_banner', [[320, 50], [1056, 250], [970, 250], [728, 90]], 'div-gpt-ad-1497547968249-2').addService(googletag.pubads()));
                slots.push(googletag.defineSlot('/67970281/display_thirdparty_it/ilbianconero_responsive/ros/strip', [2, 2], 'div-gpt-ad-1497547968249-4').addService(googletag.pubads()));
                slots.push(googletag.defineSlot('/67970281/display_thirdparty_it/ilbianconero_responsive/ros/skin', [1, 1], 'div-gpt-ad-1497547968249-1').addService(googletag.pubads()));
                hasTopBanner = true;
            }

                        
            googletag.pubads().enableSingleRequest();
            googletag.pubads().collapseEmptyDivs();

            // Start ad fetching
            googletag.enableServices();


            googletag.pubads().refresh(slots);
        });
    </script>


    <!-- Outbrain -->
    <script>
        var _outbrain = document.createElement('script');
        _outbrain.async = true;
        _outbrain.type = 'text/javascript';
        _outbrain.src = "//widgets.outbrain.com/outbrain.js";
        var node = document.getElementsByTagName('script')[0];
        node.parentNode.insertBefore(_outbrain, node);
    </script>

    <!-- google analytics -->
    <script>
        (function (i, s, o, g, r, a, m) {
            i['GoogleAnalyticsObject'] = r;
            i[r] = i[r] || function () {
                (i[r].q = i[r].q || []).push(arguments)
            }, i[r].l = 1 * new Date();
            a = s.createElement(o),
                m = s.getElementsByTagName(o)[0];
            a.async = 1;
            a.src = g;

            m.parentNode.insertBefore(a, m)

        })(window, document, 'script', 'https://www.google-analytics.com/analytics.js', 'ga');

        ga('set', 'anonymizeIp', true);

        ga('create', 'UA-88840333-1', 'auto');
        ga('send', 'pageview');

        ga('create', 'UA-88840333-3', {'name': 'reportglobale'}); // configura report globale
        ga('reportglobale.send', 'pageview'); // manda le pagine al report globale
    </script>


    <style>

        .qc-cmp2-persistent-link{
            display: none!important;
        }

        .widget-opta-fixtures-plus {
            background-color: #FDC606 !important;
        }

        .widget-opta-fixtures-plus--juventus .scroller {
            background-color: black !important;
        }

        .widget-opta-fixtures-plus--juventus .team-128 {
            color: black;
        }

        .widget-opta-fixtures-plus--juventus .scroller.next:hover::after {
            border-left-color: white;
        }

        .widget-opta-fixtures-plus--juventus .scroller.previous:hover::after {
            border-right-color: white;
        }

        @media only screen and (min-device-width: 320px) and (max-device-width: 480px) and (-webkit-device-pixel-ratio: 2) and (device-aspect-ratio: 2/3) {
            #modal-gdpr {
                font-size: 12px !important;
            }

            #modal-gdpr .modal__window {
                top: -1px;
            }
        }

        @media only screen and (min-device-width: 320px) and (max-device-width: 568px)
        and (-webkit-device-pixel-ratio: 2) and (device-aspect-ratio: 40/71) {
            #modal-gdpr {
                font-size: 12px !important;
            }

            #modal-gdpr .modal__window {
                top: 5px;
            }
        }

    </style>


        <!-- firebase -->
    <script src="https://www.gstatic.com/firebasejs/5.8.2/firebase-app.js"></script>
    <script src="https://www.gstatic.com/firebasejs/5.8.2/firebase-messaging.js"></script>
    <script>
        if ( navigator.cookieEnabled &&
            'serviceWorker' in navigator &&
            'PushManager' in window &&
            'Notification' in window &&
            'fetch' in window &&
            'PushManager' in self &&
            'Notification' in self
        ){
            console.log('Firebase messaging loaded');
        // Initialize Firebase
        var firebaseConfig = {
            apiKey: "AIzaSyBayZDfigoRrTlYy82Vd1C8kxCZVTO4S60",
            authDomain: "ilbianconero-web-push.firebaseapp.com",
            databaseURL: "https://ilbianconero-web-push.firebaseio.com",
            projectId: "ilbianconero-web-push",
            storageBucket: "ilbianconero-web-push.appspot.com",
            messagingSenderId: "656236048595",
            appId: "1:656236048595:web:6fdf1d768e86793c"
        };

        firebase.initializeApp(firebaseConfig);
        messaging = firebase.messaging();
        messaging.usePublicVapidKey('BPlrYo9u3QOBaGq-UOdAwPvw6wqVYKNqJrFlZF8EMcU06gayRkcMEUaD8rLK7eCC2GHBEE8fHc5CBvP3cdyj-uw');
        }else{
            messaging = null;
            console.log('Firebase messaging not loaded');
        }
    </script>
        <script type="application/ld+json">
        {
            "@context": "http://schema.org",
            "@type": "NewsArticle",
            "mainEntityOfPage": {
                "@type": "WebPage",
                "@id": "https://www.ilbianconero.com/a/bufera-mancini-galli-ospedale-sacco-gela-la-gruber-commentarla-m-17013"
            },
            "headline": "Bufera Mancini, Galli (ospedale Sacco) gela la Gruber: &#039;Commentarla? Ma anche no&#039;",
            "datePublished": "2020-10-22T22:35:00+02:00",
            "dateModified": "2020-10-22T22:36:40+02:00",
            "description": "Ha destato scalpore la vignetta postata su Instagram dal Commissario Tecnico della Nazionale Roberto Mancini: &amp;ldquo;Hai idea di dove hai preso il coronavirus? Guardando i tg&amp;rdquo;. La polemica &amp;egrave;",
            "author": {
                "@type": "Organization",
                "name": "ilBianconero.com"
            },
            "publisher": {
                "@type": "Organization",
                "name": "ilBianconero.com",
                "logo": {
                    "@type": "ImageObject",
                    "url": "https://assets.ilbianconero.com/amp/img/logo-ilbianconero.png",
                    "height": 60,
                    "width": 600
                }
            },
            "image": {
                "@type": "ImageObject",
                "url": "https://cdn.ilbianconero.com/images/2020-08/Roberto.Mancini.Italia.2019.conferenza.stampa.1400x840.jpg",
                "height": 840,
                "width": 1400
            }
        }


    </script>
</head>
<body>
<script>
    var fb = fb || {};
    fb.queue = fb.queue || [];

    window.fbAsyncInit = function () {
        FB.init({
            appId: '1272407302781898',
            xfbml: true,
            version: 'v2.10'
        });
        FB.AppEvents.logPageView();

        fb.queue.push = function (command) {
            if (typeof command === 'function') {
                try {
                    command();
                } catch (e) {
                    console.log('Facebook - Error processing command :', e.message, e.stack);
                }
            }
        };

        fb.queue.forEach(function (callback) {
            callback();
            fb.queue.shift();
        });
    };

    (function (d, s, id) {
        var js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) {
            return;
        }
        js = d.createElement(s);
        js.id = id;
        js.src = "//connect.facebook.net/it_IT/sdk.js#xfbml=1&version=v2.11";
        fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));

    !function (d, s, id) {
        var js, fjs = d.getElementsByTagName(s)[0], p = /^http:/.test(d.location) ? 'http' : 'https';
        if (!d.getElementById(id)) {
            js = d.createElement(s);
            js.id = id;
            js.src = p + '://platform.twitter.com/widgets.js';
            fjs.parentNode.insertBefore(js, fjs);
        }
    }(document, 'script', 'twitter-wjs');
</script>

    <!-- /67970281/display_thirdparty_it/ilbianconero_responsive/ros/skin -->
    <div id='div-gpt-ad-1497547968249-1' style='height:1px; width:1px;'>
        <script>
            var width = Math.max(document.documentElement.clientWidth, window.innerWidth || 0);
            if (width >= 768) {
                googletag.cmd.push(function () {
                    googletag.display('div-gpt-ad-1497547968249-1');
                });
            }
        </script>
    </div>

<main class="main-view main-view--limit" id="main-view-container">

    <div class="header-banner-menu">
        <div class="header-banner-menu__left">
            <a class="button-login--facebook button-login button-login--m-right"
               href="https://www.facebook.com/ilbianconero.com.fanpage">
                <div class="button-login__row">
                    <div class="button-login__cell button-login__cell--icon">
                        <i class="icon icon--fb-login-white icon--fb-login-white-24"></i>
                    </div>
                    <div class="button-login__cell">
                        Seguici su Facebook
                    </div>
                </div>
            </a>

            <a class="button-login--twitter button-login button-login--m-left" href="https://twitter.com/ilbianconerocom">
                <div class="button-login__row">
                    <div class="button-login__cell button-login__cell--icon">
                        <i class="icon  icon--tw-login-white-24"></i>
                    </div>
                    <div class="button-login__cell">
                        Seguici su Twitter
                    </div>
                </div>
            </a>


            <a class="button-login button-login--grey button-login--shadowed"
               id="unsubscribe-notifications"
               style="display: none;">
                <div class="button-login__row">
                    <div class="button-login__cell">
                        Cancellati dalle Notifiche
                    </div>
                </div>
            </a>

            <a class="subscribe-notifications button-login button-login--shadowed" style="display: none;">
                <div class="button-login__row">
                    <div class="button-login__cell">
                        Iscriviti alle Notifiche
                    </div>
                </div>
            </a>

        </div>

        <div class="header-banner-menu__right">
            <div class="header-banner-menu__items">

                <div class="fb-like"
                     data-href="https://www.facebook.com/ilbianconero.com.fanpage"
                     data-layout="button_count"
                     data-action="like"
                     data-show-faces="false"
                     data-share="false">
                </div>

                <div class="fb-like fb_iframe_widget">

                    <a href="https://twitter.com/ilbianconerocom"
                       class="twitter-follow-button"
                       data-show-count="false"
                       data-show-screen-name="false"
                       data-dnt="true">Follow @ilbianconerocom
                    </a>

                </div>
                <a class="button-login--youtube button-login button-login--m-left" href="https://www.youtube.com/channel/UC4vi3o_m2rQloA-Sl9XwK5w" target="_blank">
                    <div class="button-login__row">
                        <div class="button-login__cell button-login__cell--icon">
                            <i class="icon icon--yt-login-white-24"></i>
                        </div>
                        <div class="button-login__cell">
                            Iscriviti al canale Youtube
                        </div>
                    </div>
                </a>

            </div>
        </div>


    </div>

        <div class="header-banner">
        <div class="header-banner__container">
            <div class="adv">
                                    <!-- /67970281/display_thirdparty_it/ilbianconero_responsive/ros/top_banner -->
                    <div id='div-gpt-ad-1497547968249-2'>
                        <script>
                            if (hasTopBanner) {
                                googletag.cmd.push(function () {
                                    googletag.display('div-gpt-ad-1497547968249-2');
                                });
                            }
                        </script>
                    </div>
                
            </div>
        </div>
    </div>

    <header class="header-logo">
        <div class="header-logo__left">
            <a class="header-logo__cm" href="https://www.ilbianconero.com"></a>
        </div>
        <div class="header-logo__center">
            <form class="search-bar" method="get" action="https://www.ilbianconero.com/ricerca">
                <input class="search-bar__text" type="text" name="q" placeholder="Cerca..."  >
                <input class="search-bar__submit icon icon--search-black" type="submit" name="sa" value="">
            </form>
        </div>
        <div class="header-logo__right">
            <div class="header-logo__mobile-icon">
                <i class="icon icon--menu-open"></i>
                <i class="icon icon--menu-close"></i>
            </div>
        </div>
    </header>

        <div class="header-video-perform">
        <div class="video-perform">
            <div class="video-perform__items">

                                    <div class="video-perform__item" data-video-script-src='//player.daznservices.com/player.js#eb73a40e92ca7bee7ca6156cde.1h3py0gifk4ee16ye0kq73t78p$videoid=e383zbmxzrmb1axyuo339dp42'>
                        <div class="video-perform__preview"
                             style="background-image:url('https://images.daznservices.com/javaImages/93/7c/0,,19293~18381971,00.png');">
                            <i class="icon icon--video"></i>
                        </div>

                        <div class="video-perform__title">
                            Chirico: &#039;Bel debutto a Kiev, ma la Juve deve essere più concreta. Napoli, ci provi con l&#039;Uefa?&#039;
                        </div>
                    </div>
                                    <div class="video-perform__item" data-video-script-src='//player.daznservices.com/player.js#eb73a40e92ca7bee7ca6156cde.1h3py0gifk4ee16ye0kq73t78p$videoid=nbadovl7gsli1b4belnaei1bx'>
                        <div class="video-perform__preview"
                             style="background-image:url('https://images.daznservices.com/javaImages/22/7b/0,,~18381602,00.jpeg');">
                            <i class="icon icon--video"></i>
                        </div>

                        <div class="video-perform__title">
                            Chirico: &#039;Dynamo scarsa? Allora l&#039;Inter con lo Shakthar...&#039;
                        </div>
                    </div>
                                    <div class="video-perform__item" data-video-script-src='//player.daznservices.com/player.js#eb73a40e92ca7bee7ca6156cde.1h3py0gifk4ee16ye0kq73t78p$videoid=q6q0qil15m8l1jsc5faimbglz'>
                        <div class="video-perform__preview"
                             style="background-image:url('https://images.daznservices.com/javaImages/61/94/0,,~17929313,00.jpeg');">
                            <i class="icon icon--video"></i>
                        </div>

                        <div class="video-perform__title">
                            Messi: &quot;Il duello con CR7 rimarrà per sempre&quot;
                        </div>
                    </div>
                                    <div class="video-perform__item" data-video-script-src='//player.daznservices.com/player.js#eb73a40e92ca7bee7ca6156cde.1h3py0gifk4ee16ye0kq73t78p$videoid=fq2r1fvyjgm214dbr126c0y7x'>
                        <div class="video-perform__preview"
                             style="background-image:url('https://images.daznservices.com/javaImages/8a/73/0,,~18379658,00.jpeg');">
                            <i class="icon icon--video"></i>
                        </div>

                        <div class="video-perform__title">
                            Paratici: &quot;Siamo nella stessa situazione del Napoli di 2 settimane fa&quot;
                        </div>
                    </div>
                                    <div class="video-perform__item" data-video-script-src='//player.daznservices.com/player.js#eb73a40e92ca7bee7ca6156cde.1h3py0gifk4ee16ye0kq73t78p$videoid=1kmmsnpddoivy1hhhgk0hui3oj'>
                        <div class="video-perform__preview"
                             style="background-image:url('https://images.daznservices.com/javaImages/e9/70/0,,~18378985,00.jpeg');">
                            <i class="icon icon--video"></i>
                        </div>

                        <div class="video-perform__title">
                            Leggendario Buffon, 650 partite in Serie A
                        </div>
                    </div>
                                    <div class="video-perform__item" data-video-script-src='//player.daznservices.com/player.js#eb73a40e92ca7bee7ca6156cde.1h3py0gifk4ee16ye0kq73t78p$videoid=91fe6cd7mwdm1qdj9tu2w868t'>
                        <div class="video-perform__preview"
                             style="background-image:url('https://images.daznservices.com/javaImages/bc/6f/0,,~18378684,00.jpeg');">
                            <i class="icon icon--video"></i>
                        </div>

                        <div class="video-perform__title">
                            Il Crotone ferma la Juve, Stroppa: &quot;Punto meritato&quot;
                        </div>
                    </div>
                                    <div class="video-perform__item" data-video-script-src='//player.daznservices.com/player.js#eb73a40e92ca7bee7ca6156cde.1h3py0gifk4ee16ye0kq73t78p$videoid=10tmscr8rw6jw1sln1skbsfzh8'>
                        <div class="video-perform__preview"
                             style="background-image:url('https://images.daznservices.com/javaImages/bc/6e/0,,~18378428,00.jpeg');">
                            <i class="icon icon--video"></i>
                        </div>

                        <div class="video-perform__title">
                            Pirlo: &quot;Squadra giovane, ci serve tempo. CR7? Sta bene&quot;
                        </div>
                    </div>
                                    <div class="video-perform__item" data-video-script-src='//player.daznservices.com/player.js#eb73a40e92ca7bee7ca6156cde.1h3py0gifk4ee16ye0kq73t78p$videoid=13f56et2qtzelz1zuns23r51g'>
                        <div class="video-perform__preview"
                             style="background-image:url('https://images.daznservices.com/javaImages/e0/64/0,,~18375904,00.jpeg');">
                            <i class="icon icon--video"></i>
                        </div>

                        <div class="video-perform__title">
                            Borghi &quot;Trezeguet sempre decisivo nei momenti importanti&quot;
                        </div>
                    </div>
                                    <div class="video-perform__item" data-video-script-src='//player.daznservices.com/player.js#eb73a40e92ca7bee7ca6156cde.1h3py0gifk4ee16ye0kq73t78p$videoid=82ah22wft4l61u3g3dsw5ntm2'>
                        <div class="video-perform__preview"
                             style="background-image:url('https://images.daznservices.com/javaImages/df/64/0,,~18375903,00.jpeg');">
                            <i class="icon icon--video"></i>
                        </div>

                        <div class="video-perform__title">
                            I grandi numeri 9 - David Trezeguet
                        </div>
                    </div>
                                    <div class="video-perform__item" data-video-script-src='//player.daznservices.com/player.js#eb73a40e92ca7bee7ca6156cde.1h3py0gifk4ee16ye0kq73t78p$videoid=aqfdcwaha2471gcnbx0ha4fl1'>
                        <div class="video-perform__preview"
                             style="background-image:url('https://images.daznservices.com/javaImages/7e/53/0,,~18371454,00.jpeg');">
                            <i class="icon icon--video"></i>
                        </div>

                        <div class="video-perform__title">
                            Balzaretti: &quot;Chiesa è un giocatore molto duttile&quot;
                        </div>
                    </div>
                                    <div class="video-perform__item" data-video-script-src='//player.daznservices.com/player.js#eb73a40e92ca7bee7ca6156cde.1h3py0gifk4ee16ye0kq73t78p$videoid=1hlc14pjbtmke1b6p85hebi39r'>
                        <div class="video-perform__preview"
                             style="background-image:url('https://images.daznservices.com/javaImages/82/56/0,,~18372226,00.jpeg');">
                            <i class="icon icon--video"></i>
                        </div>

                        <div class="video-perform__title">
                            Deschamps: &quot;Mbappé-CR7? Paragone ancora impossibile&quot;
                        </div>
                    </div>
                                    <div class="video-perform__item" data-video-script-src='//player.daznservices.com/player.js#eb73a40e92ca7bee7ca6156cde.1h3py0gifk4ee16ye0kq73t78p$videoid=1et6aa09vz1rc103t1hvsv0onp'>
                        <div class="video-perform__preview"
                             style="background-image:url('https://images.daznservices.com/javaImages/78/53/0,,~18371448,00.jpeg');">
                            <i class="icon icon--video"></i>
                        </div>

                        <div class="video-perform__title">
                            Balzaretti: &quot;Chiesa ideale come esterno di centrocampo&quot;
                        </div>
                    </div>
                                    <div class="video-perform__item" data-video-script-src='//player.daznservices.com/player.js#eb73a40e92ca7bee7ca6156cde.1h3py0gifk4ee16ye0kq73t78p$videoid=tgiqe4ngjxdo1tvgrdnvnj6bm'>
                        <div class="video-perform__preview"
                             style="background-image:url('https://images.daznservices.com/javaImages/26/56/0,,~18372134,00.jpeg');">
                            <i class="icon icon--video"></i>
                        </div>

                        <div class="video-perform__title">
                            Portogallo, allenamento e sorrisi con CR7
                        </div>
                    </div>
                                    <div class="video-perform__item" data-video-script-src='//player.daznservices.com/player.js#eb73a40e92ca7bee7ca6156cde.1h3py0gifk4ee16ye0kq73t78p$videoid=1k55p0y623gsi1p87mdcmonnw6'>
                        <div class="video-perform__preview"
                             style="background-image:url('https://images.daznservices.com/javaImages/93/53/0,,~18371475,00.jpeg');">
                            <i class="icon icon--video"></i>
                        </div>

                        <div class="video-perform__title">
                            Ferrara: &quot;1987, il mio personalissimo triplete&quot;
                        </div>
                    </div>
                                    <div class="video-perform__item" data-video-script-src='//player.daznservices.com/player.js#eb73a40e92ca7bee7ca6156cde.1h3py0gifk4ee16ye0kq73t78p$videoid=868gihoug3avzxwdln84pixe'>
                        <div class="video-perform__preview"
                             style="background-image:url('https://images.daznservices.com/javaImages/76/53/0,,~18371446,00.jpeg');">
                            <i class="icon icon--video"></i>
                        </div>

                        <div class="video-perform__title">
                            Balzaretti: &quot;Chiesa e Kulusevski sono compatibili tra loro&quot;
                        </div>
                    </div>
                                    <div class="video-perform__item" data-video-script-src='//player.daznservices.com/player.js#eb73a40e92ca7bee7ca6156cde.1h3py0gifk4ee16ye0kq73t78p$videoid=od3s9ca6yhzk13uv6xbicjojy'>
                        <div class="video-perform__preview"
                             style="background-image:url('https://images.daznservices.com/javaImages/28/b8/0,,~17610792,00.jpeg');">
                            <i class="icon icon--video"></i>
                        </div>

                        <div class="video-perform__title">
                            4 Ottobre 1976: Mauro Germán Camoranesi
                        </div>
                    </div>
                                    <div class="video-perform__item" data-video-script-src='//player.daznservices.com/player.js#eb73a40e92ca7bee7ca6156cde.1h3py0gifk4ee16ye0kq73t78p$videoid=dxbmio3bur2n1kdo963wc40m0'>
                        <div class="video-perform__preview"
                             style="background-image:url('https://images.daznservices.com/javaImages/d/3b/0,,~18365197,00.jpeg');">
                            <i class="icon icon--video"></i>
                        </div>

                        <div class="video-perform__title">
                            Pirlo: &quot;Prossimo scherzo a Gattuso? Batterlo...&quot;
                        </div>
                    </div>
                                    <div class="video-perform__item" data-video-script-src='//player.daznservices.com/player.js#eb73a40e92ca7bee7ca6156cde.1h3py0gifk4ee16ye0kq73t78p$videoid=zpz7mjfq9z3d12pm4629hmbyt'>
                        <div class="video-perform__preview"
                             style="background-image:url('https://images.daznservices.com/javaImages/7/3b/0,,~18365191,00.jpeg');">
                            <i class="icon icon--video"></i>
                        </div>

                        <div class="video-perform__title">
                            Pirlo: &quot;Champions, girone affascinante&quot;
                        </div>
                    </div>
                                    <div class="video-perform__item" data-video-script-src='//player.daznservices.com/player.js#eb73a40e92ca7bee7ca6156cde.1h3py0gifk4ee16ye0kq73t78p$videoid=h61ed54xel201o102azduzcid'>
                        <div class="video-perform__preview"
                             style="background-image:url('https://images.daznservices.com/javaImages/1/3b/0,,~18365185,00.jpeg');">
                            <i class="icon icon--video"></i>
                        </div>

                        <div class="video-perform__title">
                            Pirlo: &quot;Arthur e Dybala titolari? Vi dico...&quot;
                        </div>
                    </div>
                                    <div class="video-perform__item" data-video-script-src='//player.daznservices.com/player.js#eb73a40e92ca7bee7ca6156cde.1h3py0gifk4ee16ye0kq73t78p$videoid=a19lj8bqbb9v1bhr37xo2bwa7'>
                        <div class="video-perform__preview"
                             style="background-image:url('https://images.daznservices.com/javaImages/f3/3a/0,,~18365171,00.jpeg');">
                            <i class="icon icon--video"></i>
                        </div>

                        <div class="video-perform__title">
                            Pirlo: &quot;Rinviare Juve-Napoli? No, c&#039;è un comunicato...&quot;
                        </div>
                    </div>
                                    <div class="video-perform__item" data-video-script-src='//player.daznservices.com/player.js#eb73a40e92ca7bee7ca6156cde.1h3py0gifk4ee16ye0kq73t78p$videoid=1bh9zojb6yood1v4bo1z6qyqjv'>
                        <div class="video-perform__preview"
                             style="background-image:url('https://images.daznservices.com/javaImages/fa/34/0,,~18363642,00.jpeg');">
                            <i class="icon icon--video"></i>
                        </div>

                        <div class="video-perform__title">
                            Higuain e quel maledetto rigore: &quot;Mancanza di rispetto ma la mia reazione...&quot;
                        </div>
                    </div>
                                    <div class="video-perform__item" data-video-script-src='//player.daznservices.com/player.js#eb73a40e92ca7bee7ca6156cde.1h3py0gifk4ee16ye0kq73t78p$videoid=thg6ay9mizhk1vacxeqfa6iry'>
                        <div class="video-perform__preview"
                             style="background-image:url('https://images.daznservices.com/javaImages/c7/34/0,,~18363591,00.jpeg');">
                            <i class="icon icon--video"></i>
                        </div>

                        <div class="video-perform__title">
                            Koeman ottimista: &quot;Girone facile, nonostante la Juve...&quot;
                        </div>
                    </div>
                
            </div>
        </div>

        <section id="dynamic-video-container" class="modal">
            <div class="modal__window modal__window--large">
                <span class="close-video-modal button button--big button--white modal__close">
                    Chiudi
                </span>
                <div id="video-container"></div>

                <footer class="modal__footer">
                    <div class="modal__multiple-choice">
                        <div class="modal__multiple-choice-row">
                            <div class="modal__multiple-choice-cell">
                                <a class="close-video-modal button button--fill button--big" href="#">
                                    Chiudi
                                </a>
                            </div>
                        </div>
                    </div>
                </footer>

            </div>
        </section>
    </div>

    <script>
        var videoWidget = common.ui.component.videoWidget.create($);
        videoWidget.init();
    </script>


    <div class="header-menu">
        <nav class="header-menu__nav">
            <ul class="header-menu__nav-row">
                                    <li class="header-menu__nav-cell">
                        <a class="header-menu__button" href="https://www.ilbianconero.com/tutte-le-notizie">
                            Tutte le notizie
                        </a>
                    </li>
                                    <li class="header-menu__nav-cell">
                        <a class="header-menu__button" href="https://www.ilbianconero.com/c/primapagina">
                            Prima pagina
                        </a>
                    </li>
                                    <li class="header-menu__nav-cell">
                        <a class="header-menu__button" href="https://www.ilbianconero.com/c/mercato-juve">
                            Mercato
                        </a>
                    </li>
                                    <li class="header-menu__nav-cell">
                        <a class="header-menu__button" href="https://www.ilbianconero.com/c/social">
                            Social
                        </a>
                    </li>
                                    <li class="header-menu__nav-cell">
                        <a class="header-menu__button" href="https://www.ilbianconero.com/stagione">
                            Stagione
                        </a>
                    </li>
                                    <li class="header-menu__nav-cell">
                        <a class="header-menu__button" href="https://www.ilbianconero.com/c/giovanili">
                            Giovanili &amp; Women
                        </a>
                    </li>
                                    <li class="header-menu__nav-cell">
                        <a class="header-menu__button" href="https://www.ilbianconero.com/c/gol-e-highlights">
                            Gol e Highlights
                        </a>
                    </li>
                                    <li class="header-menu__nav-cell">
                        <a class="header-menu__button" href="https://www.ilbianconero.com/c/champions-league-juventus">
                            Champions League
                        </a>
                    </li>
                                    <li class="header-menu__nav-cell">
                        <a class="header-menu__button" href="https://www.ilbianconero.com/c/rubriche">
                            Rubriche
                        </a>
                    </li>
                            </ul>
        </nav>
    </div>

            <div class="adv">
            <!-- /67970281/display_thirdparty_it/ilbianconero_responsive/ros/strip -->
            <div id='div-gpt-ad-1497547968249-4'>
                <script>
                    var width = Math.max(document.documentElement.clientWidth, window.innerWidth || 0);
                    if (width >= 768) {
                        googletag.cmd.push(function () {
                            googletag.display('div-gpt-ad-1497547968249-4');
                        });
                    }
                </script>
            </div>
        </div>
    
    <nav class="header-menu-mobile">
        <ul class="header-menu-mobile__items">
            <li class="header-menu-mobile__item">
                <form class="search-bar" method="get" action="https://www.ilbianconero.com/ricerca" style="height: 50px;margin-top: 10px;">
                    <input class="search-bar__text" type="text" name="q" placeholder="Cerca..."  >
                    <input class="search-bar__submit icon icon--search-black" type="submit" name="sa" value="">
                </form>
            </li>

                            <li class="header-menu-mobile__item">
                    <a class="header-menu-mobile__button" href="https://www.ilbianconero.com/tutte-le-notizie">
                        Tutte le notizie
                    </a>
                </li>
                            <li class="header-menu-mobile__item">
                    <a class="header-menu-mobile__button" href="https://www.ilbianconero.com/c/primapagina">
                        Prima pagina
                    </a>
                </li>
                            <li class="header-menu-mobile__item">
                    <a class="header-menu-mobile__button" href="https://www.ilbianconero.com/c/mercato-juve">
                        Mercato
                    </a>
                </li>
                            <li class="header-menu-mobile__item">
                    <a class="header-menu-mobile__button" href="https://www.ilbianconero.com/c/social">
                        Social
                    </a>
                </li>
                            <li class="header-menu-mobile__item">
                    <a class="header-menu-mobile__button" href="https://www.ilbianconero.com/stagione">
                        Stagione
                    </a>
                </li>
                            <li class="header-menu-mobile__item">
                    <a class="header-menu-mobile__button" href="https://www.ilbianconero.com/c/giovanili">
                        Giovanili &amp; Women
                    </a>
                </li>
                            <li class="header-menu-mobile__item">
                    <a class="header-menu-mobile__button" href="https://www.ilbianconero.com/c/gol-e-highlights">
                        Gol e Highlights
                    </a>
                </li>
                            <li class="header-menu-mobile__item">
                    <a class="header-menu-mobile__button" href="https://www.ilbianconero.com/c/champions-league-juventus">
                        Champions League
                    </a>
                </li>
                            <li class="header-menu-mobile__item">
                    <a class="header-menu-mobile__button" href="https://www.ilbianconero.com/c/rubriche">
                        Rubriche
                    </a>
                </li>
                        <li class="header-menu-mobile__item">
                <a class="header-menu-mobile__button" href="https://www.ilbianconero.com/about/lavora-con-noi">
                    Lavora con noi
                </a>
            </li>
            <li class="header-menu-mobile__item">
                <a class="header-menu-mobile__button" href="https://www.facebook.com/ilbianconero.com.fanpage">
                    <div class="button-login__row">
                        <i class="icon icon--facebook"></i>
                    </div>
                </a>
            </li>
            <li class="header-menu-mobile__item">
                <a class="header-menu-mobile__button" href="https://twitter.com/ilbianconerocom">
                    <div class="button-login__row">
                        <i class="icon icon--twitter"></i>
                    </div>
                </a>
            </li>
            <li class="header-menu-mobile__item">
                <a class="header-menu-mobile__button" href="https://www.youtube.com/channel/UC4vi3o_m2rQloA-Sl9XwK5w">
                    <div class="button-login__row">
                        <i class="icon icon--youtube"></i>
                    </div>
                </a>
            </li>
        </ul>
    </nav>

    <div id="android-banner" class="app-banner app-banner--hidden">
    <a href="https://play.google.com/store/apps/details?id=com.ilbianconero.app">
        <div class="app-banner__content">
            <div class="app-banner__text">
                Scarica ora la nostra app e naviga più velocemente!
            </div>
            <div class="app-banner__logo">
                <i class="app-banner__logo app-banner__logo--google-play"></i>
            </div>
        </div>
    </a>
</div>
<div id="ios-banner" class="app-banner app-banner--hidden">
    <a href="https://itunes.apple.com/it/app/ilbianconero-tutta-la-juve/id1183416417">
        <div class="app-banner__content">
            <div class="app-banner__text">
                Scarica ora la nostra app e naviga più velocemente!
            </div>
            <div class="app-banner__logo">
                <i class="app-banner__logo app-banner__logo--apple-store"></i>
            </div>
        </div>
    </a>
</div>

<script>
    var userAgent = window.navigator.userAgent;

    if (userAgent.match(/Android/i)) {
        document.getElementById('android-banner').classList.remove('app-banner--hidden');
    }

    if (userAgent.match(/iPhone/i)) {
        document.getElementById('ios-banner').classList.remove('app-banner--hidden');
    }
</script>


        <article class="news-item-container"
             data-id="1196410"
             data-title="Bufera Mancini, Galli (ospedale Sacco) gela la Gruber: &#039;Commentarla? Ma anche no&#039;"
             data-url="https://www.ilbianconero.com/a/bufera-mancini-galli-ospedale-sacco-gela-la-gruber-commentarla-m-17013">

        

<header class="article-header">

    
    <h1 id="article-header__title" class="article-header__title">
        Bufera Mancini, Galli (ospedale Sacco) gela la Gruber: &#039;Commentarla? Ma anche no&#039;
    </h1>
    <div id="article-header__picture" class="article-header__picture">
        <img src="https://cdn.ilbianconero.com/images/2020-08/Roberto.Mancini.Italia.2019.conferenza.stampa.1080x648.jpg"
             alt="Bufera Mancini, Galli (ospedale Sacco) gela la Gruber: &#039;Commentarla? Ma anche no&#039;">

            </div>
</header>

<div class="main-view__row">
    <div class="article-details">
    <div class="article-details__left">

        <div class=" article-details__left--social ">
            <div class="article-sharing-buttons">
                <div class="share-buttons-container">


                    <ul  class="share-buttons">
                                                    <li class="share-button">
                                <a class="share-icon fb-share-icon facebook-share" data-href="https://www.ilbianconero.com/a/bufera-mancini-galli-ospedale-sacco-gela-la-gruber-commentarla-m-17013" href="#"></a>
                            </li>
                        

                        
                        <li class="share-button">
                            <a title="Condividi su Messenger" class="fb-send" data-layout="button_count" data-href="https://www.ilbianconero.com/a/bufera-mancini-galli-ospedale-sacco-gela-la-gruber-commentarla-m-17013?ref=messenger"></a>
                        </li>

                        <li class="share-button messenger-share-button">
                            <a title="Condividi su Messenger" class="share-icon msg-share-icon"></a>
                        </li>
                        <li class="share-button whatsapp-share-button">
                            <a href="whatsapp://send?text=Bufera%20Mancini%2C%20Galli%20%28ospedale%20Sacco%29%20gela%20la%20Gruber%3A%20%27Commentarla%3F%20Ma%20anche%20no%27:https%3A%2F%2Fwww.ilbianconero.com%2Fa%2Fbufera-mancini-galli-ospedale-sacco-gela-la-gruber-commentarla-m-17013%3Fref%3Dwhatsapp" title="Condividi su Whatsapp" class="share-icon wp-share-icon"></a>
                        </li>

                        <li class="share-button tw-share-button">
                            <a href="https://twitter.com/intent/tweet?lang=it&via=ilbianconerocom&text=Bufera%20Mancini%2C%20Galli%20%28ospedale%20Sacco%29%20gela%20la%20Gruber%3A%20%27Commentarla%3F%20Ma%20anche%20no%27%3F&url=https%3A%2F%2Fwww.ilbianconero.com%2Fa%2Fbufera-mancini-galli-ospedale-sacco-gela-la-gruber-commentarla-m-17013%3Fref%3Dtwitter"
                               class="share-icon tw-share-icon" title="condividi su twitter"></a>
                        </li>

                    </ul>
                </div>
            </div>
        </div>

                    <div class="article-details__left--comments">
                <div class="article-details__comments--mobile">
                                <div data-url="https://www.ilbianconero.com/a/bufera-mancini-galli-ospedale-sacco-gela-la-gruber-commentarla-m-17013" class="facebook-comment">
        <div class="article-button-comments article-button-comments--desktop article-button-comments-5f91fbcbb99a02-86418030">
            <div class="article-button-comments__count">
                            </div>
            <div class="article-button-comments__description">
                                    Commenti
                            </div>
        </div>

                <a href="https://www.ilbianconero.com/a/bufera-mancini-galli-ospedale-sacco-gela-la-gruber-commentarla-m-17013" class="article-button-comments article-button-comments--mobile article-button-comments-5f91fbcbb99a02-86418030">
            <div class="article-button-comments__count">
                            </div>
            <div class="article-button-comments__description">
                                    Commenti
                            </div>
        </a>
    </div>


                </div>
            </div>
            </div>

    <div class="article-details__center">
        <div class="article-infos">
            <time class="article-infos__date" datetime="2020-22-10 22:35:00">
                del
                <span  class="comment-infos__date-time">22/10/20</span>
                alle
                <span id="article-infos-time" class="comment-infos__date-time">22:35</span>
            </time>

                    </div>
    </div>

            <div class="article-details__comments--desktop">
                        <div data-url="https://www.ilbianconero.com/a/bufera-mancini-galli-ospedale-sacco-gela-la-gruber-commentarla-m-17013" class="facebook-comment">
        <div class="article-button-comments article-button-comments--desktop article-button-comments-5f91fbcbb99a02-86418030">
            <div class="article-button-comments__count">
                            </div>
            <div class="article-button-comments__description">
                                    Commenti
                            </div>
        </div>

                <a href="https://www.ilbianconero.com/a/bufera-mancini-galli-ospedale-sacco-gela-la-gruber-commentarla-m-17013" class="article-button-comments article-button-comments--mobile article-button-comments-5f91fbcbb99a02-86418030">
            <div class="article-button-comments__count">
                            </div>
            <div class="article-button-comments__description">
                                    Commenti
                            </div>
        </a>
    </div>


        </div>
    </div>


    <div class="adv adv--padding-top">


        
            
                <!-- /36170957/il_bianconero_articolo_sopra_corpo -->
                                <div
    class="lazy-adv"
    data-slot-name="/36170957/il_bianconero_articolo_sopra_corpo"
    data-id="div-gpt-ad-5f91fbcbb9c606-13831325"
    data-sizes='[[1, 1], [728, 90], [970, 90], [970, 250]]'
    data-sizes-mobile='null'
    data-safe-adv="false"
    data-config='[
    {
        "code": "div-gpt-ad-5f91fbcbb9c606-13831325",
        "path": "/36170957/il_bianconero_articolo_sopra_corpo",
        "mediaTypes": {
            "banner": {
                "sizes": [[1, 1], [728, 90], [300, 250], [300, 600], [970, 90], [970, 250], [320, 50], [300, 100]]
            }
        },
        "bids": [
            {
                "bidder": "rubicon",
                "params": {
                    "accountId": "17110",
                    "siteId": "155408",
                    "zoneId": "741758"
                }
            },
            {
                "bidder": "adform",
                "params": {
                    "mid": "801929",
                    "priceType": "net"
                }
            },
            {
                "bidder": "appnexus",
                "params": {
                    "placementId": "13081418"
                }
            },
            {
                "bidder": "teads",
                "params": {
                    "placementId": "98503",
                    "pageId": "90941"
                }
            },
            {
                "bidder": "pubmatic",
                "params": {
                    "publisherId": "156309",
                    "adSlot": "1666294@300x250"
                }
            },
            {
                "bidder": "pubmatic",
                "params": {
                    "publisherId": "156309",
                    "adSlot": "1666294@300x500"
                }
            },
            {
                "bidder": "pubmatic",
                "params": {
                    "publisherId": "156309",
                    "adSlot": "1666294@970x250"
                }
            },
            {
                "bidder": "pubmatic",
                "params": {
                    "publisherId": "156309",
                    "adSlot": "1666294@728x90"
                }
            },
            {
                "bidder": "ix",
                "params": {
                    "siteId": "329549",
                    "size": [
                        300,
                        250
                    ]
                }
            },
            {
                "bidder": "ix",
                "params": {
                    "siteId": "329550",
                    "size": [
                        300,
                        500
                    ]
                }
            },
            {
                "bidder": "ix",
                "params": {
                    "siteId": "329551",
                    "size": [
                        300,
                        600
                    ]
                }
            },
            {
                "bidder": "criteo",
                "params": {
                    "networkId": 8693
                }
            }
        ]
    }
]'
></div>



                                
                                            <!-- /67970281/display_thirdparty_it/ilbianconero_responsive/ros/top_mpu -->
                <div id='div-gpt-ad-1497547968249-5'>
                    <script>
                        var width = Math.max(document.documentElement.clientWidth, window.innerWidth || 0);
                        if (width < 768) {
                            googletag.cmd.push(function () {
                                googletag.display('div-gpt-ad-1497547968249-5');
                            });
                        }
                    </script>
                </div>
            
            
        
    </div>

    

    <div id="article-body" class="article-body">

        
        Ha destato scalpore la <strong>vignetta</strong> postata su <em>Instagram </em>dal <strong>Commissario Tecnico della Nazionale Roberto Mancini</strong>: &ldquo;Hai idea di dove hai preso il coronavirus? Guardando i tg&rdquo;. La polemica &egrave; stata portata anche a<em> Otto e mezzo</em>, in onda su La7. Ospite <strong>Massimo Galli, virologo dell&rsquo;ospedale Sacco di Milano,</strong> interrogato da Lilli Gruber in merito alla brutta battuta pubblicata da Mancini. Ecco la sua secca risposta: &ldquo;<strong>Commentarla? Ma anche no. </strong>Chiunque facesse un giro negli ospedali vedrebbe che questa malattia non l&#39;ha presa guardando il tg. Questo &egrave; l&#39;unico commento possibile a vignette di questo tipo. Facciamo insieme una cosa separatamente l&#39;uno dall&#39;altro per evitare di contagiarsi, gioco di parole pessimo che vale quasi la pessima vignetta che mi ha fatto vedere&quot;.

    </div>

    
    
            <div id="facebook-comment-5f91fbcbb99a14-48665446" data-href="https://www.ilbianconero.com/a/bufera-mancini-galli-ospedale-sacco-gela-la-gruber-commentarla-m-17013" style="width: 100%">
            <div class="fb-comments" data-href="https://www.ilbianconero.com/a/bufera-mancini-galli-ospedale-sacco-gela-la-gruber-commentarla-m-17013" data-order-by="time" data-numposts="15" data-width="100%" style="width: 100%"></div>
        </div>

        <script>
            var facebookCommentButtonContainer = document.getElementById("facebook-comment-5f91fbcbb99a14-48665446"),
                facebookCommentButtonSelector = document.getElementsByClassName("article-button-comments-5f91fbcbb99a02-86418030"),
                facebookComment = juve.ui.component.facebookComment.create($, fb, facebookCommentButtonContainer, facebookCommentButtonSelector).render();
        </script>
    
    <div class="OUTBRAIN hide-mobile"
         data-src="https://www.ilbianconero.com/a/bufera-mancini-galli-ospedale-sacco-gela-la-gruber-commentarla-m-17013"
         data-widget-id="AR_1"
         data-ob-template="IT_ilbianconero.com">
    </div>
    <script type="text/javascript">
        OBR.extern.researchWidget();
    </script>

</div>

    </article>

        <section id="continuous-scrolling"></section>
    <div id="continuous-scrolling-lazy-loader-placeholder"></div>
    <div id="continuous-scrolling-loader" class="loader">
        <div class="loader__button loader__button--active" id="loader__button">
            <i class="icon icon--soccer-ball-40 loader__icon"></i>
            <div class="loader__active-message">
                Caricamento...
            </div>
        </div>
    </div>
    
    <section id="footerless-related" class="news-footerless related">
        <div id="bottom-articles" class="latest-news ultima-ora-articles ultima-ora-articles-container"></div>

        <div id="ultima-ora-articles-container-infinite-scroll" class="news news--m-top ultima-ora-articles"></div>
        <div class="ultima-ora-articles"></div>
    </section>

            <!-- /67970281/display_thirdparty_it/ilbianconero_responsive/ros/high_impact -->
        <div id='div-gpt-ad-1497547968249-0'>
            <script>
                googletag.cmd.push(function () {
                    googletag.display('div-gpt-ad-1497547968249-0');
                });
            </script>
        </div>
    
            <div class="adv-mobile-interstitial">
            <!-- /67970281/display_thirdparty_it/ilbianconero_responsive/ros/mobile_interstitial -->
            <div id='div-gpt-ad-1497547968249-3' >
                <script>
                    var width = Math.max(document.documentElement.clientWidth, window.innerWidth || 0);
                    if (width < 768) {
                        googletag.cmd.push(function () {
                            googletag.display('div-gpt-ad-1497547968249-3');
                        });
                    }
                </script>
            </div>
        </div>
    </main>

<div class="adv adv--sticky">
                        <!-- /36170957/320x50_sticky_bianconero -->
        <div id='div-gpt-ad-1498471387244-0' style='height:50px; width:320px;'>
            <script>
                googletag.cmd.push(function () {
                    googletag.display('div-gpt-ad-1498471387244-0');
                });
            </script>
        </div>
    
    </div>


<footer  id="footer" class="footer ">
                                                                <div class="main-view main-view--footer main-view--limit">
        <div class="footer__left">
            <nav class="footer__nav">
                <a class="footer__button" href="https://www.ilbianconero.com/about/redazione">Redazione</a>
                <a class="footer__button" href="https://www.ilbianconero.com/about/condizioni-uso">Condizioni d'uso</a>
                <a class="footer__button" href="https://www.ilbianconero.com/about/privacy">Privacy</a>
                <a class="footer__button" href="https://www.ilbianconero.com/about/informativa-cookie">Informativa Cookie</a>
                <a class="footer__button" href="https://www.ilbianconero.com/about/lavora-con-noi">Lavora con noi</a>
            </nav>
        </div>
        <div class="footer__infos">
            © 2016-2020
            <span class="footer__bn">Calcioinfinito Srl</span>
            - Tutti i diritti riservati - Codice Fiscale 04154590964
        </div>
    </div>
</footer>


    <section id="dialog-push-notification" class="dialog">
    <div class="dialog__window dialog__window--top dialog__window--small">

        <header class="dialog__header">
            <div class="dialog__row">
                <div class="dialog__row dialog__row__icon">
                    <img style="width: 100%; height: 100%;"
                         src="https://assets.ilbianconero.com/20200907183650/img-juve/juve/icon/apple-touch-icon-114x114.png">
                </div>

                <div class="dialog__row dialog__row__message">
                    Vorremmo mostrarti le notifiche per le ultime notizie e gli aggiornamenti.
                </div>
            </div>
        </header>

        <footer class="dialog__footer">
            <div class="dialog__multiple-choice">
                <div class="dialog__multiple-choice-row">
                    <div class="dialog__multiple-choice-cell">
                        <a id="not-subscribe-notifications" class="close-club-dialog button button--big button--silent" href="#">
                            No Grazie
                        </a>
                    </div>
                    <div class="dialog__multiple-choice-cell">
                        <a class="subscribe-notifications button button--big" href="#">
                            Consenti
                        </a>
                    </div>
                </div>
            </div>
        </footer>

    </div>
</section>


<section id="dialog-push-notification-info" class="dialog dialog--bottom" style="z-index: 10000; min-height: 100px; ">
    <div class="dialog__window">
        <header class="dialog__header">
            <div class="dialog__row">
                <div id="dialog-push-notification-info-text"></div>
            </div>
        </header>
    </div>
</section>


<script>
$(document).ready(function () {
var webApi = common.service.apiClient.web.create('https://www.ilbianconero.com', $, _),
            viewportChecker = common.service.viewportChecker.create($),
            bottomArticles = juve.ui.component.bottomArticles.create(
                $,
                webApi,
                viewportChecker,
                '.ultima-ora-lazy-loader-placeholder',
                1000),
            facebookShare = common.ui.component.facebookShare.create($),
            twitterShare = common.ui.component.twitterShare.create($, "ilbianconerocom");

                      var continuousScrolling = common.ui.component.continuousScrolling.create(
                $,
                '1196410',
                webApi,
                viewportChecker,
                '#continuous-scrolling-lazy-loader-placeholder',
                ga,
                1000
            );
            continuousScrolling.render();
            
        facebookShare.render();
        twitterShare.render();
        bottomArticles.render();
    });
</script>

<script>
    $(document).ready(function () {
        juve.ui.component.facebookFollow.create($, Cookies).render();
        juve.ui.component.columnSlick.create($).render();

        juve.ui.component.pushNotifications.create(
            $,
            messaging,
            Cookies,
            'https://www.ilbianconero.com/api/notification/add-user-to-topic',
            'https://www.ilbianconero.com/api/notification/delete-user-to-topic',
            'https://www.ilbianconero.com/api/notification/update-token',
            'https://www.ilbianconero.com/api/notification/update-click'
        ).init();


       var viewportChecker = common.service.viewportChecker.create($);
       var width = Math.max(document.documentElement.clientWidth, window.innerWidth || 0);
       var lazyAdv = common.ui.component.lazyAdv.create($, viewportChecker, headerBidding, apstag, 400, width < 768 ? 'mobile': 'desktop');
            lazyAdv.init();

    });
</script>
<!-- START Nielsen Online SiteCensus V6.0 -->
<!-- COPYRIGHT 2012 Nielsen Online -->
<script type="text/javascript" src="//secure-it.imrworldwide.com/v60.js">
</script>
<script type="text/javascript">
    var pvar = {cid: "performgroup-it", content: "0", server: "secure-it"};
    var feat = {check_cookie: 0};
    var trac = nol_t(pvar, feat);
    trac.record().post();
</script>
<noscript>
    <div>
        <img src="//secure-it.imrworldwide.com/cgi-bin/m?ci=performgroup-it&amp;cg=0&amp;cc=0&amp;ts=noscript"
             width="1" height="1" alt=""/>
    </div>
</noscript>
<!-- END Nielsen Online SiteCensus V6.0 -->

    
</body>
</html>
