<!DOCTYPE html>
<html>
<head prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# article: http://ogp.me/ns/article#">
    <link rel="manifest" href="/manifest.json"/>
    <meta charset="utf-8">
    <title>Assessore Covid Piemonte: &#039;Intervento Asl? Milan-Juve si gioca al 99.99%&#039;  | ilbianconero.com</title>

            
            
        
        
        <link rel="amphtml" href="https://amp.ilbianconero.com/a/assessore-covid-piemonte-intervento-asl-milan-juve-si-gioca-al-9-24982">
    
                        <meta name="robots" content="index, follow, max-snippet:160, max-image-preview:large"/>
    
            
    <meta content="IE=Edge,chrome=1" http-equiv="X-UA-Compatible">
    <meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1">

        <meta name="news_keywords" content="asl, juve, milan, assessore, covid, piemonte, "/>
    <meta name="description" content="&amp;ldquo;La partita si giocher&amp;agrave;. Ho sentito il direttore generale dell&amp;rsquo;Asl di Torino e non &amp;egrave; stata presa nessuna decisione&amp;quot;. Si esprime cos&amp;igrave; Matteo Marnati, l&amp;#39;assessore"/>

                <meta charset="UTF-8"/>
        <meta http-equiv="Content-Type" content="text/html; charset=utf-8"/>
        <meta content="IE=Edge,chrome=1" http-equiv="X-UA-Compatible">
        <meta name="language" content="it"/>


        <meta name="twitter:site" content="@ilbianconerocom">
            

        <meta name="twitter:card" content="summary_large_image">
    <meta name="twitter:site" content="@ilbianconerocom">
    <meta name="twitter:title" content="Assessore Covid Piemonte: &#039;Intervento Asl? Milan-Juve si gioca al 99.99%&#039;">
    <meta name="twitter:description" content="&amp;ldquo;La partita si giocher&amp;agrave;. Ho sentito il direttore generale dell&amp;rsquo;Asl di Torino e non &amp;egrave; stata presa nessuna decisione&amp;quot;. Si esprime cos&amp;igrave;">
    <meta name="twitter:creator" content="@ilbianconerocom">
    <meta name="twitter:image:src" content="https://cdn.ilbianconero.com/images/2020-12/Ronaldo.Juve.terra.2020.21.1080x648.jpg"/>



            <meta property="fb:app_id" content="1272407302781898"/>
    <meta property="og:type" content="article"/>
    <meta property="og:title" content="Assessore Covid Piemonte: &#039;Intervento Asl? Milan-Juve si gioca al 99.99%&#039;"/>
    <meta property="og:description" content="&amp;ldquo;La partita si giocher&amp;agrave;. Ho sentito il direttore generale dell&amp;rsquo;Asl di Torino e non &amp;egrave; stata presa nessuna decisione&amp;quot;. Si esprime c"/>
    <meta property="og:site_name" content="Juventus News - Ultime Notizie Juve - il BiancoNero"/>
    <meta property="og:url"
          content="https://www.ilbianconero.com/a/assessore-covid-piemonte-intervento-asl-milan-juve-si-gioca-al-9-24982"/>
    <meta property="og:image" content="https://cdn.ilbianconero.com/images/2020-12/Ronaldo.Juve.terra.2020.21.1080x648.jpg"/>

    <style>
        @media only screen and (min-width: 1024px) {
            div.fb-comments.fb_iframe_widget {
                display: block !important;
            }

            span.fb_iframe_widget {
                display: block !important;
                float: left;
                padding-top: 7px;
            }
        }

        .article-divider {
            border-bottom: 10px solid #fdc600;
            margin: 25px 0;
            margin-bottom: 0;
        }

        a:has([data-custom-adv-campaign]) {
            display: block;
            margin: auto;
            text-align: center;
        }

        .fb-comments iframe {
            width: 100% !important;
        }

        /* mobile */
        @media (min-width: 320px) and (max-width: 767px) {

            .hide-mobile {
                display: none !important;
            }

            .hide-desktop {
                display: initial !important;
            }

            span.fb_iframe_widget {
                display: inline-block !important;
                background: none !important;
                width: 80px !important;
            }
        }

        /* web */
        @media (min-width: 768px) {

            .hide-mobile {
                display: initial !important;
            }

            .hide-desktop {
                display: none !important;
            }
        }

    </style>


        <link rel="canonical" href="https://www.ilbianconero.com/a/assessore-covid-piemonte-intervento-asl-milan-juve-si-gioca-al-9-24982"/>

    <link href="https://assets.ilbianconero.com/20201222125544/img-juve/juve/icon/apple-touch-icon-57x57.png"
          rel="apple-touch-icon" sizes="57x57">
    <link href="https://assets.ilbianconero.com/20201222125544/img-juve/juve/icon/apple-touch-icon-60x60.png"
          rel="apple-touch-icon" sizes="60x60">
    <link href="https://assets.ilbianconero.com/20201222125544/img-juve/juve/icon/apple-touch-icon-72x72.png"
          rel="apple-touch-icon" sizes="72x72">
    <link href="https://assets.ilbianconero.com/20201222125544/img-juve/juve/icon/apple-touch-icon-76x76.png"
          rel="apple-touch-icon" sizes="76x76">
    <link href="https://assets.ilbianconero.com/20201222125544/img-juve/juve/icon/apple-touch-icon-114x114.png"
          rel="apple-touch-icon" sizes="114x114">
    <link href="https://assets.ilbianconero.com/20201222125544/img-juve/juve/icon/apple-touch-icon-120x120.png"
          rel="apple-touch-icon" sizes="120x120">
    <link href="https://assets.ilbianconero.com/20201222125544/img-juve/juve/icon/apple-touch-icon-144x144.png"
          rel="apple-touch-icon" sizes="144x144">
    <link href="https://assets.ilbianconero.com/20201222125544/img-juve/juve/icon/apple-touch-icon-152x152.png"
          rel="apple-touch-icon" sizes="152x152">
    <link href="https://assets.ilbianconero.com/20201222125544/img-juve/juve/icon/favicon-16x16.png" rel="icon"
          sizes="16x16" type="image/png">
    <link href="https://assets.ilbianconero.com/20201222125544/img-juve/juve/icon/favicon-32x32.png" rel="icon"
          sizes="32x32" type="image/png">
    <link href="https://assets.ilbianconero.com/20201222125544/img-juve/juve/icon/favicon-96x96.png" rel="icon"
          sizes="96x96" type="image/png">
    <link href="https://assets.ilbianconero.com/20201222125544/img-juve/juve/icon/favicon-160x160.png" rel="icon"
          sizes="160x160" type="image/png">
    <link href="https://assets.ilbianconero.com/20201222125544/img-juve/juve/icon/favicon-196x196.png" rel="icon"
          sizes="196x196" type="image/png">
    <meta content="#0D793D" name="msapplication-TileColor">
    <meta content="https://assets.ilbianconero.com/20201222125544/img-juve/juve/icon/mstile-144x144.png"
          name="msapplication-TileImage">

    <link rel="stylesheet" href="https://assets.ilbianconero.com/20201222125544/css-juve/frontsize.min.css"/>


    <!-- Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) -->
<script type="text/javascript" async=true>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</script>
<!-- End Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) -->


<!-- Quantcast Tag -->
<script type="text/javascript">
    var _qevents = _qevents || [];

    (function() {
        var elem = document.createElement('script');
        elem.src = (document.location.protocol == "https:" ? "https://secure" : "http://edge") + ".quantserve.com/quant.js";
        elem.async = true;
        elem.type = "text/javascript";
        var scpt = document.getElementsByTagName('script')[0];
        scpt.parentNode.insertBefore(elem, scpt);
    })();

    _qevents.push({
        qacct:"p-aqBwE0pUyqqJj"
    });
</script>
<!-- End Quantcast tag -->


    <!-- Google Publisher Tag GPT -->
    <script>
        var gads = document.createElement('script');
        gads.async = true;
        gads.type = 'text/javascript';
        var useSSL = 'https:' === document.location.protocol;
        gads.src = (useSSL ? 'https:' : 'http:') + '//securepubads.g.doubleclick.net/tag/js/gpt.js';
        var gads_node = document.getElementsByTagName('script')[0];
        gads_node.parentNode.insertBefore(gads, gads_node);


        var googletag = googletag || {};
        googletag.cmd = googletag.cmd || [];
    </script>

    <script src="https://assets.ilbianconero.com/20201222125544/js-juve/dustman.min.js" type="text/javascript"></script>

    <!-- Load Prebid -->
    <script>
        var _pbjs = document.createElement('script');
        _pbjs.async = true;
        _pbjs.type = 'text/javascript';
        _pbjs.src = "https://assets.ilbianconero.com/20201222125544/js-juve/prebid.js";
        var node = document.getElementsByTagName('script')[0];

        node.parentNode.insertBefore(_pbjs, node);

    </script>

    <!-- init Prebid.js -->
    <script>
        var PREBID_TIMEOUT = 2000;
        var FAILSAFE_TIMEOUT = 4000;

        // ======== DO NOT EDIT BELOW THIS LINE =========== //
        var googletag = googletag || {};
        googletag.cmd = googletag.cmd || [];
        googletag.cmd.push(function () {
            googletag.pubads().disableInitialLoad();
        });

        var pbjs = pbjs || {};
        pbjs.que = pbjs.que || [];
        pbjs.bidderSettings = {
            adform: {
                bidCpmAdjustment: function (bidCpm) {
                    return bidCpm * 0.88;
                }
            }
        };

        pbjs.que.push(function () {
            pbjs.setConfig({
                rubicon: {
                    singleRequest: true
                },
                userSync: {
                    filterSettings: {
                        iframe: {
                            bidders: ['pubmatic'],
                            filter: 'include'
                        }
                    },
                    syncDelay: 6000
                },
                debug: false,
                currency: {
                    "adServerCurrency": "EUR"
                },
                enableSendAllBids: true,
                priceGranularity: 'high',
                consentManagement: {
                    cmpApi: 'iab',
                    timeout: 10000,
                    defaultGdprScope: true
                }
            });
        });
    </script>

             <script>
    !function (a9, a, p, s, t, A, g) {
        if (a[a9]) return;

        function q(c, r) {
            if (typeof a === "undefined") {
                console.log('aps a push is undefined');
                return;
            }

            if (typeof a[a9] === "undefined") {
                console.log('aps a9 push is undefined');
                return;
            }

            if (typeof a[a9]._Q === "undefined") {
                console.log('aps a9q push is undefined');
                return;
            }
            a[a9]._Q.push([c, r])
        }

        a[a9] = {
            init: function () {
                q("i", arguments)
            }, fetchBids: function () {
                q("f", arguments)
            }, setDisplayBids: function () {
            }, targetingKeys: function () {
                return []
            }, _Q: []
        };
        A = p.createElement(s);
        A.async = !0;
        A.src = t;
        g = p.getElementsByTagName(s)[0];
        g.parentNode.insertBefore(A, g)
    }("apstag", window, document, "script", "//c.amazon-adsystem.com/aax2/apstag.js");
</script>
<script>
    apstag.init({
        pubID: 'b526601c-4906-4ba7-a6eb-067f25966e09', // ilbianconero
        adServer: 'googletag'
    });
</script>

 




    

    <script>
        var googletag = googletag || {},
            pbjs = pbjs || {},
            headerBidding = headerBidding || {};

        googletag.cmd = googletag.cmd || [];
        pbjs.que = pbjs.que || [];
        headerBidding.queue = headerBidding.queue || [];

        headerBidding = common.service.headerBidding.create(googletag, pbjs, headerBidding, PREBID_TIMEOUT);
        headerBidding.init();
    </script>

            <script>
        var slots = [];
        var hasTopBanner = false;
        googletag.cmd.push(function () {
            slots.push(googletag.defineOutOfPageSlot('/67970281/display_thirdparty_it/ilbianconero_responsive/ros/high_impact', 'div-gpt-ad-1497547968249-0').addService(googletag.pubads()));
            slots.push(googletag.defineSlot('/36170957/320x50_sticky_bianconero', [320, 50], 'div-gpt-ad-1498471387244-0').addService(googletag.pubads()));

            var width = Math.max(document.documentElement.clientWidth, window.innerWidth || 0);
            if (width < 768) {
                slots.push(googletag.defineSlot('/67970281/display_thirdparty_it/ilbianconero_responsive/ros/top_mpu', [[300, 250], [300, 600]], 'div-gpt-ad-1497547968249-5').addService(googletag.pubads()));
                slots.push(googletag.defineSlot('/67970281/display_thirdparty_it/ilbianconero_responsive/ros/mobile_interstitial', [320, 480], 'div-gpt-ad-1497547968249-3').addService(googletag.pubads()));


                
            } else {
                slots.push(googletag.defineSlot('/67970281/display_thirdparty_it/ilbianconero_responsive/ros/top_banner', [[320, 50], [1056, 250], [970, 250], [728, 90]], 'div-gpt-ad-1497547968249-2').addService(googletag.pubads()));
                slots.push(googletag.defineSlot('/67970281/display_thirdparty_it/ilbianconero_responsive/ros/strip', [2, 2], 'div-gpt-ad-1497547968249-4').addService(googletag.pubads()));
                slots.push(googletag.defineSlot('/67970281/display_thirdparty_it/ilbianconero_responsive/ros/skin', [1, 1], 'div-gpt-ad-1497547968249-1').addService(googletag.pubads()));
                hasTopBanner = true;
            }

                        
            googletag.pubads().enableSingleRequest();
            googletag.pubads().collapseEmptyDivs();

            // Start ad fetching
            googletag.enableServices();


            googletag.pubads().refresh(slots);
        });
    </script>


    <!-- Outbrain -->
    <script>
        var _outbrain = document.createElement('script');
        _outbrain.async = true;
        _outbrain.type = 'text/javascript';
        _outbrain.src = "//widgets.outbrain.com/outbrain.js";
        var node = document.getElementsByTagName('script')[0];
        node.parentNode.insertBefore(_outbrain, node);
    </script>

    <!-- google analytics -->
    <script>
        (function (i, s, o, g, r, a, m) {
            i['GoogleAnalyticsObject'] = r;
            i[r] = i[r] || function () {
                (i[r].q = i[r].q || []).push(arguments)
            }, i[r].l = 1 * new Date();
            a = s.createElement(o),
                m = s.getElementsByTagName(o)[0];
            a.async = 1;
            a.src = g;

            m.parentNode.insertBefore(a, m)

        })(window, document, 'script', 'https://www.google-analytics.com/analytics.js', 'ga');

        ga('set', 'anonymizeIp', true);

        ga('create', 'UA-88840333-1', 'auto');
        ga('send', 'pageview');

        ga('create', 'UA-88840333-3', {'name': 'reportglobale'}); // configura report globale
        ga('reportglobale.send', 'pageview'); // manda le pagine al report globale
    </script>


    <style>

        .qc-cmp2-persistent-link{
            display: none!important;
        }

        .widget-opta-fixtures-plus {
            background-color: #FDC606 !important;
        }

        .widget-opta-fixtures-plus--juventus .scroller {
            background-color: black !important;
        }

        .widget-opta-fixtures-plus--juventus .team-128 {
            color: black;
        }

        .widget-opta-fixtures-plus--juventus .scroller.next:hover::after {
            border-left-color: white;
        }

        .widget-opta-fixtures-plus--juventus .scroller.previous:hover::after {
            border-right-color: white;
        }

        @media only screen and (min-device-width: 320px) and (max-device-width: 480px) and (-webkit-device-pixel-ratio: 2) and (device-aspect-ratio: 2/3) {
            #modal-gdpr {
                font-size: 12px !important;
            }

            #modal-gdpr .modal__window {
                top: -1px;
            }
        }

        @media only screen and (min-device-width: 320px) and (max-device-width: 568px)
        and (-webkit-device-pixel-ratio: 2) and (device-aspect-ratio: 40/71) {
            #modal-gdpr {
                font-size: 12px !important;
            }

            #modal-gdpr .modal__window {
                top: 5px;
            }
        }

    </style>


        <!-- firebase -->
    <script src="https://www.gstatic.com/firebasejs/5.8.2/firebase-app.js"></script>
    <script src="https://www.gstatic.com/firebasejs/5.8.2/firebase-messaging.js"></script>
    <script>
        if ( navigator.cookieEnabled &&
            'serviceWorker' in navigator &&
            'PushManager' in window &&
            'Notification' in window &&
            'fetch' in window &&
            'PushManager' in self &&
            'Notification' in self
        ){
            console.log('Firebase messaging loaded');
        // Initialize Firebase
        var firebaseConfig = {
            apiKey: "AIzaSyBayZDfigoRrTlYy82Vd1C8kxCZVTO4S60",
            authDomain: "ilbianconero-web-push.firebaseapp.com",
            databaseURL: "https://ilbianconero-web-push.firebaseio.com",
            projectId: "ilbianconero-web-push",
            storageBucket: "ilbianconero-web-push.appspot.com",
            messagingSenderId: "656236048595",
            appId: "1:656236048595:web:6fdf1d768e86793c"
        };

        firebase.initializeApp(firebaseConfig);
        messaging = firebase.messaging();
        messaging.usePublicVapidKey('BPlrYo9u3QOBaGq-UOdAwPvw6wqVYKNqJrFlZF8EMcU06gayRkcMEUaD8rLK7eCC2GHBEE8fHc5CBvP3cdyj-uw');
        }else{
            messaging = null;
            console.log('Firebase messaging not loaded');
        }
    </script>
        <script type="application/ld+json">
        {
            "@context": "http://schema.org",
            "@type": "NewsArticle",
            "mainEntityOfPage": {
                "@type": "WebPage",
                "@id": "https://www.ilbianconero.com/a/assessore-covid-piemonte-intervento-asl-milan-juve-si-gioca-al-9-24982"
            },
            "headline": "Assessore Covid Piemonte: &#039;Intervento Asl? Milan-Juve si gioca al 99.99%&#039;",
            "datePublished": "2021-01-06T09:00:00+01:00",
            "dateModified": "2021-01-06T09:14:52+01:00",
            "description": "&amp;ldquo;La partita si giocher&amp;agrave;. Ho sentito il direttore generale dell&amp;rsquo;Asl di Torino e non &amp;egrave; stata presa nessuna decisione&amp;quot;. Si esprime cos&amp;igrave; Matteo Marnati, l&amp;#39;assessore",
            "author": {
                "@type": "Organization",
                "name": "ilBianconero.com"
            },
            "publisher": {
                "@type": "Organization",
                "name": "ilBianconero.com",
                "logo": {
                    "@type": "ImageObject",
                    "url": "https://assets.ilbianconero.com/amp/img/logo-ilbianconero.png",
                    "height": 60,
                    "width": 600
                }
            },
            "image": {
                "@type": "ImageObject",
                "url": "https://cdn.ilbianconero.com/images/2020-12/Ronaldo.Juve.terra.2020.21.1400x840.jpg",
                "height": 840,
                "width": 1400
            }
        }


    </script>
</head>
<body>
<script>
    var fb = fb || {};
    fb.queue = fb.queue || [];

    window.fbAsyncInit = function () {
        FB.init({
            appId: '1272407302781898',
            xfbml: true,
            version: 'v2.10'
        });
        FB.AppEvents.logPageView();

        fb.queue.push = function (command) {
            if (typeof command === 'function') {
                try {
                    command();
                } catch (e) {
                    console.log('Facebook - Error processing command :', e.message, e.stack);
                }
            }
        };

        fb.queue.forEach(function (callback) {
            callback();
            fb.queue.shift();
        });
    };

    (function (d, s, id) {
        var js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) {
            return;
        }
        js = d.createElement(s);
        js.id = id;
        js.src = "//connect.facebook.net/it_IT/sdk.js#xfbml=1&version=v2.11";
        fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));

    !function (d, s, id) {
        var js, fjs = d.getElementsByTagName(s)[0], p = /^http:/.test(d.location) ? 'http' : 'https';
        if (!d.getElementById(id)) {
            js = d.createElement(s);
            js.id = id;
            js.src = p + '://platform.twitter.com/widgets.js';
            fjs.parentNode.insertBefore(js, fjs);
        }
    }(document, 'script', 'twitter-wjs');
</script>

    <!-- /67970281/display_thirdparty_it/ilbianconero_responsive/ros/skin -->
    <div id='div-gpt-ad-1497547968249-1' style='height:1px; width:1px;'>
        <script>
            var width = Math.max(document.documentElement.clientWidth, window.innerWidth || 0);
            if (width >= 768) {
                googletag.cmd.push(function () {
                    googletag.display('div-gpt-ad-1497547968249-1');
                });
            }
        </script>
    </div>

<main class="main-view main-view--limit" id="main-view-container">

    <div class="header-banner-menu">
        <div class="header-banner-menu__left">
            <a class="button-login--facebook button-login button-login--m-right"
               href="https://www.facebook.com/ilbianconero.com.fanpage">
                <div class="button-login__row">
                    <div class="button-login__cell button-login__cell--icon">
                        <i class="icon icon--fb-login-white icon--fb-login-white-24"></i>
                    </div>
                    <div class="button-login__cell">
                        Seguici su Facebook
                    </div>
                </div>
            </a>

            <a class="button-login--twitter button-login button-login--m-left" href="https://twitter.com/ilbianconerocom">
                <div class="button-login__row">
                    <div class="button-login__cell button-login__cell--icon">
                        <i class="icon  icon--tw-login-white-24"></i>
                    </div>
                    <div class="button-login__cell">
                        Seguici su Twitter
                    </div>
                </div>
            </a>


            <a class="button-login button-login--grey button-login--shadowed"
               id="unsubscribe-notifications"
               style="display: none;">
                <div class="button-login__row">
                    <div class="button-login__cell">
                        Cancellati dalle Notifiche
                    </div>
                </div>
            </a>

            <a class="subscribe-notifications button-login button-login--shadowed" style="display: none;">
                <div class="button-login__row">
                    <div class="button-login__cell">
                        Iscriviti alle Notifiche
                    </div>
                </div>
            </a>

        </div>

        <div class="header-banner-menu__right">
            <div class="header-banner-menu__items">

                <div class="fb-like"
                     data-href="https://www.facebook.com/ilbianconero.com.fanpage"
                     data-layout="button_count"
                     data-action="like"
                     data-show-faces="false"
                     data-share="false">
                </div>

                <div class="fb-like fb_iframe_widget">

                    <a href="https://twitter.com/ilbianconerocom"
                       class="twitter-follow-button"
                       data-show-count="false"
                       data-show-screen-name="false"
                       data-dnt="true">Follow @ilbianconerocom
                    </a>

                </div>
                <a class="button-login--youtube button-login button-login--m-left" href="https://www.youtube.com/channel/UC4vi3o_m2rQloA-Sl9XwK5w" target="_blank">
                    <div class="button-login__row">
                        <div class="button-login__cell button-login__cell--icon">
                            <i class="icon icon--yt-login-white-24"></i>
                        </div>
                        <div class="button-login__cell">
                            Iscriviti al canale Youtube
                        </div>
                    </div>
                </a>

            </div>
        </div>


    </div>

        <div class="header-banner">
        <div class="header-banner__container">
            <div class="adv">
                                    <!-- /67970281/display_thirdparty_it/ilbianconero_responsive/ros/top_banner -->
                    <div id='div-gpt-ad-1497547968249-2'>
                        <script>
                            if (hasTopBanner) {
                                googletag.cmd.push(function () {
                                    googletag.display('div-gpt-ad-1497547968249-2');
                                });
                            }
                        </script>
                    </div>
                
            </div>
        </div>
    </div>

    <header class="header-logo">
        <div class="header-logo__left">
            <a class="header-logo__cm" href="https://www.ilbianconero.com"></a>
        </div>
        <div class="header-logo__center">
            <form class="search-bar" method="get" action="https://www.ilbianconero.com/ricerca">
                <input class="search-bar__text" type="text" name="q" placeholder="Cerca..."  >
                <input class="search-bar__submit icon icon--search-black" type="submit" name="sa" value="">
            </form>
        </div>
        <div class="header-logo__right">
            <div class="header-logo__mobile-icon">
                <i class="icon icon--menu-open"></i>
                <i class="icon icon--menu-close"></i>
            </div>
        </div>
    </header>

        <div class="header-video-perform">
        <div class="video-perform">
            <div class="video-perform__items">

                                    <div class="video-perform__item" data-video-script-src='//player.daznservices.com/player.js#eb73a40e92ca7bee7ca6156cde.1h3py0gifk4ee16ye0kq73t78p$videoid=a4y8gn4cngth1gvtc70s197py'>
                        <div class="video-perform__preview"
                             style="background-image:url('https://images.daznservices.com/javaImages/ed/7d/0,,19293~18447853,00.png');">
                            <i class="icon icon--video"></i>
                        </div>

                        <div class="video-perform__title">
                            Chirico: &#039;Juve, la vittoria maschera i soliti problemi. Quarta punta? Vi svelo il nome in pole!&#039;
                        </div>
                    </div>
                                    <div class="video-perform__item" data-video-script-src='//player.daznservices.com/player.js#eb73a40e92ca7bee7ca6156cde.1h3py0gifk4ee16ye0kq73t78p$videoid=8rpusqb3jvm21inopm1qgn73x'>
                        <div class="video-perform__preview"
                             style="background-image:url('https://images.daznservices.com/javaImages/84/7a/0,,19293~18446980,00.jpg');">
                            <i class="icon icon--video"></i>
                        </div>

                        <div class="video-perform__title">
                            Chirico: &#039;De Paul e Ramsey erano regolari, basta con questi mani! Juve, perché questo gap psicologico?&#039;
                        </div>
                    </div>
                                    <div class="video-perform__item" data-video-script-src='//player.daznservices.com/player.js#eb73a40e92ca7bee7ca6156cde.1h3py0gifk4ee16ye0kq73t78p$videoid=6x4vdk2f4b981tnrjr4jdlmvb'>
                        <div class="video-perform__preview"
                             style="background-image:url('https://images.daznservices.com/javaImages/18/7e/0,,19293~18447896,00.jpeg');">
                            <i class="icon icon--video"></i>
                        </div>

                        <div class="video-perform__title">
                            L&#039;Osservatorio Romano: &#039;Ramsey ok, ma Dybala non è ancora super. Paratici vuole Depay! Tutto su Milan-Juve con Pellegatti&#039;
                        </div>
                    </div>
                                    <div class="video-perform__item" data-video-script-src='//player.daznservices.com/player.js#eb73a40e92ca7bee7ca6156cde.1h3py0gifk4ee16ye0kq73t78p$videoid=1aat0b9lkrynt1a1tygl98oj3j'>
                        <div class="video-perform__preview"
                             style="background-image:url('https://images.daznservices.com/javaImages/df/76/0,,19293~18446047,00.jpeg');">
                            <i class="icon icon--video"></i>
                        </div>

                        <div class="video-perform__title">
                            L&#039;Osservatorio Romano: &#039;Juve, batti l&#039;Udinese e metti in difficoltà il Milan! Quanto faceva comodo De Paul...&#039;
                        </div>
                    </div>
                                    <div class="video-perform__item" data-video-script-src='//player.daznservices.com/player.js#eb73a40e92ca7bee7ca6156cde.1h3py0gifk4ee16ye0kq73t78p$videoid=jkqd6mxbmz711e60rv0ru7m4j'>
                        <div class="video-perform__preview"
                             style="background-image:url('https://images.daznservices.com/javaImages/ba/82/0,,~18449082,00.jpeg');">
                            <i class="icon icon--video"></i>
                        </div>

                        <div class="video-perform__title">
                            Milan-Juve story, le ultime sfide a San Siro
                        </div>
                    </div>
                                    <div class="video-perform__item" data-video-script-src='//player.daznservices.com/player.js#eb73a40e92ca7bee7ca6156cde.1h3py0gifk4ee16ye0kq73t78p$videoid=abqp5g4d59981oeo4bj05t6eh'>
                        <div class="video-perform__preview"
                             style="background-image:url('https://images.daznservices.com/javaImages/a0/7f/0,,~18448288,00.jpeg');">
                            <i class="icon icon--video"></i>
                        </div>

                        <div class="video-perform__title">
                            Milan-Juventus, la sfida ai raggi x
                        </div>
                    </div>
                                    <div class="video-perform__item" data-video-script-src='//player.daznservices.com/player.js#eb73a40e92ca7bee7ca6156cde.1h3py0gifk4ee16ye0kq73t78p$videoid=ufz9tzbrzfof1tcbf7vjezugu'>
                        <div class="video-perform__preview"
                             style="background-image:url('https://images.daznservices.com/javaImages/67/7c/0,,~18447463,00.jpeg');">
                            <i class="icon icon--video"></i>
                        </div>

                        <div class="video-perform__title">
                            CR7, benvenuto 2021
                        </div>
                    </div>
                                    <div class="video-perform__item" data-video-script-src='//player.daznservices.com/player.js#eb73a40e92ca7bee7ca6156cde.1h3py0gifk4ee16ye0kq73t78p$videoid=13pwttnjhnjbb15niq87yrs91r'>
                        <div class="video-perform__preview"
                             style="background-image:url('https://images.daznservices.com/javaImages/9/7c/0,,~18447369,00.jpeg');">
                            <i class="icon icon--video"></i>
                        </div>

                        <div class="video-perform__title">
                            Rabbia Gotti: &quot;Ci siamo fatti tre gol da soli...&quot;
                        </div>
                    </div>
                                    <div class="video-perform__item" data-video-script-src='//player.daznservices.com/player.js#eb73a40e92ca7bee7ca6156cde.1h3py0gifk4ee16ye0kq73t78p$videoid=1wd1qdne6mv691mqczx2nz2wjd'>
                        <div class="video-perform__preview"
                             style="background-image:url('https://images.daznservices.com/javaImages/3/7c/0,,~18447363,00.jpeg');">
                            <i class="icon icon--video"></i>
                        </div>

                        <div class="video-perform__title">
                            Pirlo: &quot;Dybala sta tornando al top&quot;
                        </div>
                    </div>
                                    <div class="video-perform__item" data-video-script-src='//player.daznservices.com/player.js#eb73a40e92ca7bee7ca6156cde.1h3py0gifk4ee16ye0kq73t78p$videoid=1l7g1rnxh375ezp96x0pawx8u'>
                        <div class="video-perform__preview"
                             style="background-image:url('https://images.daznservices.com/javaImages/24/7a/0,,~18446884,00.jpeg');">
                            <i class="icon icon--video"></i>
                        </div>

                        <div class="video-perform__title">
                            Bentancur: &quot;Dobbiamo migliorare in un aspetto...&quot;
                        </div>
                    </div>
                                    <div class="video-perform__item" data-video-script-src='//player.daznservices.com/player.js#eb73a40e92ca7bee7ca6156cde.1h3py0gifk4ee16ye0kq73t78p$videoid=1buftd2wwypup15weofd0yyi64'>
                        <div class="video-perform__preview"
                             style="background-image:url('https://images.daznservices.com/javaImages/38/6a/0,,~18442808,00.jpeg');">
                            <i class="icon icon--video"></i>
                        </div>

                        <div class="video-perform__title">
                            Obiettivo - Andrea Pirlo
                        </div>
                    </div>
                                    <div class="video-perform__item" data-video-script-src='//player.daznservices.com/player.js#eb73a40e92ca7bee7ca6156cde.1h3py0gifk4ee16ye0kq73t78p$videoid=skquvqrdhfwe1nwwvyyx2lovh'>
                        <div class="video-perform__preview"
                             style="background-image:url('https://images.daznservices.com/javaImages/df/38/0,,~17643743,00.jpeg');">
                            <i class="icon icon--video"></i>
                        </div>

                        <div class="video-perform__title">
                            2 Gennaio 1892: Edoardo Agnelli
                        </div>
                    </div>
                                    <div class="video-perform__item" data-video-script-src='//player.daznservices.com/player.js#eb73a40e92ca7bee7ca6156cde.1h3py0gifk4ee16ye0kq73t78p$videoid=11fu2b5hk5b3az43gkvcx4t2i'>
                        <div class="video-perform__preview"
                             style="background-image:url('https://images.daznservices.com/javaImages/c2/37/0,,~17643458,00.jpeg');">
                            <i class="icon icon--video"></i>
                        </div>

                        <div class="video-perform__title">
                            28 Dicembre 1993: Roberto Baggio
                        </div>
                    </div>
                                    <div class="video-perform__item" data-video-script-src='//player.daznservices.com/player.js#eb73a40e92ca7bee7ca6156cde.1h3py0gifk4ee16ye0kq73t78p$videoid=xp8ocdgv6nla1k3isjbnepivh'>
                        <div class="video-perform__preview"
                             style="background-image:url('https://images.daznservices.com/javaImages/c0/37/0,,~17643456,00.jpeg');">
                            <i class="icon icon--video"></i>
                        </div>

                        <div class="video-perform__title">
                            27 Dicembre 1983: Michel Platini
                        </div>
                    </div>
                                    <div class="video-perform__item" data-video-script-src='//player.daznservices.com/player.js#eb73a40e92ca7bee7ca6156cde.1h3py0gifk4ee16ye0kq73t78p$videoid=19v3ibchoh55i1kh87tcw3rvxb'>
                        <div class="video-perform__preview"
                             style="background-image:url('https://images.daznservices.com/javaImages/1e/57/0,,~18437918,00.jpeg');">
                            <i class="icon icon--video"></i>
                        </div>

                        <div class="video-perform__title">
                            Buffon: &quot;Quest&#039;anno a Parma ho perso due persone importanti&quot;
                        </div>
                    </div>
                                    <div class="video-perform__item" data-video-script-src='//player.daznservices.com/player.js#eb73a40e92ca7bee7ca6156cde.1h3py0gifk4ee16ye0kq73t78p$videoid=1hnlkmccf2q5r1ulz954a56kgd'>
                        <div class="video-perform__preview"
                             style="background-image:url('https://images.daznservices.com/javaImages/1a/57/0,,~18437914,00.jpeg');">
                            <i class="icon icon--video"></i>
                        </div>

                        <div class="video-perform__title">
                            Buffon: &quot;Abbiamo ancora qualche alto e basso&quot;
                        </div>
                    </div>
                                    <div class="video-perform__item" data-video-script-src='//player.daznservices.com/player.js#eb73a40e92ca7bee7ca6156cde.1h3py0gifk4ee16ye0kq73t78p$videoid=1c1fgk5c7zj9h1ncmlpfw3xqpq'>
                        <div class="video-perform__preview"
                             style="background-image:url('https://images.daznservices.com/javaImages/55/37/0,,~17643349,00.jpeg');">
                            <i class="icon icon--video"></i>
                        </div>

                        <div class="video-perform__title">
                            20 Dicembre 1968: Omar Sivori
                        </div>
                    </div>
                                    <div class="video-perform__item" data-video-script-src='//player.daznservices.com/player.js#eb73a40e92ca7bee7ca6156cde.1h3py0gifk4ee16ye0kq73t78p$videoid=1p54guguq6i821xy56qibmyvmc'>
                        <div class="video-perform__preview"
                             style="background-image:url('https://images.daznservices.com/javaImages/57/52/0,,~18436695,00.jpeg');">
                            <i class="icon icon--video"></i>
                        </div>

                        <div class="video-perform__title">
                            Pirlo: &quot;Morata? Era la nostra prima scelta&quot;
                        </div>
                    </div>
                                    <div class="video-perform__item" data-video-script-src='//player.daznservices.com/player.js#eb73a40e92ca7bee7ca6156cde.1h3py0gifk4ee16ye0kq73t78p$videoid=gq7cn85w07tw1is2kobroxjrj'>
                        <div class="video-perform__preview"
                             style="background-image:url('https://images.daznservices.com/javaImages/3c/52/0,,~18436668,00.jpeg');">
                            <i class="icon icon--video"></i>
                        </div>

                        <div class="video-perform__title">
                            Buffon: &quot;La maglietta di Superman? La teniamo per il gran finale...&quot;
                        </div>
                    </div>
                                    <div class="video-perform__item" data-video-script-src='//player.daznservices.com/player.js#eb73a40e92ca7bee7ca6156cde.1h3py0gifk4ee16ye0kq73t78p$videoid=ev97yqq564zf1aicvycbq7kmw'>
                        <div class="video-perform__preview"
                             style="background-image:url('https://images.daznservices.com/javaImages/2f/52/0,,~18436655,00.jpeg');">
                            <i class="icon icon--video"></i>
                        </div>

                        <div class="video-perform__title">
                            Paratici: &quot;Dybala capitano designato? Agnelli è stato chiarissimo&quot;
                        </div>
                    </div>
                                    <div class="video-perform__item" data-video-script-src='//player.daznservices.com/player.js#eb73a40e92ca7bee7ca6156cde.1h3py0gifk4ee16ye0kq73t78p$videoid=10u9xrtrk0en51x8skctbcdcud'>
                        <div class="video-perform__preview"
                             style="background-image:url('https://images.daznservices.com/javaImages/3c/4d/0,,~18435388,00.jpeg');">
                            <i class="icon icon--video"></i>
                        </div>

                        <div class="video-perform__title">
                            Balzaretti: &quot;Alla Juve sta mancando il cinismo&quot;
                        </div>
                    </div>
                                    <div class="video-perform__item" data-video-script-src='//player.daznservices.com/player.js#eb73a40e92ca7bee7ca6156cde.1h3py0gifk4ee16ye0kq73t78p$videoid=3jv0a1delvf21xqk52jhjo0sk'>
                        <div class="video-perform__preview"
                             style="background-image:url('https://images.daznservices.com/javaImages/47/40/0,,~18432071,00.jpeg');">
                            <i class="icon icon--video"></i>
                        </div>

                        <div class="video-perform__title">
                            Parallel Worlds: Ronaldo e Golovkin
                        </div>
                    </div>
                                    <div class="video-perform__item" data-video-script-src='//player.daznservices.com/player.js#eb73a40e92ca7bee7ca6156cde.1h3py0gifk4ee16ye0kq73t78p$videoid=969ql6t48ekc1c9ej7qd65azf'>
                        <div class="video-perform__preview"
                             style="background-image:url('https://images.daznservices.com/javaImages/e2/35/0,,~18429410,00.jpeg');">
                            <i class="icon icon--video"></i>
                        </div>

                        <div class="video-perform__title">
                            Koeman sulla Juve: &quot;0-3 che brucia ma a Torino...&quot;
                        </div>
                    </div>
                                    <div class="video-perform__item" data-video-script-src='//player.daznservices.com/player.js#eb73a40e92ca7bee7ca6156cde.1h3py0gifk4ee16ye0kq73t78p$videoid=wczagiyr8z8r1ot6pjsl1e4cn'>
                        <div class="video-perform__preview"
                             style="background-image:url('https://images.daznservices.com/javaImages/73/30/0,,~18428019,00.jpeg');">
                            <i class="icon icon--video"></i>
                        </div>

                        <div class="video-perform__title">
                            Pablito per sempre
                        </div>
                    </div>
                
            </div>
        </div>

        <section id="dynamic-video-container" class="modal">
            <div class="modal__window modal__window--large">
                <span class="close-video-modal button button--big button--white modal__close">
                    Chiudi
                </span>
                <div id="video-container"></div>

                <footer class="modal__footer">
                    <div class="modal__multiple-choice">
                        <div class="modal__multiple-choice-row">
                            <div class="modal__multiple-choice-cell">
                                <a class="close-video-modal button button--fill button--big" href="#">
                                    Chiudi
                                </a>
                            </div>
                        </div>
                    </div>
                </footer>

            </div>
        </section>
    </div>

    <script>
        var videoWidget = common.ui.component.videoWidget.create($);
        videoWidget.init();
    </script>


    <div class="header-menu">
        <nav class="header-menu__nav">
            <ul class="header-menu__nav-row">
                                    <li class="header-menu__nav-cell">
                        <a class="header-menu__button" href="https://www.ilbianconero.com/tutte-le-notizie">
                            Tutte le notizie
                        </a>
                    </li>
                                    <li class="header-menu__nav-cell">
                        <a class="header-menu__button" href="https://www.ilbianconero.com/c/primapagina">
                            Prima pagina
                        </a>
                    </li>
                                    <li class="header-menu__nav-cell">
                        <a class="header-menu__button" href="https://www.ilbianconero.com/c/mercato-juve">
                            Mercato
                        </a>
                    </li>
                                    <li class="header-menu__nav-cell">
                        <a class="header-menu__button" href="https://www.ilbianconero.com/c/social">
                            Social
                        </a>
                    </li>
                                    <li class="header-menu__nav-cell">
                        <a class="header-menu__button" href="https://www.ilbianconero.com/stagione">
                            Stagione
                        </a>
                    </li>
                                    <li class="header-menu__nav-cell">
                        <a class="header-menu__button" href="https://www.ilbianconero.com/c/giovanili">
                            Giovanili &amp; Women
                        </a>
                    </li>
                                    <li class="header-menu__nav-cell">
                        <a class="header-menu__button" href="https://www.ilbianconero.com/c/gol-e-highlights">
                            Gol e Highlights
                        </a>
                    </li>
                                    <li class="header-menu__nav-cell">
                        <a class="header-menu__button" href="https://www.ilbianconero.com/c/champions-league-juventus">
                            Champions League
                        </a>
                    </li>
                                    <li class="header-menu__nav-cell">
                        <a class="header-menu__button" href="https://www.ilbianconero.com/c/rubriche">
                            Rubriche
                        </a>
                    </li>
                            </ul>
        </nav>
    </div>

            <div class="adv">
            <!-- /67970281/display_thirdparty_it/ilbianconero_responsive/ros/strip -->
            <div id='div-gpt-ad-1497547968249-4'>
                <script>
                    var width = Math.max(document.documentElement.clientWidth, window.innerWidth || 0);
                    if (width >= 768) {
                        googletag.cmd.push(function () {
                            googletag.display('div-gpt-ad-1497547968249-4');
                        });
                    }
                </script>
            </div>
        </div>
    
    <nav class="header-menu-mobile">
        <ul class="header-menu-mobile__items">
            <li class="header-menu-mobile__item">
                <form class="search-bar" method="get" action="https://www.ilbianconero.com/ricerca" style="height: 50px;margin-top: 10px;">
                    <input class="search-bar__text" type="text" name="q" placeholder="Cerca..."  >
                    <input class="search-bar__submit icon icon--search-black" type="submit" name="sa" value="">
                </form>
            </li>

                            <li class="header-menu-mobile__item">
                    <a class="header-menu-mobile__button" href="https://www.ilbianconero.com/tutte-le-notizie">
                        Tutte le notizie
                    </a>
                </li>
                            <li class="header-menu-mobile__item">
                    <a class="header-menu-mobile__button" href="https://www.ilbianconero.com/c/primapagina">
                        Prima pagina
                    </a>
                </li>
                            <li class="header-menu-mobile__item">
                    <a class="header-menu-mobile__button" href="https://www.ilbianconero.com/c/mercato-juve">
                        Mercato
                    </a>
                </li>
                            <li class="header-menu-mobile__item">
                    <a class="header-menu-mobile__button" href="https://www.ilbianconero.com/c/social">
                        Social
                    </a>
                </li>
                            <li class="header-menu-mobile__item">
                    <a class="header-menu-mobile__button" href="https://www.ilbianconero.com/stagione">
                        Stagione
                    </a>
                </li>
                            <li class="header-menu-mobile__item">
                    <a class="header-menu-mobile__button" href="https://www.ilbianconero.com/c/giovanili">
                        Giovanili &amp; Women
                    </a>
                </li>
                            <li class="header-menu-mobile__item">
                    <a class="header-menu-mobile__button" href="https://www.ilbianconero.com/c/gol-e-highlights">
                        Gol e Highlights
                    </a>
                </li>
                            <li class="header-menu-mobile__item">
                    <a class="header-menu-mobile__button" href="https://www.ilbianconero.com/c/champions-league-juventus">
                        Champions League
                    </a>
                </li>
                            <li class="header-menu-mobile__item">
                    <a class="header-menu-mobile__button" href="https://www.ilbianconero.com/c/rubriche">
                        Rubriche
                    </a>
                </li>
                        <li class="header-menu-mobile__item">
                <a class="header-menu-mobile__button" href="https://www.ilbianconero.com/about/lavora-con-noi">
                    Lavora con noi
                </a>
            </li>
            <li class="header-menu-mobile__item">
                <a class="header-menu-mobile__button" href="https://www.facebook.com/ilbianconero.com.fanpage">
                    <div class="button-login__row">
                        <i class="icon icon--facebook"></i>
                    </div>
                </a>
            </li>
            <li class="header-menu-mobile__item">
                <a class="header-menu-mobile__button" href="https://twitter.com/ilbianconerocom">
                    <div class="button-login__row">
                        <i class="icon icon--twitter"></i>
                    </div>
                </a>
            </li>
            <li class="header-menu-mobile__item">
                <a class="header-menu-mobile__button" href="https://www.youtube.com/channel/UC4vi3o_m2rQloA-Sl9XwK5w">
                    <div class="button-login__row">
                        <i class="icon icon--youtube"></i>
                    </div>
                </a>
            </li>
        </ul>
    </nav>

    <div id="android-banner" class="app-banner app-banner--hidden">
    <a href="https://play.google.com/store/apps/details?id=com.ilbianconero.app">
        <div class="app-banner__content">
            <div class="app-banner__text">
                Scarica ora la nostra app e naviga più velocemente!
            </div>
            <div class="app-banner__logo">
                <i class="app-banner__logo app-banner__logo--google-play"></i>
            </div>
        </div>
    </a>
</div>
<div id="ios-banner" class="app-banner app-banner--hidden">
    <a href="https://itunes.apple.com/it/app/ilbianconero-tutta-la-juve/id1183416417">
        <div class="app-banner__content">
            <div class="app-banner__text">
                Scarica ora la nostra app e naviga più velocemente!
            </div>
            <div class="app-banner__logo">
                <i class="app-banner__logo app-banner__logo--apple-store"></i>
            </div>
        </div>
    </a>
</div>

<script>
    var userAgent = window.navigator.userAgent;

    if (userAgent.match(/Android/i)) {
        document.getElementById('android-banner').classList.remove('app-banner--hidden');
    }

    if (userAgent.match(/iPhone/i)) {
        document.getElementById('ios-banner').classList.remove('app-banner--hidden');
    }
</script>


        <article class="news-item-container"
             data-id="1219934"
             data-title="Assessore Covid Piemonte: &#039;Intervento Asl? Milan-Juve si gioca al 99.99%&#039;"
             data-url="https://www.ilbianconero.com/a/assessore-covid-piemonte-intervento-asl-milan-juve-si-gioca-al-9-24982">

        

<header class="article-header">

    
    <h1 id="article-header__title" class="article-header__title">
        Assessore Covid Piemonte: &#039;Intervento Asl? Milan-Juve si gioca al 99.99%&#039;
    </h1>
    <div id="article-header__picture" class="article-header__picture">
        <img src="https://cdn.ilbianconero.com/images/2020-12/Ronaldo.Juve.terra.2020.21.1080x648.jpg"
             alt="Assessore Covid Piemonte: &#039;Intervento Asl? Milan-Juve si gioca al 99.99%&#039;">

            </div>
</header>

<div class="main-view__row">
    <div class="article-details">
    <div class="article-details__left">

        <div class=" article-details__left--social ">
            <div class="article-sharing-buttons">
                <div class="share-buttons-container">


                    <ul  class="share-buttons">
                                                    <li class="share-button">
                                <a class="share-icon fb-share-icon facebook-share" data-href="https://www.ilbianconero.com/a/assessore-covid-piemonte-intervento-asl-milan-juve-si-gioca-al-9-24982" href="#"></a>
                            </li>
                        

                                                <li class="share-button">
                            <span class="fb-share-balloon fb-share-balloon-article">
	                        <span class="fb-share-balloon-arrow fb-share-balloon-arrow-article"></span>
                                6
                            </span>
                        </li>
                        
                        <li class="share-button">
                            <a title="Condividi su Messenger" class="fb-send" data-layout="button_count" data-href="https://www.ilbianconero.com/a/assessore-covid-piemonte-intervento-asl-milan-juve-si-gioca-al-9-24982?ref=messenger"></a>
                        </li>

                        <li class="share-button messenger-share-button">
                            <a title="Condividi su Messenger" class="share-icon msg-share-icon"></a>
                        </li>
                        <li class="share-button whatsapp-share-button">
                            <a href="whatsapp://send?text=Assessore%20Covid%20Piemonte%3A%20%27Intervento%20Asl%3F%20Milan-Juve%20si%20gioca%20al%2099.99%25%27:https%3A%2F%2Fwww.ilbianconero.com%2Fa%2Fassessore-covid-piemonte-intervento-asl-milan-juve-si-gioca-al-9-24982%3Fref%3Dwhatsapp" title="Condividi su Whatsapp" class="share-icon wp-share-icon"></a>
                        </li>

                        <li class="share-button tw-share-button">
                            <a href="https://twitter.com/intent/tweet?lang=it&via=ilbianconerocom&text=Assessore%20Covid%20Piemonte%3A%20%27Intervento%20Asl%3F%20Milan-Juve%20si%20gioca%20al%2099.99%25%27%3F&url=https%3A%2F%2Fwww.ilbianconero.com%2Fa%2Fassessore-covid-piemonte-intervento-asl-milan-juve-si-gioca-al-9-24982%3Fref%3Dtwitter"
                               class="share-icon tw-share-icon" title="condividi su twitter"></a>
                        </li>

                    </ul>
                </div>
            </div>
        </div>

                    <div class="article-details__left--comments">
                <div class="article-details__comments--mobile">
                                <div data-url="https://www.ilbianconero.com/a/assessore-covid-piemonte-intervento-asl-milan-juve-si-gioca-al-9-24982" class="facebook-comment">
        <div class="article-button-comments article-button-comments--desktop article-button-comments-5ff585726fffa7-74654864">
            <div class="article-button-comments__count">
                                    3
                            </div>
            <div class="article-button-comments__description">
                                                            Commenti
                    
                            </div>
        </div>

                <a href="https://www.ilbianconero.com/a/assessore-covid-piemonte-intervento-asl-milan-juve-si-gioca-al-9-24982" class="article-button-comments article-button-comments--mobile article-button-comments-5ff585726fffa7-74654864">
            <div class="article-button-comments__count">
                                    3
                            </div>
            <div class="article-button-comments__description">
                                                            Commenti
                    
                            </div>
        </a>
    </div>


                </div>
            </div>
            </div>

    <div class="article-details__center">
        <div class="article-infos">
            <time class="article-infos__date" datetime="2021-06-01 09:00:00">
                del
                <span  class="comment-infos__date-time">06/01/21</span>
                alle
                <span id="article-infos-time" class="comment-infos__date-time">09:00</span>
            </time>

                    </div>
    </div>

            <div class="article-details__comments--desktop">
                        <div data-url="https://www.ilbianconero.com/a/assessore-covid-piemonte-intervento-asl-milan-juve-si-gioca-al-9-24982" class="facebook-comment">
        <div class="article-button-comments article-button-comments--desktop article-button-comments-5ff585726fffa7-74654864">
            <div class="article-button-comments__count">
                                    3
                            </div>
            <div class="article-button-comments__description">
                                                            Commenti
                    
                            </div>
        </div>

                <a href="https://www.ilbianconero.com/a/assessore-covid-piemonte-intervento-asl-milan-juve-si-gioca-al-9-24982" class="article-button-comments article-button-comments--mobile article-button-comments-5ff585726fffa7-74654864">
            <div class="article-button-comments__count">
                                    3
                            </div>
            <div class="article-button-comments__description">
                                                            Commenti
                    
                            </div>
        </a>
    </div>


        </div>
    </div>


    <div class="adv adv--padding-top">


        
            
                <!-- /36170957/il_bianconero_articolo_sopra_corpo -->
                                <div
    class="lazy-adv"
    data-slot-name="/36170957/il_bianconero_articolo_sopra_corpo"
    data-id="div-gpt-ad-5ff585727027d7-42721839"
    data-sizes='[[1, 1], [728, 90], [970, 90], [970, 250]]'
    data-sizes-mobile='null'
    data-safe-adv="false"
    data-config='[
    {
        "code": "div-gpt-ad-5ff585727027d7-42721839",
        "path": "/36170957/il_bianconero_articolo_sopra_corpo",
        "mediaTypes": {
            "banner": {
                "sizes": [[1, 1], [728, 90], [300, 250], [300, 600], [970, 90], [970, 250], [320, 50], [300, 100]]
            }
        },
        "bids": [
            {
                "bidder": "rubicon",
                "params": {
                    "accountId": "17110",
                    "siteId": "155408",
                    "zoneId": "741758"
                }
            },
            {
                "bidder": "adform",
                "params": {
                    "mid": "801929",
                    "priceType": "net"
                }
            },
            {
                "bidder": "appnexus",
                "params": {
                    "placementId": "13081418"
                }
            },
            {
                "bidder": "teads",
                "params": {
                    "placementId": "98503",
                    "pageId": "90941"
                }
            },
            {
                "bidder": "pubmatic",
                "params": {
                    "publisherId": "156309",
                    "adSlot": "1666294@300x250"
                }
            },
            {
                "bidder": "pubmatic",
                "params": {
                    "publisherId": "156309",
                    "adSlot": "1666294@300x500"
                }
            },
            {
                "bidder": "pubmatic",
                "params": {
                    "publisherId": "156309",
                    "adSlot": "1666294@970x250"
                }
            },
            {
                "bidder": "pubmatic",
                "params": {
                    "publisherId": "156309",
                    "adSlot": "1666294@728x90"
                }
            },
            {
                "bidder": "ix",
                "params": {
                    "siteId": "329549",
                    "size": [
                        300,
                        250
                    ]
                }
            },
            {
                "bidder": "ix",
                "params": {
                    "siteId": "329550",
                    "size": [
                        300,
                        500
                    ]
                }
            },
            {
                "bidder": "ix",
                "params": {
                    "siteId": "329551",
                    "size": [
                        300,
                        600
                    ]
                }
            },
            {
                "bidder": "criteo",
                "params": {
                    "networkId": 8693
                }
            }
        ]
    }
]'
></div>



                                
                                            <!-- /67970281/display_thirdparty_it/ilbianconero_responsive/ros/top_mpu -->
                <div id='div-gpt-ad-1497547968249-5'>
                    <script>
                        var width = Math.max(document.documentElement.clientWidth, window.innerWidth || 0);
                        if (width < 768) {
                            googletag.cmd.push(function () {
                                googletag.display('div-gpt-ad-1497547968249-5');
                            });
                        }
                    </script>
                </div>
            
            
        
    </div>

    

    <div id="article-body" class="article-body">

        
        <strong>&ldquo;La partita si giocher&agrave;. Ho sentito il direttore generale dell&rsquo;Asl di Torino e non &egrave; stata presa nessuna decisione&quot;. </strong>Si esprime cos&igrave; Matteo <strong>Marnati</strong>, l&#39;assessore Covid-19 della Regione Piemonte, intervenuto durante la trasmissione<em> Qui Studio a Voi Stadio</em> per commentare le vicende legate a Milan-Juve: &quot;Se non ci saranno gravit&agrave;, l&rsquo;Asl non interverr&agrave;: al 99,99% il match si disputer&agrave;. In questo momento non c&rsquo;&egrave; un&rsquo;emergenza tale da far intervenire l&rsquo;Asl. Dispiace per i due positivi, ma non c&rsquo;&egrave; bisogno di un intervento sanitario&quot;.<br />
<br />
<strong>PAROLE ASL - </strong>&quot;Credo che il messaggio iniziale sia stato frainteso. Da un punto di vista sanitario la situazione non si pu&ograve; definire grave. Siamo abituati a gestire nel mondo del calcio un simile numero di contagi. Evidenza di un focolaio? Ho sentito l&rsquo;Asl di Torino e non c&rsquo;&egrave; nessuna gravit&agrave;. Non saremo noi a bloccare la partita e posso rassicurare tutti&quot;.

    </div>

    
    
            <div id="facebook-comment-5ff585726fffb3-86257210" data-href="https://www.ilbianconero.com/a/assessore-covid-piemonte-intervento-asl-milan-juve-si-gioca-al-9-24982" style="width: 100%">
            <div class="fb-comments" data-href="https://www.ilbianconero.com/a/assessore-covid-piemonte-intervento-asl-milan-juve-si-gioca-al-9-24982" data-order-by="time" data-numposts="15" data-width="100%" style="width: 100%"></div>
        </div>

        <script>
            var facebookCommentButtonContainer = document.getElementById("facebook-comment-5ff585726fffb3-86257210"),
                facebookCommentButtonSelector = document.getElementsByClassName("article-button-comments-5ff585726fffa7-74654864"),
                facebookComment = juve.ui.component.facebookComment.create($, fb, facebookCommentButtonContainer, facebookCommentButtonSelector).render();
        </script>
    

            <script id="dazn-player" src="//player.daznservices.com/player.js#dafafa039f4ed7a8d5399d3d01.1h3py0gifk4ee16ye0kq73t78p" async></script>
        <script >
            if (Math.max(document.documentElement.clientWidth, window.innerWidth || 0) >= 768) {
                $('#dazn-player').remove()
            }
        </script>
    

    <div class="OUTBRAIN hide-mobile"
         data-src="https://www.ilbianconero.com/a/assessore-covid-piemonte-intervento-asl-milan-juve-si-gioca-al-9-24982"
         data-widget-id="AR_1"
         data-ob-template="IT_ilbianconero.com">
    </div>
    <script type="text/javascript">
        OBR.extern.researchWidget();
    </script>

</div>

    </article>

        <section id="continuous-scrolling"></section>
    <div id="continuous-scrolling-lazy-loader-placeholder"></div>
    <div id="continuous-scrolling-loader" class="loader">
        <div class="loader__button loader__button--active" id="loader__button">
            <i class="icon icon--soccer-ball-40 loader__icon"></i>
            <div class="loader__active-message">
                Caricamento...
            </div>
        </div>
    </div>
    
    <section id="footerless-related" class="news-footerless related">
        <div id="bottom-articles" class="latest-news ultima-ora-articles ultima-ora-articles-container"></div>

        <div id="ultima-ora-articles-container-infinite-scroll" class="news news--m-top ultima-ora-articles"></div>
        <div class="ultima-ora-articles"></div>
    </section>

            <!-- /67970281/display_thirdparty_it/ilbianconero_responsive/ros/high_impact -->
        <div id='div-gpt-ad-1497547968249-0'>
            <script>
                googletag.cmd.push(function () {
                    googletag.display('div-gpt-ad-1497547968249-0');
                });
            </script>
        </div>
    
            <div class="adv-mobile-interstitial">
            <!-- /67970281/display_thirdparty_it/ilbianconero_responsive/ros/mobile_interstitial -->
            <div id='div-gpt-ad-1497547968249-3' >
                <script>
                    var width = Math.max(document.documentElement.clientWidth, window.innerWidth || 0);
                    if (width < 768) {
                        googletag.cmd.push(function () {
                            googletag.display('div-gpt-ad-1497547968249-3');
                        });
                    }
                </script>
            </div>
        </div>
    </main>

<div class="adv adv--sticky">
                        <!-- /36170957/320x50_sticky_bianconero -->
        <div id='div-gpt-ad-1498471387244-0' style='height:50px; width:320px;'>
            <script>
                googletag.cmd.push(function () {
                    googletag.display('div-gpt-ad-1498471387244-0');
                });
            </script>
        </div>
    
    </div>


<footer  id="footer" class="footer ">
                                                                <div class="main-view main-view--footer main-view--limit">
        <div class="footer__left">
            <nav class="footer__nav">
                <a class="footer__button" href="https://www.ilbianconero.com/about/redazione">Redazione</a>
                <a class="footer__button" href="https://www.ilbianconero.com/about/condizioni-uso">Condizioni d'uso</a>
                <a class="footer__button" href="https://www.ilbianconero.com/about/privacy">Privacy</a>
                <a class="footer__button" href="https://www.ilbianconero.com/about/informativa-cookie">Informativa Cookie</a>
                <a class="footer__button" href="https://www.ilbianconero.com/about/lavora-con-noi">Lavora con noi</a>
            </nav>
        </div>
        <div class="footer__infos">
            © 2016-2021
            <span class="footer__bn">Calcioinfinito Srl</span>
            - Tutti i diritti riservati - Codice Fiscale 04154590964
        </div>
    </div>
</footer>


    <section id="dialog-push-notification" class="dialog">
    <div class="dialog__window dialog__window--top dialog__window--small">

        <header class="dialog__header">
            <div class="dialog__row">
                <div class="dialog__row dialog__row__icon">
                    <img style="width: 100%; height: 100%;"
                         src="https://assets.ilbianconero.com/20201222125544/img-juve/juve/icon/apple-touch-icon-114x114.png">
                </div>

                <div class="dialog__row dialog__row__message">
                    Vorremmo mostrarti le notifiche per le ultime notizie e gli aggiornamenti.
                </div>
            </div>
        </header>

        <footer class="dialog__footer">
            <div class="dialog__multiple-choice">
                <div class="dialog__multiple-choice-row">
                    <div class="dialog__multiple-choice-cell">
                        <a id="not-subscribe-notifications" class="close-club-dialog button button--big button--silent" href="#">
                            No Grazie
                        </a>
                    </div>
                    <div class="dialog__multiple-choice-cell">
                        <a class="subscribe-notifications button button--big" href="#">
                            Consenti
                        </a>
                    </div>
                </div>
            </div>
        </footer>

    </div>
</section>


<section id="dialog-push-notification-info" class="dialog dialog--bottom" style="z-index: 10000; min-height: 100px; ">
    <div class="dialog__window">
        <header class="dialog__header">
            <div class="dialog__row">
                <div id="dialog-push-notification-info-text"></div>
            </div>
        </header>
    </div>
</section>


<script>
$(document).ready(function () {
var webApi = common.service.apiClient.web.create('https://www.ilbianconero.com', $, _),
            viewportChecker = common.service.viewportChecker.create($),
            bottomArticles = juve.ui.component.bottomArticles.create(
                $,
                webApi,
                viewportChecker,
                '.ultima-ora-lazy-loader-placeholder',
                1000),
            facebookShare = common.ui.component.facebookShare.create($),
            twitterShare = common.ui.component.twitterShare.create($, "ilbianconerocom");

                      var continuousScrolling = common.ui.component.continuousScrolling.create(
                $,
                '1219934',
                webApi,
                viewportChecker,
                '#continuous-scrolling-lazy-loader-placeholder',
                ga,
                1000
            );
            continuousScrolling.render();
            
        facebookShare.render();
        twitterShare.render();
        bottomArticles.render();
    });
</script>

<script>
    $(document).ready(function () {
        juve.ui.component.facebookFollow.create($, Cookies).render();
        juve.ui.component.columnSlick.create($).render();

        juve.ui.component.pushNotifications.create(
            $,
            messaging,
            Cookies,
            'https://www.ilbianconero.com/api/notification/add-user-to-topic',
            'https://www.ilbianconero.com/api/notification/delete-user-to-topic',
            'https://www.ilbianconero.com/api/notification/update-token',
            'https://www.ilbianconero.com/api/notification/update-click'
        ).init();


       var viewportChecker = common.service.viewportChecker.create($);
       var width = Math.max(document.documentElement.clientWidth, window.innerWidth || 0);
       var lazyAdv = common.ui.component.lazyAdv.create($, viewportChecker, headerBidding, apstag, 400, width < 768 ? 'mobile': 'desktop');
            lazyAdv.init();

    });
</script>
<!-- START Nielsen Online SiteCensus V6.0 -->
<!-- COPYRIGHT 2012 Nielsen Online -->
<script type="text/javascript" src="//secure-it.imrworldwide.com/v60.js">
</script>
<script type="text/javascript">
    var pvar = {cid: "performgroup-it", content: "0", server: "secure-it"};
    var feat = {check_cookie: 0};
    var trac = nol_t(pvar, feat);
    trac.record().post();
</script>
<noscript>
    <div>
        <img src="//secure-it.imrworldwide.com/cgi-bin/m?ci=performgroup-it&amp;cg=0&amp;cc=0&amp;ts=noscript"
             width="1" height="1" alt=""/>
    </div>
</noscript>
<!-- END Nielsen Online SiteCensus V6.0 -->

    
</body>
</html>
